<!doctype html>
<!--aolonamp:26.78.2-->
<html class="new news bon  bon-article cobrand-bon-article channel-news page-article " lang="en" data-channel="news" >

  <head >

          <meta charset="utf-8">
      <meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1"/>
      <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
      <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
      <meta name="p:domain_verify" content="96bae1739d3231d21abe59a638021d5d"/>
      <meta name="msvalidate.01" content="AC51FE4BBA33843E8A3FC86F4B7024F2" />

            
                      


<title>Thousands pushed from home as 60 London high-rises fail safety tests - AOL News</title>

      <meta name="description" content="Sixty&#x20;high-rise&#x20;buildings&#x20;have&#x20;failed&#x20;safety&#x20;tests&#x20;carried&#x20;out&#x20;after&#x20;a&#x20;fire&#x20;killed&#x20;at&#x20;least&#x20;79&#x20;people&#x20;in&#x20;London&#x20;earlier&#x20;this&#x20;month." />
        <meta name="author" content="AOL Staff" />
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://o.aolcdn.com/images/dims3/GLOB/crop/4928x3237+0+0/resize/1028x675!/format/jpg/quality/85/http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2Fc179c9489350a7fd3d68f96f6bcd9db8%2F205412355%2FRTS18K4C.jpeg" />
        <meta property="og:image:width" content="1028" />
        <meta property="og:image:height" content="675" />
        <meta property="og:site_name" content="AOL.com" />
        <meta property="og:url" content="https://www.aol.com/article/news/2017/06/25/thousands-pushed-from-home-as-60-london-high-rises-fail-safety-tests/22980889/" />
        <meta property="og:app_id" content="183146218394780" />
        <meta property="fb:app_id" content="183146218394780" />
        <meta property="twitter:account_id" content="66237835" />
        <meta rel="publisher" content="115771908788438436647" />
        <meta name="robots" content="index,follow" />
          <meta property="article:publisher" content="https://www.facebook.com/aol" />
        <meta name="category" content="news" />
        <meta property="og:title" content="Thousands pushed from home as 60 London high-rises fail safety tests" />
        <meta name="twitter:site" content="@AOL" />
        <meta name="twitter:title" content="Thousands pushed from home as 60 London high-rises fail safety tests" />
        <meta name="twitter:creator" content="@AOL" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:image:src" content="https://o.aolcdn.com/images/dims3/GLOB/crop/4928x2581+0+0/resize/600x314!/format/jpg/quality/85/http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2Fc179c9489350a7fd3d68f96f6bcd9db8%2F205412355%2FRTS18K4C.jpeg" />
        <meta name="twitter:domain" content="www.aol.com" />
        <meta property="al:android:package" content="com.aol.mobile.aolapp" />
        <meta property="al:android:url" content="https://www.aol.com/article/news/2017/06/25/thousands-pushed-from-home-as-60-london-high-rises-fail-safety-tests/22980889/" />
        <meta property="al:android:app_name" content="Aol App" />
        <meta name="twitter:app:country" content="US" />
        <meta name="twitter:app:name:googleplay" content="Aol App" />
        <meta name="twitter:app:id:googleplay" content="com.aol.mobile.aolapp" />
        <meta name="twitter:app:url:googleplay" content="https://www.aol.com/article/news/2017/06/25/thousands-pushed-from-home-as-60-london-high-rises-fail-safety-tests/22980889/" />
        <meta name="publish-date" content="June 25, 2017" />
        <meta http-equiv="last-modified" content="2017-06-25@14:35:10" />
        <meta property="og:description" content="Sixty&#x20;high-rise&#x20;buildings&#x20;have&#x20;failed&#x20;safety&#x20;tests&#x20;carried&#x20;out&#x20;after&#x20;a&#x20;fire&#x20;killed&#x20;at&#x20;least&#x20;79&#x20;people&#x20;in&#x20;London&#x20;earlier&#x20;this&#x20;month." />
        <meta name="twitter:description" content="Sixty&#x20;high-rise&#x20;buildings&#x20;have&#x20;failed&#x20;safety&#x20;tests&#x20;carried&#x20;out&#x20;after&#x20;a&#x20;fire&#x20;killed&#x20;at&#x20;least&#x20;79&#x20;people&#x20;in&#x20;London&#x20;earlier&#x20;this&#x20;month." />
  
  <link rel="canonical" href="https://www.aol.com/article/news/2017/06/25/thousands-pushed-from-home-as-60-london-high-rises-fail-safety-tests/22980889/">

<link rel="publisher" href="https://plus.google.com/115771908788438436647" />

<link rel="apple-touch-icon" sizes="57x57" href="https://s.blogsmithmedia.com/www.aol.com/assets-hd8cf7c4fde745b63d9685cf76b0401ab/images/favicon/apple-touch-icon-57x57.png?h=62b8f202909b63d65ad6207fc8f130fb?v=Kmmv6Rgb5o">
<link rel="apple-touch-icon" sizes="60x60" href="https://s.blogsmithmedia.com/www.aol.com/assets-hd8cf7c4fde745b63d9685cf76b0401ab/images/favicon/apple-touch-icon-60x60.png?h=a5dfd38786fde44e28f848287d29677d?v=Kmmv6Rgb5o">
<link rel="apple-touch-icon" sizes="72x72" href="https://s.blogsmithmedia.com/www.aol.com/assets-hd8cf7c4fde745b63d9685cf76b0401ab/images/favicon/apple-touch-icon-72x72.png?h=5ca5066a3f59f247568fa5b2f4bf5323?v=Kmmv6Rgb5o">
<link rel="apple-touch-icon" sizes="76x76" href="https://s.blogsmithmedia.com/www.aol.com/assets-hd8cf7c4fde745b63d9685cf76b0401ab/images/favicon/apple-touch-icon-76x76.png?h=f49839643dcab4cfe0c780b79ef35d6f?v=Kmmv6Rgb5o">
<link rel="apple-touch-icon" sizes="114x114" href="https://s.blogsmithmedia.com/www.aol.com/assets-hd8cf7c4fde745b63d9685cf76b0401ab/images/favicon/apple-touch-icon-114x114.png?h=be1d5526925ae24453266e44ef684f13?v=Kmmv6Rgb5o">
<link rel="apple-touch-icon" sizes="120x120" href="https://s.blogsmithmedia.com/www.aol.com/assets-hd8cf7c4fde745b63d9685cf76b0401ab/images/favicon/apple-touch-icon-120x120.png?h=df1a32c2c29037f789962cb2cf54be94?v=Kmmv6Rgb5o">
<link rel="apple-touch-icon" sizes="144x144" href="https://s.blogsmithmedia.com/www.aol.com/assets-hd8cf7c4fde745b63d9685cf76b0401ab/images/favicon/apple-touch-icon-144x144.png?h=96a804dbfe0ed938894dfaa2734b81f0?v=Kmmv6Rgb5o">
<link rel="apple-touch-icon" sizes="152x152" href="https://s.blogsmithmedia.com/www.aol.com/assets-hd8cf7c4fde745b63d9685cf76b0401ab/images/favicon/apple-touch-icon-152x152.png?h=f914e6334d4f5286219c4c0f013a0ba9?v=Kmmv6Rgb5o">
<link rel="apple-touch-icon" sizes="180x180" href="https://s.blogsmithmedia.com/www.aol.com/assets-hd8cf7c4fde745b63d9685cf76b0401ab/images/favicon/apple-touch-icon-180x180.png?h=2dd3f85d9bacf76a6517f1fa19688bcc?v=Kmmv6Rgb5o">
<link rel="icon" type="image/png" href="https://s.blogsmithmedia.com/www.aol.com/assets-hd8cf7c4fde745b63d9685cf76b0401ab/images/favicon/android-chrome-192x192.png?h=c58a2e25108c16c28d0a2c1e554b73a6?v=Kmmv6Rgb5o" sizes="192x192">
<link rel="icon" type="image/png" href="https://s.blogsmithmedia.com/www.aol.com/assets-hd8cf7c4fde745b63d9685cf76b0401ab/images/favicon/favicon-96x96.png?h=b12b87cffdae1bc42b921fcf2bd9cf4c?v=Kmmv6Rgb5o" sizes="96x96">
<link rel="icon" type="image/png" href="https://s.blogsmithmedia.com/www.aol.com/assets-hd8cf7c4fde745b63d9685cf76b0401ab/images/favicon/favicon-32x32.png?h=4e69b4bd1929e36297ec905e04213f7a?v=Kmmv6Rgb5o" sizes="32x32">
<link rel="icon" type="image/png" href="https://s.blogsmithmedia.com/www.aol.com/assets-hd8cf7c4fde745b63d9685cf76b0401ab/images/favicon/favicon-16x16.png?h=adfa9c2f0e5396a0b113422f4cf312aa?v=Kmmv6Rgb5o" sizes="16x16">
<link rel="manifest" href="https://s.blogsmithmedia.com/www.aol.com/assets-hd8cf7c4fde745b63d9685cf76b0401ab/images/favicon/manifest.json?v=Kmmv6Rgb5o">
<link rel="mask-icon" href="https://s.blogsmithmedia.com/www.aol.com/assets-hd8cf7c4fde745b63d9685cf76b0401ab/images/favicon/safari-pinned-tab.svg?h=26f3d49fe733ca760b18f296d49a802a?v=Kmmv6Rgb5o" color="#3399ff">
<link rel="shortcut icon" href="https://s.blogsmithmedia.com/www.aol.com/assets-hd8cf7c4fde745b63d9685cf76b0401ab/images/favicon/favicon.ico?h=0c7e4f9accba1272b3711f75fa14ed87?v=Kmmv6Rgb5o">
<meta name="msapplication-TileColor" content="#3399ff">
<meta name="msapplication-TileImage" content="https://s.blogsmithmedia.com/www.aol.com/assets-hd8cf7c4fde745b63d9685cf76b0401ab/images/favicon/mstile-144x144.png?h=97a38046e42ae88d385d44315c16415c?v=Kmmv6Rgb5o">
<meta name="msapplication-config" content="https://s.blogsmithmedia.com/www.aol.com/assets-hd8cf7c4fde745b63d9685cf76b0401ab/images/favicon/browserconfig.xml?v=Kmmv6Rgb5o">
<meta name="theme-color" content="#ffffff">
      

  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "Article",
    "mainEntityofPage": {
      "@type": "URL",
      "@id": "https://www.aol.com/article/news/2017/06/25/thousands-pushed-from-home-as-60-london-high-rises-fail-safety-tests/22980889/"
    },
    "headline": "Thousands pushed from home as 60 London high-rises fail safety tests",
    "url": "https://www.aol.com/article/news/2017/06/25/thousands-pushed-from-home-as-60-london-high-rises-fail-safety-tests/22980889/",
    "articleSection": "news",
    "datePublished": "2017-06-25T14:34:00-04:00",
    "dateModified": "2017-06-25T14:35:10-04:00",
    "description": "Sixty high-rise buildings have failed safety tests carried out after a fire killed at least 79 people in London earlier this month.",
    "author": {
        "@type": "Person",
        "name": "Christina Gregg"
    },
    "publisher": {
      "@type": "Organization",
      "name": "Thomson Reuters",
      "logo": {
        "@type": "ImageObject",
        "url": "https://aol-releases-assets-production.s3.amazonaws.com/partners/868/S37pumDP.jpg",
        "width": 165,
        "height": 66
      }
    },
    "image": {
      "@type": "ImageObject",
      "url": "https://o.aolcdn.com/images/dims3/GLOB/crop/4928x3237+0+0/resize/1028x675!/format/jpg/quality/85/http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2Fc179c9489350a7fd3d68f96f6bcd9db8%2F205412355%2FRTS18K4C.jpeg",
      "width": 1028,
      "height": 675
    },
    "thumbnailUrl": "https://o.aolcdn.com/images/dims3/GLOB/crop/4928x3237+0+0/resize/1028x675!/format/jpg/quality/85/http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2Fc179c9489350a7fd3d68f96f6bcd9db8%2F205412355%2FRTS18K4C.jpeg",
    "keywords": ["fire","Great Fire of London","london"]
  }
</script>

                      
        <link href="https://s.blogsmithmedia.com/www.aol.com/assets-hd8cf7c4fde745b63d9685cf76b0401ab/stylesheets/application.css?h=4420f2ff709578766ddfeec98d9230de?v=22_23_0" rel="stylesheet" />

                  <link href="https://s.aolcdn.com/aoldotcom-releases/assets/20170623_1145/stylesheets/news-grid.css" rel="stylesheet" />
              
  <link rel="stylesheet" href="https://s.aolcdn.com/os/alura/dev/css/slick.css"/>
  <link rel="stylesheet" href="https://s.blogsmithmedia.com/www.aol.com/assets-hd8cf7c4fde745b63d9685cf76b0401ab/stylesheets/storyOptimizers.css?h=38964034430583523b782c7b836ce3a3"/>
  <link rel="stylesheet" href="https://s.blogsmithmedia.com/www.aol.com/assets-hd8cf7c4fde745b63d9685cf76b0401ab/stylesheets/article.css?h=696abffdaa9b11a9d118632c79743d50?v=22_23_0"/>

    
      
                <script src="https://s.aolcdn.com/ads/adsWrapper.js"></script>
<script>
  adsDisableFileless('text');
  adSetAdURL('/_uac/adpage.html');
</script>

<script>
  adSetOthAT('kvblogname=news;kvcategory=news;kvsubj=980522:981523:981525;kvent=3688558:3977546:4180745:3683931:6444342:3589546:3683932:3696831;kvcmsid=bsd:22980889;kveditags=fire:great-fire-of-london:london;kventryid=22980889;kvblogger=christina-gregg;');
  adSetMOAT('1');
</script>

<script>
  window.Taboolalocale = "usa";
</script>

<script>
  function getDeviceState() {
    var a = document.getElementById("state-indicator");
    var b;
    if (a.currentStyle) {
        b = a.currentStyle.zIndex;
    } else {
        b = parseInt(window.getComputedStyle(a).getPropertyValue("z-index"), 10)
    }

    return b
  };

  function getMn(sizeMnArray, magicNumber, sizeArray, divId, width, height, des) {
    var e = getDeviceState();
    var c = {};
    c.mns = sizeMnArray;
    c.mn = magicNumber;
    c.sps = sizeArray;
    c.div = divId;
    c.w = width;
    c.h = height;
    c.des = des; // always true?
    if (sizeArray.indexOf(e) === -1) {
      magicNumber = null
    }
    if (sizeMnArray !== null && sizeMnArray[e] !== null && typeof(sizeMnArray[e]) !== "undefined" && sizeMnArray[e] !== "") {
      magicNumber = sizeMnArray[e]
    }
    c.cur = magicNumber;
    // hmpg_ads.push(c);
    // AOL.hmpg_ads.push(c);
    return magicNumber
  };

  var hmpg_ads = new Array();
  if (typeof AOL === "undefined") {
      AOL = {};
  }
  AOL.getDeviceState = getDeviceState;
  // AOL.hmpg_ads = hmpg_ads;
  AOL.responsiveEnabled = true; // required by dynamic-lede.js, isAutoRotateDisabled()
  AOL.isTablet = false; // required by dynamic-lede.js, isAutoRotateDisabled()
  AOL.isWurflMobile = false; // required by dynamic-lede.js, isAutoRotateDisabled()
  AOL.isMobileSwipe = false; // required by dynamic-lede.js, isAutoRotateDisabled()
  AOL.pageType = "article"; // required by dynamic-lede.js, cstrack()
  AOL.cobrand = "amp-bon-article";
  AOL.collapseModuleFeatureEnabled = "";
  AOL.enableMobileSearchFocus = false;
  AOL.articleOverlayActive = false;
  AOL.paid = false;
  AOL.userIP = "54.224.77.253";
  AOL.userUA = "CCBot/3.0 (http://commoncrawl.org/faq/; info@commoncrawl.org)";
</script>
      

    <script>
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u) { e.async = 1; e.src = u; f.parentNode.insertBefore(e, f); }(document.createElement('script'),document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/aol-aol/loader.js');
  </script>

  
  
      <script>!function(t,e,n){function a(t){var a=e.createElement("script");a.type="text/javascript",a.async=!1,a.src=("https:"===e.location.protocol?"https":"http")+":"+n,(t||e.body||e.head).appendChild(a)}function o(){var t=e.getElementsByTagName("script"),n=t[t.length-1];return n.parentNode} var p=o();t.spotId="sp_IjnMf2Jd",t.parentElement=p,a(p)}(window.SPOTIM={options:{newsfeed:false}},document,"//www.spot.im/launcher/bundle.js");</script>
  

    
  </head>


  <body  data-module="page" id="body">

  <div data-module="datalayer">
        <script type="text/x-tea-config">{"mvts":[{"mvt":"title-B"}]}</script>
  </div>

      <div class="state-indicator" id="state-indicator"></div>

              <div class="l-wrapper" id="container" data-beacon='{"p": {"mnid": "l-wrapper", "plid": 0}}'>

                <div class="l-header-container l-header-container--hasSubnav" data-beacon='{"p": {"mnid": "l-header-container", "plid": 0}}'>
                                      



    



<nav class="l-navbar l-navbar--fixed m-navbar m-navbar--hasLogo m-navbar--hasSubnav">
      <div class="l-navbar__wrap">
    <a class="m-navbar__menu-toggle" data-beacon='{"p": {"mnid": "burger-menu", "plid": 0}}' href="#" alt="open navigation">
      <i class="navicon navicon-hamburger"></i>
    </a>
        <div class="m-navbar__bar-wrapper">
      <div class="m-navbar__bar">
        <a class="m-navbar__logo"
           href="//www.aol.com/news/"
           data-beacon='{"p": {"lnid": "news"}}'>
          <img alt="News" src="https://s.blogsmithmedia.com/www.aol.com/assets-hd8cf7c4fde745b63d9685cf76b0401ab/images/header-news.svg?h=b9d152f1cad00df0bceccc337f146d7f" />
                    <span class="m-navbar__toggle" href="#" data-beacon='{"p": {"lnid": "arrow"}}'>
            <i class="navicon navicon-down"></i>
          </span>
                  </a>
      </div>
    </div>
        <ul class="m-navbar__nav m-navbar__services m-navbar__nav-right">

            <li><p class="m-navbar__text">Follow us</p></li>
      <li>
        <a class="m-navbar__services-facebook" href="http://aol.it/facebook" target="_blank" data-beacon='{"p": {"lnid": "share_fb"}}'>
          <span class="hidden-accessibility-label">Share on Facebook</span>
          <i class="navicon navicon-facebook"></i>
        </a>
      </li>
      <li>
        <a class="m-navbar__services-twitter" href="http://aol.it/twitter" target="_blank" data-beacon='{"p": {"lnid": "share_tw"}}'>
          <span class="hidden-accessibility-label">Share on Twitter</span>
          <i class="navicon navicon-twitter"></i>
        </a>
      </li>
                  <li class="m-mailpreview">
        <a class="m-mailpreview__trigger" href="http://mail.aol.com/?icid=aol.com-nav" target="_blank" data-beacon='{"p": {"lnid": "mail"}}'>
          <span class="hidden-accessibility-label">AOL Mail</span>
          <i class="navicon navicon-mail"></i>
          <span class="m-navbar__mail-badge badge hidden"></span>
          <div class="m-mailpreview__container is-hidden" data-beacon='{"p": {"plid": "0", "mnid": "qnav-mail_quick-nav-global"}}'></div>
        </a>
      </li>
                  <li class="m-quicknav">
        <a class="m-quicknav__trigger" href="#" data-beacon='{"p": {"lnid": "more"}}' alt="Open Quick Navigation">
          <span class="hidden-accessibility-label">Click to Open Quick Navigation</span>
          <i class="navicon navicon-services"></i>
        </a>
        

<div class="m-quicknav__container is-hidden" data-beacon='{"p": {"plid": "670808", "mnid": "quick-nav-menu-icons"}}'>
  <div class="m-quicknav--tab"></div>
  <ul class="m-quicknav__list">
          <li class="m-quicknav__item">
        <a class="m-quicknav__link" data-beacon='{"p": {"lnid": "quick-nav-manu_lnk1", "icid": "quicknav_myb_download"}}' href="http://discover.aol.com/products-and-services?tags=downloads" title="Downloads">
          <img alt="Downloads" class="m-quicknav__img" data-src="https://s.blogsmithmedia.com/www.aol.com/assets-hd8cf7c4fde745b63d9685cf76b0401ab/images/legacy/quicknav/downloads.png?h=c0e0fdbe938a8d33d2d5183bc5390936" src="https://s.aolcdn.com/aoldotcom-releases/lazyload/blank.gif">
          <span class="m-quicknav__label">Downloads</span>
        </a>
      </li>
          <li class="m-quicknav__item">
        <a class="m-quicknav__link" data-beacon='{"p": {"lnid": "quick-nav-manu_lnk2", "icid": "quicknav_myb_getaolmail"}}' href="https://new.aol.com/productsweb/?promocode=825345&amp;amp;ncid=txtlnkuswebr00000106" title="Free Email">
          <img alt="Free Email" class="m-quicknav__img" data-src="https://s.blogsmithmedia.com/www.aol.com/assets-hd8cf7c4fde745b63d9685cf76b0401ab/images/legacy/quicknav/email.png?h=079ddd9f0aec8e1c5c106fa36d798905" src="https://s.aolcdn.com/aoldotcom-releases/lazyload/blank.gif">
          <span class="m-quicknav__label">Free Email</span>
        </a>
      </li>
          <li class="m-quicknav__item">
        <a class="m-quicknav__link" data-beacon='{"p": {"lnid": "quick-nav-manu_lnk3", "icid": "quicknav_myb_mobileapps"}}' href="http://mobile.aol.com/" title="Smartphone apps, free mobile apps, latest news on mobile applications and smartphones">
          <img alt="Smartphone apps, free mobile apps, latest news on mobile applications and smartphones" class="m-quicknav__img" data-src="https://s.blogsmithmedia.com/www.aol.com/assets-hd8cf7c4fde745b63d9685cf76b0401ab/images/legacy/quicknav/mobile.png?h=a0dbe83aa8595001a3ed0561e81ccdec" src="https://s.aolcdn.com/aoldotcom-releases/lazyload/blank.gif">
          <span class="m-quicknav__label">Mobile Apps</span>
        </a>
      </li>
          <li class="m-quicknav__item">
        <a class="m-quicknav__link" data-beacon='{"p": {"lnid": "quick-nav-manu_lnk4", "icid": "quicknav_myb_aim"}}' href="http://www.aim.com/popup" title="AIM">
          <img alt="AIM" class="m-quicknav__img" data-src="https://s.blogsmithmedia.com/www.aol.com/assets-hd8cf7c4fde745b63d9685cf76b0401ab/images/legacy/quicknav/aim.png?h=98bcc47239224698f17073724ab55393" src="https://s.aolcdn.com/aoldotcom-releases/lazyload/blank.gif">
          <span class="m-quicknav__label">AIM</span>
        </a>
      </li>
          <li class="m-quicknav__item">
        <a class="m-quicknav__link" data-beacon='{"p": {"lnid": "quick-nav-manu_lnk5", "icid": "quicknav_myb_discoveraol"}}' href="http://discover.aol.com/" title="A listing of all AOL sites, from A to Z">
          <img alt="A listing of all AOL sites, from A to Z" class="m-quicknav__img" data-src="https://s.blogsmithmedia.com/www.aol.com/assets-hd8cf7c4fde745b63d9685cf76b0401ab/images/legacy/quicknav/discover.png?h=f74aa99eed8cb223dd2bde76a20f480b" src="https://s.aolcdn.com/aoldotcom-releases/lazyload/blank.gif">
          <span class="m-quicknav__label">Discover AOL</span>
        </a>
      </li>
          <li class="m-quicknav__item">
        <a class="m-quicknav__link" data-beacon='{"p": {"lnid": "quick-nav-manu_lnk6", "icid": "quicknav_myb_myb"}}' href="https://mybenefits.aol.com" title="MyBenefits">
          <img alt="MyBenefits" class="m-quicknav__img" data-src="https://s.blogsmithmedia.com/www.aol.com/assets-hd8cf7c4fde745b63d9685cf76b0401ab/images/legacy/quicknav/benefits.png?h=ddcd139f33bb7053c75eff799eff7dc8" src="https://s.aolcdn.com/aoldotcom-releases/lazyload/blank.gif">
          <span class="m-quicknav__label">MyBenefits</span>
        </a>
      </li>
          <li class="m-quicknav__item">
        <a class="m-quicknav__link" data-beacon='{"p": {"lnid": "quick-nav-manu_lnk7", "icid": "quicknav_myb_idprotect"}}' href="https://plans.aol.com/plans/id-protection?ncid=crosssellussupp00000084" title="ID Protection">
          <img alt="ID Protection" class="m-quicknav__img" data-src="https://s.blogsmithmedia.com/www.aol.com/assets-hd8cf7c4fde745b63d9685cf76b0401ab/images/legacy/quicknav/id-protection.png?h=683160f48ad9128124d8533f6b246d4c" src="https://s.aolcdn.com/aoldotcom-releases/lazyload/blank.gif">
          <span class="m-quicknav__label">ID Protection</span>
        </a>
      </li>
          <li class="m-quicknav__item">
        <a class="m-quicknav__link" data-beacon='{"p": {"lnid": "quick-nav-manu_lnk8", "icid": "quicknav_myb_traffic"}}' href="http://parachute.mapquest.com/" title="Travel Tips">
          <img alt="Travel Tips" class="m-quicknav__img" data-src="https://s.blogsmithmedia.com/www.aol.com/assets-hd8cf7c4fde745b63d9685cf76b0401ab/images/legacy/quicknav/parachute.png?h=ee799ebd631ed668edddcef7ec10ff01" src="https://s.aolcdn.com/aoldotcom-releases/lazyload/blank.gif">
          <span class="m-quicknav__label">Travel Tips</span>
        </a>
      </li>
          <li class="m-quicknav__item">
        <a class="m-quicknav__link" data-beacon='{"p": {"lnid": "quick-nav-manu_lnk9", "icid": "quicknav_myb_games"}}' href="https://www.aol.com/games/" title="Play hundreds of free online games">
          <img alt="Play hundreds of free online games" class="m-quicknav__img" data-src="https://s.blogsmithmedia.com/www.aol.com/assets-hd8cf7c4fde745b63d9685cf76b0401ab/images/legacy/quicknav/games.png?h=ebda769b6cb2e3a2dea235c1bbeac4d1" src="https://s.aolcdn.com/aoldotcom-releases/lazyload/blank.gif">
          <span class="m-quicknav__label">Games</span>
        </a>
      </li>
          <li class="m-quicknav__item">
        <a class="m-quicknav__link" data-beacon='{"p": {"lnid": "quick-nav-manu_lnk10", "icid": "quicknav_myb_faves"}}' href="https://www.aol.com/favorites/" title="Favorites">
          <img alt="Favorites" class="m-quicknav__img" data-src="https://s.blogsmithmedia.com/www.aol.com/assets-hd8cf7c4fde745b63d9685cf76b0401ab/images/legacy/quicknav/favorites.png?h=44407b146df683f61263a8750ed83378" src="https://s.aolcdn.com/aoldotcom-releases/lazyload/blank.gif">
          <span class="m-quicknav__label">Favorites</span>
        </a>
      </li>
          <li class="m-quicknav__item">
        <a class="m-quicknav__link" data-beacon='{"p": {"lnid": "quick-nav-manu_lnk11", "icid": "quicknav_myb_maps"}}' href="http://www.mapquest.com" title="Mapquest">
          <img alt="Mapquest" class="m-quicknav__img" data-src="https://s.blogsmithmedia.com/www.aol.com/assets-hd8cf7c4fde745b63d9685cf76b0401ab/images/legacy/quicknav/maps.png?h=6c67b7d4160052060740f968bcac3a38" src="https://s.aolcdn.com/aoldotcom-releases/lazyload/blank.gif">
          <span class="m-quicknav__label">Maps</span>
        </a>
      </li>
          <li class="m-quicknav__item">
        <a class="m-quicknav__link" data-beacon='{"p": {"lnid": "quick-nav-manu_lnk12", "icid": "quicknav_myb_pccheckup"}}' href="https://productcentral.aol.com/products/system-checkup/?cta=aol-us-10" title="PC Checkup">
          <img alt="PC Checkup" class="m-quicknav__img" data-src="https://s.blogsmithmedia.com/www.aol.com/assets-hd8cf7c4fde745b63d9685cf76b0401ab/images/legacy/quicknav/pc-checkup.png?h=07d3e1811ce04042fa9fbe0e72ca8d49" src="https://s.aolcdn.com/aoldotcom-releases/lazyload/blank.gif">
          <span class="m-quicknav__label">PC Checkup</span>
        </a>
      </li>
      </ul>
</div>

      </li>
          </ul>
        <span class="m-navbar__searchToggle m-navbar__nav-right is-hidden">
      <i class="navicon navicon-search"></i>
    </span>

        
        
        
                    <span class="visuallyhidden" id="header-form-label">Search The Web</span>

    <form action="//search.aol.com/aol/search" class="m-form m-navbar__form" data-beacon='{"p": {"mnid": "header-search", "plid": 0, "mvt" : "" }}' method="get" role="search" target="" aria-labelledby="header-form-label">
      <input type="hidden" name="s_chn" value="prt_bon">

      <div class="m-form__group">
        <span class="m-form__control-wrap">
          <label for="q" class="visuallyhidden">Search Aol.com</label>
          <input id="q" autofocus autocomplete="off" class="m-form__control no-outline" name="q" type="text">
        </span>
        <span class="m-form__inputs">
          <button type="submit" class="m-navbar__form-btn b-btn">Search</button>
        </span>

      </div>

      
      
                                          <input data-default-value="comsearch-b" name="s_it" type="hidden" value="comsearch-b" />

      
    </form>

      </div>

  
          <div class="m-navbar__subnav m-navbar__bar">
        <div class="m-navbar__subnav__inner-wrap">
          <ul class="m-navbar__nav">
                          <li>
                                  <a data-beacon='{"p": {"lnid": "nav1-lnk1"}}' href="//www.aol.com/us-news/">U.S. News</a>
                              </li>
                          <li class="is-active">
                                  <a data-beacon='{"p": {"lnid": "nav1-lnk2"}}' href="//www.aol.com/world-news/">World News</a>
                              </li>
                          <li>
                                  <a data-beacon='{"p": {"lnid": "nav1-lnk3"}}' href="//www.aol.com/politics/">Politics</a>
                              </li>
                          <li>
                                  <a data-beacon='{"p": {"lnid": "nav1-lnk4"}}' href="//www.aol.com/sports/">Sports</a>
                              </li>
                          <li>
                                  <a data-beacon='{"p": {"lnid": "nav1-lnk5"}}' href="//www.aol.com/science-tech/">Science &amp; Tech</a>
                              </li>
                                                                                                                              <li><a class="m-navbar__toggle" href="#"><i class="navicon navicon-down"></i></a></li>
          </ul>
        </div>
      </div>
      
  </nav>


                      
        </div>

                <div class="l-main-container" data-beacon='{"p": {"mnid": "l-main-container", "plid": 0}}'>
          
                      <div class="l-main--top">

                              <div class="m-ad m-ad__banner" data-module="ads" id="m-ad__banner">
    <script type="text/x-tea-config">{"ads":{"display_0":{"adSetInView":"0","adSetType":"filelessc","height":"LB","width":"LB"},"display_480":{"magicNumber":93320501,"adSetInView":"0","adSetType":"filelessc","height":"LB","width":"LB"}},"placement":"fi_ad_leaderboard","taboolaAd":null}</script>
    <div id="fi_ad_leaderboard"></div>
  </div>

                          </div>
          
          <div class="l-main-rightrail-wrap">
                                    <div class="l-main l-main--rightrail" role="main">
                                                            
    
            <div class="p-article" data-quotes-session-token="B9FF853AB15BD1BB0E46D4A11B0F44A7">
    
        
                
                        
                        
            
                        <div class="article clearfix mnid-article inlineSS article-news article-international article-crisis-international" data-category="crisis-international" id="article-wrapper"
                 data-readmoretext="READ MORE" data-gallerylabel="PHOTOS" data-countunit="PHOTOS" data-nextslideshowapi="/api/v1/news/international/next-slideshow/"
                 data-image-9_16="https://o.aolcdn.com/images/dims3/GLOB/crop/1846x3280+1254+0/resize/630x1120!/format/jpg/quality/85/http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2Fc179c9489350a7fd3d68f96f6bcd9db8%2F205412355%2FRTS18K4C.jpeg" data-blogid="879"  data-channel="news">

                <h1 class="p-article__title">Thousands pushed from home as 60 London high-rises fail safety tests</h1>

                <div class="p-article__meta">
                    <div class="article-share-top">
  <div class="clearfix" id="article-share">
    <div class="shared-services-w  countson clearfix" id="shared-services-articlebody-top-w">
      <script>
        window.SHAREDSERVICES || (SHAREDSERVICES = {});
                                          SHAREDSERVICES["shared-services-articlebody-top"] = {
          share: {
            twitter: {
              statusText: "Thousands\x20pushed\x20from\x20home\x20as\x2060\x20London\x20high\x2Drises\x20fail\x20safety\x20tests:",
              via: "AOL",
              hashtags: ""
            },
            title: "Thousands\x20pushed\x20from\x20home\x20as\x2060\x20London\x20high\x2Drises\x20fail\x20safety\x20tests",
            url: "https://www.aol.com/article/news/2017/06/25/thousands-pushed-from-home-as-60-london-high-rises-fail-safety-tests/22980889/",
            services: ["facebook","twitter"]
          }
        };
      </script>
      <div class="shared-services mnid-shared-services-articlebody-top plid-0" id="shared-services-articlebody-top">
        <div class="share-text"><p></p></div>
        <a style="display:none"
           data-pid="22980889"
           data-bid="879"
           data-media="https://o.aolcdn.com/images/dims3/GLOB/crop/4928x3237+0+0/resize/1028x675!/format/jpg/quality/85/http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2Fc179c9489350a7fd3d68f96f6bcd9db8%2F205412355%2FRTS18K4C.jpeg"
           name="article-share"
           class="article-share"
           href="mailto:yourfriend@email.com?subject=Check this out: Thousands pushed from home as 60 London high-rises fail safety tests&body=https://www.aol.com/article/news/2017/06/25/thousands-pushed-from-home-as-60-london-high-rises-fail-safety-tests/22980889/"
           title="Thousands pushed from home as 60 London high-rises fail safety tests">Share</a>
        <div class="aol-share aol-share-email-wrap">
          <a class="aol-share-email" href="mailto:?subject=Check this out: Thousands pushed from home as 60 London high-rises fail safety tests&body=https://www.aol.com/article/news/2017/06/25/thousands-pushed-from-home-as-60-london-high-rises-fail-safety-tests/22980889/" title="Thousands pushed from home as 60 London high-rises fail safety tests">
            <b class="aol-share-count"></b>
          </a>
        </div>
              </div>
    </div>
  </div>
</div>
                    <div class="p-article__byline">
                        <a class="p-article__byline__author__title" href="http://thomsonreuters.com/">
                <img src="https://aol-releases-assets-production.s3.amazonaws.com/partners/868/S37pumDP.jpg" alt="Thomson Reuters" title="Thomson Reuters" style="padding: 0px 0px 10px;">
            </a>
                <div class="p-article__byline__author__wrap">
            <div class="p-article__byline__author">Thomson Reuters</div>
            <div class="p-article__byline__date">Jun 25th 2017 2:34PM</div>
        </div>
    </div>
                </div>

                <div data-refreshcnt="1" data-enablerefresh="true" class="article-content">
                      









<div class="vdb_player vdb_56c21811e4b009d9eacb4ef95643911267b62318603bce5a" data-placeholder="//img.vidible.tv/prod/2017-06/23/594d53f4b90afb574ec5faad/594d53f46709846d28c2882f_o_F_v0.jpg?w=1440&amp;h=900" vdb_params="m.fwsitesection=aol.com.news.international"><img src="https://o.aolcdn.com/images/dims3/GLOB/crop/4928x3237+0+0/resize/1028x675!/format/jpg/quality/85/http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2Fc179c9489350a7fd3d68f96f6bcd9db8%2F205412355%2FRTS18K4C.jpeg" style="display:none;" /><script async src="//delivery.vidible.tv/jsonp/pid=56c21811e4b009d9eacb4ef9/vid=594d53f4b90afb574ec5faad/5643911267b62318603bce5a.js?m.embeded=cms_video_plugin_cms.aol.com" type="text/javascript"></script></div><p>LONDON (Reuters) - Sixty high-rise buildings have failed safety tests carried out after a fire killed at least 79 people in London earlier this month, the British government said on Sunday.</p><p>British officials are conducting tests on some 600 high-rise buildings across England after fire ravaged the Grenfell tower block in west London on June 14, prompting public anger over the Conservative government's budget cuts.</p><p>On Friday some 4,000 residents were forced to evacuate their homes in north London after the fire brigade ruled that their blocks were unsafe.</p><p><strong>RELATED: A look at the deadly London apartment fire</strong><br />

                  
        
          

                                
<div id="539342-bg" class="black-bg page-curtain"></div>
<div class="m-article-slideshow m-article-slideshow-539342" data-id="539342" data-beacon='{"p":{"mnid":"news_international_crisis-international_ss", "plid": "539342" }}' data-gallery-mn="93466980">

  <div class="slideshow-preview" data-beacon='{"p": {"lnid": "see_photos"}}' data-imageurl-preview="https://o.aolcdn.com/images/dims?resize=1000%2C693%2Cshrink&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F516%2F056%2F9%2FS5160569%2Fslug%2Fl%2Fbritain-fire-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=33331516ea13e656e3b669e02890a2dd9e7cb0b8">
    <div class="copy">
      <div>
        <div class="num-slides"><span class="count">28</span> <span class="type">PHOTOS</span></div>
        <div class="slideshow-title">London apartment fire</div>
        <div class="btn-cta button">See Gallery</div>
      </div>
    </div>
  </div>

                                                      
    
    
                                                                                                                                                                                                                                          
  <div class="m-article-slideshow-background black-bg"></div>
  <div
    class="slideshow-container"
    data-taxonomy-channel="news"
    data-taxonomy-subchannel="international"
    data-taxonomy-category="crisis-international"
    data-post-id="22980889"
    data-post-siteid="879"
    data-post-title="Thousands pushed from home as 60 London high-rises fail safety tests"
    data-post-slug="thousands-pushed-from-home-as-60-london-high-rises-fail-safety-tests"
    data-post-tags="fire|Great Fire of London|london"
    data-post-author="christina-gregg"
    data-post-published="2017-06-25 14:34:00.000000"
    data-post-source="reuters"
    data-slideshow-id="539342"
    data-slideshow-title="London apartment fire"
    data-slideshow-slug="london-apartment-fire"
    data-slideshow-blog="879"
    data-slideshow-author="5062084"
    data-slideshow-created=""
    data-slideshow-updated=""
    data-slideshow-metadata=""
    data-slideshow-tags=""
    data-slideshow-posts="22192110,22202481,22223282,22283472,22290550,22322087,22360545,22417690,22528323,22584286,22962443,22980889"
    data-slideshow-status="listed"
    data-slideshow-type="default"
    data-slideshow-published=""
    data-slideshow-imageurllarge="https://s.blogcdn.com/slideshows/images/slides/516/056/9/S5160569/slug/l/britain-fire-1.jpg"
    data-slideshow-imageurlthumb="https://s.blogcdn.com/slideshows/images/slides/516/056/9/S5160569/slug/s/britain-fire-1.jpg">


    <div class="slideshow-header">
      <div class="image-wrap"><img alt="Aol.com" class="logo" src="https://s.blogsmithmedia.com/www.aol.com/assets-hd8cf7c4fde745b63d9685cf76b0401ab/images/nav/aol-logo-white.svg?h=f824c828bebad2dc973464159eec6a88"></div>
              <div class="slideshow-title">London apartment fire</div>
            <div class="close navicon-close" data-beacon='{"p":{"lnid":"header_close"}}'></div>
      <div class="close navicon-close next-ss-cta-is-open" data-beacon='{"p":{"lnid":"header_close_next_slideshow"}}'></div>
    </div>

    <div class="slides-container">
                                      
                
                
        <div
          class="slide"
          data-slide-index="0"
          data-slide-id="5160569"
          data-slide-title="BRITAIN-FIRE/"
          data-slide-slug="britain-fire"
          data-slide-credits="Toby Melville / Reuters"
          data-slide-dam-provider="reuters"
          data-slide-blog="879"
          data-slide-author="5070043"
          data-slide-created=""
          data-slide-updated=""
          data-slide-metadata=""
          data-slide-tags=""
          data-slide-slideshowids=""
          data-slide-type="image"
          data-slide-imagetype="jpg"
          data-slide-published=""
          data-slide-videotype=""
          data-slide-videoid=""
          data-slide-videoembedcode=""
          data-slide-videolink=""
          data-slide-tweetlink=""
          data-slide-instagramlink=""
          data-slide-imageurlthumb="https://s.blogcdn.com/slideshows/images/slides/516/056/9/S5160569/slug/s/britain-fire-1.jpg"
          data-slide-imageurllarge="https://s.blogcdn.com/slideshows/images/slides/516/056/9/S5160569/slug/l/britain-fire-1.jpg"
          data-slide-imageurl-thumb-dims="https://o.aolcdn.com/images/dims?thumbnail=60%2C60%2Cauto&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F516%2F056%2F9%2FS5160569%2Fslug%2Fs%2Fbritain-fire-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=83d08d0bcac8c1051abfa9163effc2f571eb835a"
          data-slide-imageurl-large-dims="https://o.aolcdn.com/images/dims?resize=1000%2C1000%2Cshrink&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F516%2F056%2F9%2FS5160569%2Fslug%2Fl%2Fbritain-fire-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=60ef4e67ea7307aa5669e5b47d7fe9c12bb0c0d1"
          data-slide-imageurl-medium-dims="https://o.aolcdn.com/images/dims?resize=500%2C500&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F516%2F056%2F9%2FS5160569%2Fslug%2Fl%2Fbritain-fire-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=be8b6272997dc7b3d5e9b60cbd79e7f5d9aa2028">

          <div class="data slide-text">
            <div class="caption news">
                            <div class="caption-text">Flames and smoke billow as firefighters deal with a serious fire in the Grenfell Tower apartment block at Latimer Road in West London, Britain June 14, 2017. REUTERS/Toby Melville     TPX IMAGES OF THE DAY</div>
                          </div>
          </div>
        </div>
                                
                
                
        <div
          class="slide"
          data-slide-index="1"
          data-slide-id="5101421"
          data-slide-title="TOPSHOT-BRITAIN-INCIDENT-FIRE"
          data-slide-slug="topshot-britain-incident-fire"
          data-slide-credits="DANIEL LEAL-OLIVAS via Getty Images"
          data-slide-dam-provider="getty"
          data-slide-blog="879"
          data-slide-author="5062084"
          data-slide-created=""
          data-slide-updated=""
          data-slide-metadata=""
          data-slide-tags=""
          data-slide-slideshowids=""
          data-slide-type="image"
          data-slide-imagetype="jpg"
          data-slide-published=""
          data-slide-videotype=""
          data-slide-videoid=""
          data-slide-videoembedcode=""
          data-slide-videolink=""
          data-slide-tweetlink=""
          data-slide-instagramlink=""
          data-slide-imageurlthumb="https://s.blogcdn.com/slideshows/images/slides/510/142/1/S5101421/slug/s/topshot-britain-incident-fire-1.jpg"
          data-slide-imageurllarge="https://s.blogcdn.com/slideshows/images/slides/510/142/1/S5101421/slug/l/topshot-britain-incident-fire-1.jpg"
          data-slide-imageurl-thumb-dims="https://o.aolcdn.com/images/dims?thumbnail=60%2C60%2Cauto&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F510%2F142%2F1%2FS5101421%2Fslug%2Fs%2Ftopshot-britain-incident-fire-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=1801e9150fc6fbfa3935824849e6dd603af1bd32"
          data-slide-imageurl-large-dims="https://o.aolcdn.com/images/dims?resize=1000%2C1000%2Cshrink&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F510%2F142%2F1%2FS5101421%2Fslug%2Fl%2Ftopshot-britain-incident-fire-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=602581cf2e307b10816fdf5b943d356842aa3440"
          data-slide-imageurl-medium-dims="https://o.aolcdn.com/images/dims?resize=500%2C500&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F510%2F142%2F1%2FS5101421%2Fslug%2Fl%2Ftopshot-britain-incident-fire-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=b5cd0158ffee7cdfe703c43fc040bee171f3a1b5">

          <div class="data slide-text">
            <div class="caption news">
                            <div class="caption-text">TOPSHOT - Fire engulfs Grenfell Tower, a residential tower block on June 14, 2017 in west London.
The massive fire ripped through the 27-storey apartment block in west London in the early hours of Wednesday, trapping residents inside as 200 firefighters battled the blaze. Police and fire services attempted to evacuate the concrete block and said 'a number of people are being treated for a range of injuries', including at least two for smoke inhalation.   / AFP PHOTO / Daniel LEAL-OLIVAS        (Photo credit should read DANIEL LEAL-OLIVAS/AFP/Getty Images)</div>
                          </div>
          </div>
        </div>
                                
                
                
        <div
          class="slide"
          data-slide-index="2"
          data-slide-id="5101417"
          data-slide-title="BRITAIN-INCIDENT-FIRE"
          data-slide-slug="britain-incident-fire"
          data-slide-credits="DANIEL LEAL-OLIVAS via Getty Images"
          data-slide-dam-provider="getty"
          data-slide-blog="879"
          data-slide-author="5062084"
          data-slide-created=""
          data-slide-updated=""
          data-slide-metadata=""
          data-slide-tags=""
          data-slide-slideshowids=""
          data-slide-type="image"
          data-slide-imagetype="jpg"
          data-slide-published=""
          data-slide-videotype=""
          data-slide-videoid=""
          data-slide-videoembedcode=""
          data-slide-videolink=""
          data-slide-tweetlink=""
          data-slide-instagramlink=""
          data-slide-imageurlthumb="https://s.blogcdn.com/slideshows/images/slides/510/141/7/S5101417/slug/s/britain-incident-fire-1.jpg"
          data-slide-imageurllarge="https://s.blogcdn.com/slideshows/images/slides/510/141/7/S5101417/slug/l/britain-incident-fire-1.jpg"
          data-slide-imageurl-thumb-dims="https://o.aolcdn.com/images/dims?thumbnail=60%2C60%2Cauto&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F510%2F141%2F7%2FS5101417%2Fslug%2Fs%2Fbritain-incident-fire-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=7baba7560cb844e533fb0bf0db78c1a48cb45dcc"
          data-slide-imageurl-large-dims="https://o.aolcdn.com/images/dims?resize=1000%2C1000%2Cshrink&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F510%2F141%2F7%2FS5101417%2Fslug%2Fl%2Fbritain-incident-fire-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=e937289e2750009b2a444c2b4b8b446b6f5fbe74"
          data-slide-imageurl-medium-dims="https://o.aolcdn.com/images/dims?resize=500%2C500&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F510%2F141%2F7%2FS5101417%2Fslug%2Fl%2Fbritain-incident-fire-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=9bf9c75a44d91a66d9a8d90305168bfdc023a271">

          <div class="data slide-text">
            <div class="caption news">
                            <div class="caption-text">Flames and smoke engulf Grenfell Tower, a residential block on June 14, 2017 in west London. 
The massive fire ripped through the 27-storey apartment block in west London in the early hours of Wednesday, trapping residents inside as 200 firefighters battled the blaze. Police and fire services attempted to evacuate the concrete block and said 'a number of people are being treated for a range of injuries', including at least two for smoke inhalation.   / AFP PHOTO / Daniel LEAL-OLIVAS        (Photo credit should read DANIEL LEAL-OLIVAS/AFP/Getty Images)</div>
                          </div>
          </div>
        </div>
                                
                
                
        <div
          class="slide"
          data-slide-index="3"
          data-slide-id="5101412"
          data-slide-title="BRITAIN-INCIDENT-FIRE"
          data-slide-slug="britain-incident-fire"
          data-slide-credits="DANIEL LEAL-OLIVAS via Getty Images"
          data-slide-dam-provider="getty"
          data-slide-blog="879"
          data-slide-author="5062084"
          data-slide-created=""
          data-slide-updated=""
          data-slide-metadata=""
          data-slide-tags=""
          data-slide-slideshowids=""
          data-slide-type="image"
          data-slide-imagetype="jpg"
          data-slide-published=""
          data-slide-videotype=""
          data-slide-videoid=""
          data-slide-videoembedcode=""
          data-slide-videolink=""
          data-slide-tweetlink=""
          data-slide-instagramlink=""
          data-slide-imageurlthumb="https://s.blogcdn.com/slideshows/images/slides/510/141/2/S5101412/slug/s/britain-incident-fire-1.jpg"
          data-slide-imageurllarge="https://s.blogcdn.com/slideshows/images/slides/510/141/2/S5101412/slug/l/britain-incident-fire-1.jpg"
          data-slide-imageurl-thumb-dims="https://o.aolcdn.com/images/dims?thumbnail=60%2C60%2Cauto&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F510%2F141%2F2%2FS5101412%2Fslug%2Fs%2Fbritain-incident-fire-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=070a8b9632294d5bd47a377964368d2de41708ae"
          data-slide-imageurl-large-dims="https://o.aolcdn.com/images/dims?resize=1000%2C1000%2Cshrink&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F510%2F141%2F2%2FS5101412%2Fslug%2Fl%2Fbritain-incident-fire-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=bfdf682ca8c89b577fc619ff827bc1917e437c24"
          data-slide-imageurl-medium-dims="https://o.aolcdn.com/images/dims?resize=500%2C500&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F510%2F141%2F2%2FS5101412%2Fslug%2Fl%2Fbritain-incident-fire-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=139c6fc8d4a0206b0856636593f5879514f83432">

          <div class="data slide-text">
            <div class="caption news">
                            <div class="caption-text">Members of the emergency services are parked by Grenfell Tower, a residential block which was engulfed by a huge fire on June 14, 2017 in west London. 
The massive fire ripped through the 27-storey apartment block in west London in the early hours of Wednesday, trapping residents inside as 200 firefighters battled the blaze. Police and fire services attempted to evacuate the concrete block and said 'a number of people are being treated for a range of injuries', including at least two for smoke inhalation.   / AFP PHOTO / Daniel LEAL-OLIVAS        (Photo credit should read DANIEL LEAL-OLIVAS/AFP/Getty Images)</div>
                          </div>
          </div>
        </div>
                                
                
                
        <div
          class="slide"
          data-slide-index="4"
          data-slide-id="5101426"
          data-slide-title="BRITAIN-FIRE/"
          data-slide-slug="britain-fire"
          data-slide-credits="Toby Melville / Reuters"
          data-slide-dam-provider="reuters"
          data-slide-blog="879"
          data-slide-author="5062084"
          data-slide-created=""
          data-slide-updated=""
          data-slide-metadata=""
          data-slide-tags=""
          data-slide-slideshowids=""
          data-slide-type="image"
          data-slide-imagetype="jpg"
          data-slide-published=""
          data-slide-videotype=""
          data-slide-videoid=""
          data-slide-videoembedcode=""
          data-slide-videolink=""
          data-slide-tweetlink=""
          data-slide-instagramlink=""
          data-slide-imageurlthumb="https://s.blogcdn.com/slideshows/images/slides/510/142/6/S5101426/slug/s/britain-fire-1.jpg"
          data-slide-imageurllarge="https://s.blogcdn.com/slideshows/images/slides/510/142/6/S5101426/slug/l/britain-fire-1.jpg"
          data-slide-imageurl-thumb-dims="https://o.aolcdn.com/images/dims?thumbnail=60%2C60%2Cauto&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F510%2F142%2F6%2FS5101426%2Fslug%2Fs%2Fbritain-fire-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=49ac6db1e865239d1930dd55028e84bf4315c3c8"
          data-slide-imageurl-large-dims="https://o.aolcdn.com/images/dims?resize=1000%2C1000%2Cshrink&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F510%2F142%2F6%2FS5101426%2Fslug%2Fl%2Fbritain-fire-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=08512187df8bdef29e762e915f91a4a0f23d1e11"
          data-slide-imageurl-medium-dims="https://o.aolcdn.com/images/dims?resize=500%2C500&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F510%2F142%2F6%2FS5101426%2Fslug%2Fl%2Fbritain-fire-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=af4cd216fbbcdd0e15118aa13e05e31ede7d9aab">

          <div class="data slide-text">
            <div class="caption news">
                            <div class="caption-text">Flames and smoke billow as firefighters deal with a serious fire in a tower block at Latimer Road in West London, Britain June 14, 2017. REUTERS/Toby Melville</div>
                          </div>
          </div>
        </div>
                                
                
                
        <div
          class="slide"
          data-slide-index="5"
          data-slide-id="5101413"
          data-slide-title="BRITAIN-INCIDENT-FIRE"
          data-slide-slug="britain-incident-fire"
          data-slide-credits="DANIEL LEAL-OLIVAS via Getty Images"
          data-slide-dam-provider="getty"
          data-slide-blog="879"
          data-slide-author="5062084"
          data-slide-created=""
          data-slide-updated=""
          data-slide-metadata=""
          data-slide-tags=""
          data-slide-slideshowids=""
          data-slide-type="image"
          data-slide-imagetype="jpg"
          data-slide-published=""
          data-slide-videotype=""
          data-slide-videoid=""
          data-slide-videoembedcode=""
          data-slide-videolink=""
          data-slide-tweetlink=""
          data-slide-instagramlink=""
          data-slide-imageurlthumb="https://s.blogcdn.com/slideshows/images/slides/510/141/3/S5101413/slug/s/britain-incident-fire-1.jpg"
          data-slide-imageurllarge="https://s.blogcdn.com/slideshows/images/slides/510/141/3/S5101413/slug/l/britain-incident-fire-1.jpg"
          data-slide-imageurl-thumb-dims="https://o.aolcdn.com/images/dims?thumbnail=60%2C60%2Cauto&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F510%2F141%2F3%2FS5101413%2Fslug%2Fs%2Fbritain-incident-fire-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=3e9180e036eeba853254f446e3bc0e8a8ec5127e"
          data-slide-imageurl-large-dims="https://o.aolcdn.com/images/dims?resize=1000%2C1000%2Cshrink&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F510%2F141%2F3%2FS5101413%2Fslug%2Fl%2Fbritain-incident-fire-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=36040b8bb16eb2c0cc808eb1208b9b74ee0779b8"
          data-slide-imageurl-medium-dims="https://o.aolcdn.com/images/dims?resize=500%2C500&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F510%2F141%2F3%2FS5101413%2Fslug%2Fl%2Fbritain-incident-fire-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=3a1ba0f0e59dd759dd33abdd1aee122147f613af">

          <div class="data slide-text">
            <div class="caption news">
                            <div class="caption-text">Local residents watch smoke billow from Grenfell Tower, a residential block on June 14, 2017 in west London. 
The massive fire ripped through the 27-storey apartment block in west London in the early hours of Wednesday, trapping residents inside as 200 firefighters battled the blaze. Police and fire services attempted to evacuate the concrete block and said 'a number of people are being treated for a range of injuries', including at least two for smoke inhalation.   / AFP PHOTO / Daniel LEAL-OLIVAS        (Photo credit should read DANIEL LEAL-OLIVAS/AFP/Getty Images)</div>
                          </div>
          </div>
        </div>
                                
                
                
        <div
          class="slide"
          data-slide-index="6"
          data-slide-id="5101411"
          data-slide-title="24-Storey Grenfell Tower Block On Fire In West London"
          data-slide-slug="24-storey-grenfell-tower-block-on-fire-in-west-london"
          data-slide-credits="Carl Court via Getty Images"
          data-slide-dam-provider="getty"
          data-slide-blog="879"
          data-slide-author="5062084"
          data-slide-created=""
          data-slide-updated=""
          data-slide-metadata=""
          data-slide-tags=""
          data-slide-slideshowids=""
          data-slide-type="image"
          data-slide-imagetype="jpg"
          data-slide-published=""
          data-slide-videotype=""
          data-slide-videoid=""
          data-slide-videoembedcode=""
          data-slide-videolink=""
          data-slide-tweetlink=""
          data-slide-instagramlink=""
          data-slide-imageurlthumb="https://s.blogcdn.com/slideshows/images/slides/510/141/1/S5101411/slug/s/24-storey-grenfell-tower-block-on-fire-in-west-london-1.jpg"
          data-slide-imageurllarge="https://s.blogcdn.com/slideshows/images/slides/510/141/1/S5101411/slug/l/24-storey-grenfell-tower-block-on-fire-in-west-london-1.jpg"
          data-slide-imageurl-thumb-dims="https://o.aolcdn.com/images/dims?thumbnail=60%2C60%2Cauto&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F510%2F141%2F1%2FS5101411%2Fslug%2Fs%2F24-storey-grenfell-tower-block-on-fire-in-west-london-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=abb51cb27d8b9035c353627a9ed5c5f324ea2aa3"
          data-slide-imageurl-large-dims="https://o.aolcdn.com/images/dims?resize=1000%2C1000%2Cshrink&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F510%2F141%2F1%2FS5101411%2Fslug%2Fl%2F24-storey-grenfell-tower-block-on-fire-in-west-london-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=92e27e22b02baf7379675f3e317048c8414837cd"
          data-slide-imageurl-medium-dims="https://o.aolcdn.com/images/dims?resize=500%2C500&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F510%2F141%2F1%2FS5101411%2Fslug%2Fl%2F24-storey-grenfell-tower-block-on-fire-in-west-london-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=6847563627c5ee5175ccabb7509d077f063310b3">

          <div class="data slide-text">
            <div class="caption news">
                            <div class="caption-text">LONDON, ENGLAND - JUNE 14:  Smoke rises after a huge fire engulfed the 24 storey residential Grenfell Tower block in Latimer Road, West London in the early hours of this morning on June 14, 2017 in London, England.  The Mayor of London, Sadiq Khan, has declared the fire a major incident as more than 200 firefighters are still tackling the blaze while at least 50 people are receiving hospital treatment.  (Photo by Carl Court/Getty Images)</div>
                          </div>
          </div>
        </div>
                                
                
                
        <div
          class="slide"
          data-slide-index="7"
          data-slide-id="5101414"
          data-slide-title="Huge Fire Engulfs Tower Block In West London"
          data-slide-slug="huge-fire-engulfs-tower-block-in-west-london"
          data-slide-credits="Barcroft Media via Getty Images"
          data-slide-dam-provider="getty"
          data-slide-blog="879"
          data-slide-author="5062084"
          data-slide-created=""
          data-slide-updated=""
          data-slide-metadata=""
          data-slide-tags=""
          data-slide-slideshowids=""
          data-slide-type="image"
          data-slide-imagetype="jpg"
          data-slide-published=""
          data-slide-videotype=""
          data-slide-videoid=""
          data-slide-videoembedcode=""
          data-slide-videolink=""
          data-slide-tweetlink=""
          data-slide-instagramlink=""
          data-slide-imageurlthumb="https://s.blogcdn.com/slideshows/images/slides/510/141/4/S5101414/slug/s/huge-fire-engulfs-tower-block-in-west-london-1.jpg"
          data-slide-imageurllarge="https://s.blogcdn.com/slideshows/images/slides/510/141/4/S5101414/slug/l/huge-fire-engulfs-tower-block-in-west-london-1.jpg"
          data-slide-imageurl-thumb-dims="https://o.aolcdn.com/images/dims?thumbnail=60%2C60%2Cauto&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F510%2F141%2F4%2FS5101414%2Fslug%2Fs%2Fhuge-fire-engulfs-tower-block-in-west-london-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=e4ac0758b7167e57ddd1bac4bd5f6f414066facc"
          data-slide-imageurl-large-dims="https://o.aolcdn.com/images/dims?resize=1000%2C1000%2Cshrink&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F510%2F141%2F4%2FS5101414%2Fslug%2Fl%2Fhuge-fire-engulfs-tower-block-in-west-london-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=17d9c0e862fa98e1d2107ab921ac1c4cc8bf9011"
          data-slide-imageurl-medium-dims="https://o.aolcdn.com/images/dims?resize=500%2C500&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F510%2F141%2F4%2FS5101414%2Fslug%2Fl%2Fhuge-fire-engulfs-tower-block-in-west-london-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=d32aeab49882dfa5b142c5a77bab934cd472c592">

          <div class="data slide-text">
            <div class="caption news">
                            <div class="caption-text">LONDON, UNITED KINGDOM - JUNE 14: A fire rages through a residential tower block, Grenfell Tower, with the entire building engulfed in flames on June 14, 2017 in Kensington, West London, England.

More than 200 firefighters are attending the incident and there are reports of people trapped inside. No figures are available as to casualties.

PHOTOGRAPH BY Paul Davey / Barcroft Images

London-T:+44 207 033 1031 E:hello@barcroftmedia.com -
New York-T:+1 212 796 2458 E:hello@barcroftusa.com -
New Delhi-T:+91 11 4053 2429 E:hello@barcroftindia.com www.barcroftimages.com (Photo credit should read Paul Davey / Barcroft Images / Barcroft Media via Getty Images)</div>
                          </div>
          </div>
        </div>
                                
                
                
        <div
          class="slide"
          data-slide-index="8"
          data-slide-id="5101410"
          data-slide-title="24-Storey Grenfell Tower Block On Fire In West London"
          data-slide-slug="24-storey-grenfell-tower-block-on-fire-in-west-london"
          data-slide-credits="Carl Court via Getty Images"
          data-slide-dam-provider="getty"
          data-slide-blog="879"
          data-slide-author="5062084"
          data-slide-created=""
          data-slide-updated=""
          data-slide-metadata=""
          data-slide-tags=""
          data-slide-slideshowids=""
          data-slide-type="image"
          data-slide-imagetype="jpg"
          data-slide-published=""
          data-slide-videotype=""
          data-slide-videoid=""
          data-slide-videoembedcode=""
          data-slide-videolink=""
          data-slide-tweetlink=""
          data-slide-instagramlink=""
          data-slide-imageurlthumb="https://s.blogcdn.com/slideshows/images/slides/510/141/0/S5101410/slug/s/24-storey-grenfell-tower-block-on-fire-in-west-london-1.jpg"
          data-slide-imageurllarge="https://s.blogcdn.com/slideshows/images/slides/510/141/0/S5101410/slug/l/24-storey-grenfell-tower-block-on-fire-in-west-london-1.jpg"
          data-slide-imageurl-thumb-dims="https://o.aolcdn.com/images/dims?thumbnail=60%2C60%2Cauto&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F510%2F141%2F0%2FS5101410%2Fslug%2Fs%2F24-storey-grenfell-tower-block-on-fire-in-west-london-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=c23d4f52217905ad1003ee2e417e0eb82a065db9"
          data-slide-imageurl-large-dims="https://o.aolcdn.com/images/dims?resize=1000%2C1000%2Cshrink&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F510%2F141%2F0%2FS5101410%2Fslug%2Fl%2F24-storey-grenfell-tower-block-on-fire-in-west-london-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=c4489b1ed7f759e266dc78a83693824c579becb0"
          data-slide-imageurl-medium-dims="https://o.aolcdn.com/images/dims?resize=500%2C500&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F510%2F141%2F0%2FS5101410%2Fslug%2Fl%2F24-storey-grenfell-tower-block-on-fire-in-west-london-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=70b0f5d167fff92db224f32e4a4cfd03e18745a2">

          <div class="data slide-text">
            <div class="caption news">
                            <div class="caption-text">LONDON, ENGLAND - JUNE 14:  Smoke rises from the burning 24 storey residential Grenfell Tower block in Latimer Road, West London on June 14, 2017 in London, England.  The Mayor of London, Sadiq Khan, has declared the fire a major incident as more than 200 firefighters are still tackling the blaze while at least 50 people are receiving hospital treatment.  (Photo by Carl Court/Getty Images)</div>
                          </div>
          </div>
        </div>
                                
                
                
        <div
          class="slide"
          data-slide-index="9"
          data-slide-id="5101418"
          data-slide-title="24-Storey Grenfell Tower Block On Fire In West London"
          data-slide-slug="24-storey-grenfell-tower-block-on-fire-in-west-london"
          data-slide-credits="Leon Neal via Getty Images"
          data-slide-dam-provider="getty"
          data-slide-blog="879"
          data-slide-author="5062084"
          data-slide-created=""
          data-slide-updated=""
          data-slide-metadata=""
          data-slide-tags=""
          data-slide-slideshowids=""
          data-slide-type="image"
          data-slide-imagetype="jpg"
          data-slide-published=""
          data-slide-videotype=""
          data-slide-videoid=""
          data-slide-videoembedcode=""
          data-slide-videolink=""
          data-slide-tweetlink=""
          data-slide-instagramlink=""
          data-slide-imageurlthumb="https://s.blogcdn.com/slideshows/images/slides/510/141/8/S5101418/slug/s/24-storey-grenfell-tower-block-on-fire-in-west-london-1.jpg"
          data-slide-imageurllarge="https://s.blogcdn.com/slideshows/images/slides/510/141/8/S5101418/slug/l/24-storey-grenfell-tower-block-on-fire-in-west-london-1.jpg"
          data-slide-imageurl-thumb-dims="https://o.aolcdn.com/images/dims?thumbnail=60%2C60%2Cauto&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F510%2F141%2F8%2FS5101418%2Fslug%2Fs%2F24-storey-grenfell-tower-block-on-fire-in-west-london-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=190c72fde337401fe0f0cae5963246b60d6baf06"
          data-slide-imageurl-large-dims="https://o.aolcdn.com/images/dims?resize=1000%2C1000%2Cshrink&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F510%2F141%2F8%2FS5101418%2Fslug%2Fl%2F24-storey-grenfell-tower-block-on-fire-in-west-london-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=db45fcc0b529d224f9006247873d6c169b8eac68"
          data-slide-imageurl-medium-dims="https://o.aolcdn.com/images/dims?resize=500%2C500&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F510%2F141%2F8%2FS5101418%2Fslug%2Fl%2F24-storey-grenfell-tower-block-on-fire-in-west-london-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=0414b0face1f2d40222929d4464f511bd8ad0211">

          <div class="data slide-text">
            <div class="caption news">
                            <div class="caption-text">LONDON, ENGLAND - JUNE 14:  A photographer takes photos as smoke continues to rise from the building after a huge fire engulfed the 24 storey residential Grenfell Tower block in Latimer Road, West London in the early hours of this morning on June 14, 2017 in London, England.  The Mayor of London, Sadiq Khan, has declared the fire a major incident as more than 200 firefighters are still tackling the blaze while at least 50 people are receiving hospital treatment.  (Photo by Leon Neal/Getty Images)</div>
                          </div>
          </div>
        </div>
                                
                
                
        <div
          class="slide"
          data-slide-index="10"
          data-slide-id="5101422"
          data-slide-title="24-Storey Grenfell Tower Block On Fire In West London"
          data-slide-slug="24-storey-grenfell-tower-block-on-fire-in-west-london"
          data-slide-credits="Leon Neal via Getty Images"
          data-slide-dam-provider="getty"
          data-slide-blog="879"
          data-slide-author="5062084"
          data-slide-created=""
          data-slide-updated=""
          data-slide-metadata=""
          data-slide-tags=""
          data-slide-slideshowids=""
          data-slide-type="image"
          data-slide-imagetype="jpg"
          data-slide-published=""
          data-slide-videotype=""
          data-slide-videoid=""
          data-slide-videoembedcode=""
          data-slide-videolink=""
          data-slide-tweetlink=""
          data-slide-instagramlink=""
          data-slide-imageurlthumb="https://s.blogcdn.com/slideshows/images/slides/510/142/2/S5101422/slug/s/24-storey-grenfell-tower-block-on-fire-in-west-london-1.jpg"
          data-slide-imageurllarge="https://s.blogcdn.com/slideshows/images/slides/510/142/2/S5101422/slug/l/24-storey-grenfell-tower-block-on-fire-in-west-london-1.jpg"
          data-slide-imageurl-thumb-dims="https://o.aolcdn.com/images/dims?thumbnail=60%2C60%2Cauto&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F510%2F142%2F2%2FS5101422%2Fslug%2Fs%2F24-storey-grenfell-tower-block-on-fire-in-west-london-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=f5486645ee338ccf272e4554273213f49153a7e0"
          data-slide-imageurl-large-dims="https://o.aolcdn.com/images/dims?resize=1000%2C1000%2Cshrink&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F510%2F142%2F2%2FS5101422%2Fslug%2Fl%2F24-storey-grenfell-tower-block-on-fire-in-west-london-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=9f0213f4a25220cb7dd784c0c1ee1fb56d223a82"
          data-slide-imageurl-medium-dims="https://o.aolcdn.com/images/dims?resize=500%2C500&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F510%2F142%2F2%2FS5101422%2Fslug%2Fl%2F24-storey-grenfell-tower-block-on-fire-in-west-london-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=ddb1128926205585d755de241124fbd2cd76dfe6">

          <div class="data slide-text">
            <div class="caption news">
                            <div class="caption-text">LONDON, ENGLAND - JUNE 14:  A man looks distressed as he speaks to a fire fighter after a huge fire engulfed the 24 storey residential Grenfell Tower block in Latimer Road, West London in the early hours of this morning on June 14, 2017 in London, England.  The Mayor of London, Sadiq Khan, has declared the fire a major incident as more than 200 firefighters are still tackling the blaze, while at least 50 people are receiving hospital treatment.  (Photo by Leon Neal/Getty Images)</div>
                          </div>
          </div>
        </div>
                                
                
                
        <div
          class="slide"
          data-slide-index="11"
          data-slide-id="5101415"
          data-slide-title="Huge Fire Engulfs Tower Block In West London"
          data-slide-slug="huge-fire-engulfs-tower-block-in-west-london"
          data-slide-credits="Barcroft Media via Getty Images"
          data-slide-dam-provider="getty"
          data-slide-blog="879"
          data-slide-author="5062084"
          data-slide-created=""
          data-slide-updated=""
          data-slide-metadata=""
          data-slide-tags=""
          data-slide-slideshowids=""
          data-slide-type="image"
          data-slide-imagetype="jpg"
          data-slide-published=""
          data-slide-videotype=""
          data-slide-videoid=""
          data-slide-videoembedcode=""
          data-slide-videolink=""
          data-slide-tweetlink=""
          data-slide-instagramlink=""
          data-slide-imageurlthumb="https://s.blogcdn.com/slideshows/images/slides/510/141/5/S5101415/slug/s/huge-fire-engulfs-tower-block-in-west-london-1.jpg"
          data-slide-imageurllarge="https://s.blogcdn.com/slideshows/images/slides/510/141/5/S5101415/slug/l/huge-fire-engulfs-tower-block-in-west-london-1.jpg"
          data-slide-imageurl-thumb-dims="https://o.aolcdn.com/images/dims?thumbnail=60%2C60%2Cauto&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F510%2F141%2F5%2FS5101415%2Fslug%2Fs%2Fhuge-fire-engulfs-tower-block-in-west-london-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=dc9cae15c74664612937d054b442170e03d542e2"
          data-slide-imageurl-large-dims="https://o.aolcdn.com/images/dims?resize=1000%2C1000%2Cshrink&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F510%2F141%2F5%2FS5101415%2Fslug%2Fl%2Fhuge-fire-engulfs-tower-block-in-west-london-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=507c918c7b2c1d1171d177560700945aa3f1b94b"
          data-slide-imageurl-medium-dims="https://o.aolcdn.com/images/dims?resize=500%2C500&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F510%2F141%2F5%2FS5101415%2Fslug%2Fl%2Fhuge-fire-engulfs-tower-block-in-west-london-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=61fc7ca6a083439041e8984d736eea4019875793">

          <div class="data slide-text">
            <div class="caption news">
                            <div class="caption-text">LONDON, UNITED KINGDOM - JUNE 14: Evacuated residents wait o the pavement near the scene after a fire raged through a residential tower block, Grenfell Tower, with the entire building engulfed in flames on June 14, 2017 in Kensington, West London, England.

More than 200 firefighters are attending the incident and there are reports of people trapped inside. No figures are available as to casualties.

PHOTOGRAPH BY Paul Davey / Barcroft Images

London-T:+44 207 033 1031 E:hello@barcroftmedia.com -
New York-T:+1 212 796 2458 E:hello@barcroftusa.com -
New Delhi-T:+91 11 4053 2429 E:hello@barcroftindia.com www.barcroftimages.com (Photo credit should read Paul Davey / Barcroft Images / Barcroft Media via Getty Images)</div>
                          </div>
          </div>
        </div>
                                
                
                
        <div
          class="slide"
          data-slide-index="12"
          data-slide-id="5101423"
          data-slide-title="BRITAIN-FIRE"
          data-slide-slug="britain-fire"
          data-slide-credits="Toby Melville / Reuters"
          data-slide-dam-provider="reuters"
          data-slide-blog="879"
          data-slide-author="5062084"
          data-slide-created=""
          data-slide-updated=""
          data-slide-metadata=""
          data-slide-tags=""
          data-slide-slideshowids=""
          data-slide-type="image"
          data-slide-imagetype="jpg"
          data-slide-published=""
          data-slide-videotype=""
          data-slide-videoid=""
          data-slide-videoembedcode=""
          data-slide-videolink=""
          data-slide-tweetlink=""
          data-slide-instagramlink=""
          data-slide-imageurlthumb="https://s.blogcdn.com/slideshows/images/slides/510/142/3/S5101423/slug/s/britain-fire-1.jpg"
          data-slide-imageurllarge="https://s.blogcdn.com/slideshows/images/slides/510/142/3/S5101423/slug/l/britain-fire-1.jpg"
          data-slide-imageurl-thumb-dims="https://o.aolcdn.com/images/dims?thumbnail=60%2C60%2Cauto&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F510%2F142%2F3%2FS5101423%2Fslug%2Fs%2Fbritain-fire-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=6f309fd0258aee4e53a3115ae34047baf27282d6"
          data-slide-imageurl-large-dims="https://o.aolcdn.com/images/dims?resize=1000%2C1000%2Cshrink&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F510%2F142%2F3%2FS5101423%2Fslug%2Fl%2Fbritain-fire-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=8915f5e20e2c1e2397f9b3477c67e3206f8bf54c"
          data-slide-imageurl-medium-dims="https://o.aolcdn.com/images/dims?resize=500%2C500&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F510%2F142%2F3%2FS5101423%2Fslug%2Fl%2Fbritain-fire-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=0910ffec942fc5a296afdc1ed6185d872b88b3fc">

          <div class="data slide-text">
            <div class="caption news">
                            <div class="caption-text">Smoke billows from a tower block severly damaged by a serious fire, in north Kensington, West London, Britain June 14, 2017. REUTERS/Neil Hall</div>
                          </div>
          </div>
        </div>
                                
                
                
        <div
          class="slide"
          data-slide-index="13"
          data-slide-id="5101408"
          data-slide-title="Massive fire breaks out at London apartment building"
          data-slide-slug="massive-fire-breaks-out-at-london-apartment-building"
          data-slide-credits="Anadolu Agency via Getty Images"
          data-slide-dam-provider="getty"
          data-slide-blog="879"
          data-slide-author="5062084"
          data-slide-created=""
          data-slide-updated=""
          data-slide-metadata=""
          data-slide-tags=""
          data-slide-slideshowids=""
          data-slide-type="image"
          data-slide-imagetype="jpg"
          data-slide-published=""
          data-slide-videotype=""
          data-slide-videoid=""
          data-slide-videoembedcode=""
          data-slide-videolink=""
          data-slide-tweetlink=""
          data-slide-instagramlink=""
          data-slide-imageurlthumb="https://s.blogcdn.com/slideshows/images/slides/510/140/8/S5101408/slug/s/massive-fire-breaks-out-at-london-apartment-building-1.jpg"
          data-slide-imageurllarge="https://s.blogcdn.com/slideshows/images/slides/510/140/8/S5101408/slug/l/massive-fire-breaks-out-at-london-apartment-building-1.jpg"
          data-slide-imageurl-thumb-dims="https://o.aolcdn.com/images/dims?thumbnail=60%2C60%2Cauto&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F510%2F140%2F8%2FS5101408%2Fslug%2Fs%2Fmassive-fire-breaks-out-at-london-apartment-building-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=11549cae58b99934c561882da08eaf8f03e4ab5a"
          data-slide-imageurl-large-dims="https://o.aolcdn.com/images/dims?resize=1000%2C1000%2Cshrink&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F510%2F140%2F8%2FS5101408%2Fslug%2Fl%2Fmassive-fire-breaks-out-at-london-apartment-building-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=ebb1f4efb2577d1281b3af3849a7647f0d82f5b3"
          data-slide-imageurl-medium-dims="https://o.aolcdn.com/images/dims?resize=500%2C500&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F510%2F140%2F8%2FS5101408%2Fslug%2Fl%2Fmassive-fire-breaks-out-at-london-apartment-building-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=8d47f2038c79e20e838c18f38f188bd0ed9f9504">

          <div class="data slide-text">
            <div class="caption news">
                            <div class="caption-text">LONDON, ENGLAND - JUNE 14: Smoke rises from the building after a huge fire engulfed the 24 storey residential Grenfell Tower block in Latimer Road, West London in the early hours of this morning on June 14, 2017 in London, England. The Mayor of London, Sadiq Khan, has declared the fire a major incident as more than 200 firefighters are still tackling the blaze while at least 50 people are receiving hospital treatment (Photo by Kate Green/Anadolu Agency/Getty Images)</div>
                          </div>
          </div>
        </div>
                                
                
                
        <div
          class="slide"
          data-slide-index="14"
          data-slide-id="5101416"
          data-slide-title="24-Storey Grenfell Tower Block On Fire In West London"
          data-slide-slug="24-storey-grenfell-tower-block-on-fire-in-west-london"
          data-slide-credits="Carl Court via Getty Images"
          data-slide-dam-provider="getty"
          data-slide-blog="879"
          data-slide-author="5062084"
          data-slide-created=""
          data-slide-updated=""
          data-slide-metadata=""
          data-slide-tags=""
          data-slide-slideshowids=""
          data-slide-type="image"
          data-slide-imagetype="jpg"
          data-slide-published=""
          data-slide-videotype=""
          data-slide-videoid=""
          data-slide-videoembedcode=""
          data-slide-videolink=""
          data-slide-tweetlink=""
          data-slide-instagramlink=""
          data-slide-imageurlthumb="https://s.blogcdn.com/slideshows/images/slides/510/141/6/S5101416/slug/s/24-storey-grenfell-tower-block-on-fire-in-west-london-1.jpg"
          data-slide-imageurllarge="https://s.blogcdn.com/slideshows/images/slides/510/141/6/S5101416/slug/l/24-storey-grenfell-tower-block-on-fire-in-west-london-1.jpg"
          data-slide-imageurl-thumb-dims="https://o.aolcdn.com/images/dims?thumbnail=60%2C60%2Cauto&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F510%2F141%2F6%2FS5101416%2Fslug%2Fs%2F24-storey-grenfell-tower-block-on-fire-in-west-london-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=5a83044766de8a1e263977c11bd7a62aebf73beb"
          data-slide-imageurl-large-dims="https://o.aolcdn.com/images/dims?resize=1000%2C1000%2Cshrink&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F510%2F141%2F6%2FS5101416%2Fslug%2Fl%2F24-storey-grenfell-tower-block-on-fire-in-west-london-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=c34f2c65dba784cac4d0024bb800e0574bbcc631"
          data-slide-imageurl-medium-dims="https://o.aolcdn.com/images/dims?resize=500%2C500&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F510%2F141%2F6%2FS5101416%2Fslug%2Fl%2F24-storey-grenfell-tower-block-on-fire-in-west-london-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=2992120514e7264105ab6585df7a138dac56c8fa">

          <div class="data slide-text">
            <div class="caption news">
                            <div class="caption-text">LONDON, ENGLAND - JUNE 14:  Fire fighters tackle the building after a huge fire engulfed the 24 storey residential Grenfell Tower block in Latimer Road, West London in the early hours of this morning on June 14, 2017 in London, England.  The Mayor of London, Sadiq Khan, has declared the fire a major incident as more than 200 firefighters are still tackling the blaze while at least 50 people are receiving hospital treatment.  (Photo by Carl Court/Getty Images)</div>
                          </div>
          </div>
        </div>
                                
                
                
        <div
          class="slide"
          data-slide-index="15"
          data-slide-id="5101419"
          data-slide-title="BRITAIN-INCIDENT-FIRE"
          data-slide-slug="britain-incident-fire"
          data-slide-credits="DANIEL LEAL-OLIVAS via Getty Images"
          data-slide-dam-provider="getty"
          data-slide-blog="879"
          data-slide-author="5062084"
          data-slide-created=""
          data-slide-updated=""
          data-slide-metadata=""
          data-slide-tags=""
          data-slide-slideshowids=""
          data-slide-type="image"
          data-slide-imagetype="jpg"
          data-slide-published=""
          data-slide-videotype=""
          data-slide-videoid=""
          data-slide-videoembedcode=""
          data-slide-videolink=""
          data-slide-tweetlink=""
          data-slide-instagramlink=""
          data-slide-imageurlthumb="https://s.blogcdn.com/slideshows/images/slides/510/141/9/S5101419/slug/s/britain-incident-fire-1.jpg"
          data-slide-imageurllarge="https://s.blogcdn.com/slideshows/images/slides/510/141/9/S5101419/slug/l/britain-incident-fire-1.jpg"
          data-slide-imageurl-thumb-dims="https://o.aolcdn.com/images/dims?thumbnail=60%2C60%2Cauto&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F510%2F141%2F9%2FS5101419%2Fslug%2Fs%2Fbritain-incident-fire-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=ad9306d564d9517133e19cc16fe7b5e9620f8c4f"
          data-slide-imageurl-large-dims="https://o.aolcdn.com/images/dims?resize=1000%2C1000%2Cshrink&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F510%2F141%2F9%2FS5101419%2Fslug%2Fl%2Fbritain-incident-fire-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=6d9eb16dfe2c476132f13ca247f89c04c450e220"
          data-slide-imageurl-medium-dims="https://o.aolcdn.com/images/dims?resize=500%2C500&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F510%2F141%2F9%2FS5101419%2Fslug%2Fl%2Fbritain-incident-fire-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=c1136efdd244b22422dcd6b261e1c3e5fedd32ba">

          <div class="data slide-text">
            <div class="caption news">
                            <div class="caption-text">Local residents watch as Grenfell Tower is engulfed by fire on June 14, 2017 in west London. 
The massive fire ripped through the 27-storey apartment block in west London in the early hours of Wednesday, trapping residents inside as 200 firefighters battled the blaze. Police and fire services attempted to evacuate the concrete block and said 'a number of people are being treated for a range of injuries', including at least two for smoke inhalation.   / AFP PHOTO / Daniel LEAL-OLIVAS        (Photo credit should read DANIEL LEAL-OLIVAS/AFP/Getty Images)</div>
                          </div>
          </div>
        </div>
                                
                
                
        <div
          class="slide"
          data-slide-index="16"
          data-slide-id="5101420"
          data-slide-title="TOPSHOT-BRITAIN-INCIDENT-FIRE"
          data-slide-slug="topshot-britain-incident-fire"
          data-slide-credits="DANIEL LEAL-OLIVAS via Getty Images"
          data-slide-dam-provider="getty"
          data-slide-blog="879"
          data-slide-author="5062084"
          data-slide-created=""
          data-slide-updated=""
          data-slide-metadata=""
          data-slide-tags=""
          data-slide-slideshowids=""
          data-slide-type="image"
          data-slide-imagetype="jpg"
          data-slide-published=""
          data-slide-videotype=""
          data-slide-videoid=""
          data-slide-videoembedcode=""
          data-slide-videolink=""
          data-slide-tweetlink=""
          data-slide-instagramlink=""
          data-slide-imageurlthumb="https://s.blogcdn.com/slideshows/images/slides/510/142/0/S5101420/slug/s/topshot-britain-incident-fire-1.jpg"
          data-slide-imageurllarge="https://s.blogcdn.com/slideshows/images/slides/510/142/0/S5101420/slug/l/topshot-britain-incident-fire-1.jpg"
          data-slide-imageurl-thumb-dims="https://o.aolcdn.com/images/dims?thumbnail=60%2C60%2Cauto&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F510%2F142%2F0%2FS5101420%2Fslug%2Fs%2Ftopshot-britain-incident-fire-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=eb006ce5384f543a6d3ed35e6a903108fc7957a5"
          data-slide-imageurl-large-dims="https://o.aolcdn.com/images/dims?resize=1000%2C1000%2Cshrink&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F510%2F142%2F0%2FS5101420%2Fslug%2Fl%2Ftopshot-britain-incident-fire-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=2ef9766e1f59a06df4a60553152550ddba998422"
          data-slide-imageurl-medium-dims="https://o.aolcdn.com/images/dims?resize=500%2C500&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F510%2F142%2F0%2FS5101420%2Fslug%2Fl%2Ftopshot-britain-incident-fire-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=77215152ec9210b4522cac21d44f8f69d6128813">

          <div class="data slide-text">
            <div class="caption news">
                            <div class="caption-text">TOPSHOT - Two men hug within the security cordon as Grenfell Tower is engulfed by fire on June 14, 2017 in west London. 
The massive fire ripped through the 27-storey apartment block in west London in the early hours of Wednesday, trapping residents inside as 200 firefighters battled the blaze. Police and fire services attempted to evacuate the concrete block and said 'a number of people are being treated for a range of injuries', including at least two for smoke inhalation.   / AFP PHOTO / Daniel LEAL-OLIVAS        (Photo credit should read DANIEL LEAL-OLIVAS/AFP/Getty Images)</div>
                          </div>
          </div>
        </div>
                                
                
                
        <div
          class="slide"
          data-slide-index="17"
          data-slide-id="5101424"
          data-slide-title="BRITAIN-FIRE/"
          data-slide-slug="britain-fire"
          data-slide-credits="Toby Melville / Reuters"
          data-slide-dam-provider="reuters"
          data-slide-blog="879"
          data-slide-author="5062084"
          data-slide-created=""
          data-slide-updated=""
          data-slide-metadata=""
          data-slide-tags=""
          data-slide-slideshowids=""
          data-slide-type="image"
          data-slide-imagetype="jpg"
          data-slide-published=""
          data-slide-videotype=""
          data-slide-videoid=""
          data-slide-videoembedcode=""
          data-slide-videolink=""
          data-slide-tweetlink=""
          data-slide-instagramlink=""
          data-slide-imageurlthumb="https://s.blogcdn.com/slideshows/images/slides/510/142/4/S5101424/slug/s/britain-fire-1.jpg"
          data-slide-imageurllarge="https://s.blogcdn.com/slideshows/images/slides/510/142/4/S5101424/slug/l/britain-fire-1.jpg"
          data-slide-imageurl-thumb-dims="https://o.aolcdn.com/images/dims?thumbnail=60%2C60%2Cauto&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F510%2F142%2F4%2FS5101424%2Fslug%2Fs%2Fbritain-fire-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=15d12a259fb3b06bae9eedd4dd8177c3c3231ca1"
          data-slide-imageurl-large-dims="https://o.aolcdn.com/images/dims?resize=1000%2C1000%2Cshrink&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F510%2F142%2F4%2FS5101424%2Fslug%2Fl%2Fbritain-fire-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=d4964b09b1d12102ef819e468753353a7772b1ff"
          data-slide-imageurl-medium-dims="https://o.aolcdn.com/images/dims?resize=500%2C500&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F510%2F142%2F4%2FS5101424%2Fslug%2Fl%2Fbritain-fire-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=17188b2992b9f7ba574d04d2f0b29fadc33bcedd">

          <div class="data slide-text">
            <div class="caption news">
                            <div class="caption-text">Firefighters stand amid debris in a childrens playground near a tower block severly damaged by a serious fire, in north Kensington, West London, Britain June 14, 2017. REUTERS/Neil Hall</div>
                          </div>
          </div>
        </div>
                                
                
                
        <div
          class="slide"
          data-slide-index="18"
          data-slide-id="5101425"
          data-slide-title="BRITAIN-FIRE/"
          data-slide-slug="britain-fire"
          data-slide-credits="Neil Hall / Reuters"
          data-slide-dam-provider="reuters"
          data-slide-blog="879"
          data-slide-author="5062084"
          data-slide-created=""
          data-slide-updated=""
          data-slide-metadata=""
          data-slide-tags=""
          data-slide-slideshowids=""
          data-slide-type="image"
          data-slide-imagetype="jpg"
          data-slide-published=""
          data-slide-videotype=""
          data-slide-videoid=""
          data-slide-videoembedcode=""
          data-slide-videolink=""
          data-slide-tweetlink=""
          data-slide-instagramlink=""
          data-slide-imageurlthumb="https://s.blogcdn.com/slideshows/images/slides/510/142/5/S5101425/slug/s/britain-fire-1.jpg"
          data-slide-imageurllarge="https://s.blogcdn.com/slideshows/images/slides/510/142/5/S5101425/slug/l/britain-fire-1.jpg"
          data-slide-imageurl-thumb-dims="https://o.aolcdn.com/images/dims?thumbnail=60%2C60%2Cauto&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F510%2F142%2F5%2FS5101425%2Fslug%2Fs%2Fbritain-fire-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=8e6ec74bc00c14b20a6d1e3941dec9a5120aeda9"
          data-slide-imageurl-large-dims="https://o.aolcdn.com/images/dims?resize=1000%2C1000%2Cshrink&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F510%2F142%2F5%2FS5101425%2Fslug%2Fl%2Fbritain-fire-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=7e2c01259b34af712ab0c49acea1286f05320ee7"
          data-slide-imageurl-medium-dims="https://o.aolcdn.com/images/dims?resize=500%2C500&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F510%2F142%2F5%2FS5101425%2Fslug%2Fl%2Fbritain-fire-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=b1f8b1624601c5f9dfcc4707730c5653f818d425">

          <div class="data slide-text">
            <div class="caption news">
                            <div class="caption-text">Two women sit on the grass after a tower block was severly damaged by a serious fire, in north Kensington, West London, Britain June 14, 2017. REUTERS/Neil Hall</div>
                          </div>
          </div>
        </div>
                                
                
                
        <div
          class="slide"
          data-slide-index="19"
          data-slide-id="5127451"
          data-slide-title="BRITAIN-FIRE/"
          data-slide-slug="britain-fire"
          data-slide-credits="Toby Melville / Reuters"
          data-slide-dam-provider="reuters"
          data-slide-blog="879"
          data-slide-author="5040170"
          data-slide-created=""
          data-slide-updated=""
          data-slide-metadata=""
          data-slide-tags=""
          data-slide-slideshowids=""
          data-slide-type="image"
          data-slide-imagetype="jpg"
          data-slide-published=""
          data-slide-videotype=""
          data-slide-videoid=""
          data-slide-videoembedcode=""
          data-slide-videolink=""
          data-slide-tweetlink=""
          data-slide-instagramlink=""
          data-slide-imageurlthumb="https://s.blogcdn.com/slideshows/images/slides/512/745/1/S5127451/slug/s/britain-fire-1.jpg"
          data-slide-imageurllarge="https://s.blogcdn.com/slideshows/images/slides/512/745/1/S5127451/slug/l/britain-fire-1.jpg"
          data-slide-imageurl-thumb-dims="https://o.aolcdn.com/images/dims?thumbnail=60%2C60%2Cauto&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F512%2F745%2F1%2FS5127451%2Fslug%2Fs%2Fbritain-fire-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=0c244f343a758125115105ecff355cc33a94b9fb"
          data-slide-imageurl-large-dims="https://o.aolcdn.com/images/dims?resize=1000%2C1000%2Cshrink&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F512%2F745%2F1%2FS5127451%2Fslug%2Fl%2Fbritain-fire-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=14a0fbf81f4b393f3c1f85d82f07dacd8e22b7fe"
          data-slide-imageurl-medium-dims="https://o.aolcdn.com/images/dims?resize=500%2C500&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F512%2F745%2F1%2FS5127451%2Fslug%2Fl%2Fbritain-fire-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=d6c2fb5be1809cedda97fb2c9aff341d6f4bc1fc">

          <div class="data slide-text">
            <div class="caption news">
                            <div class="caption-text">A firefighter directs a jet of water at a tower block severely damaged by a serious fire, in north Kensington, West London, Britain June 14, 2017. REUTERS/Neil Hall</div>
                          </div>
          </div>
        </div>
                                
                
                
        <div
          class="slide"
          data-slide-index="20"
          data-slide-id="5127452"
          data-slide-title="BRITAIN-FIRE/"
          data-slide-slug="britain-fire"
          data-slide-credits="Toby Melville / Reuters"
          data-slide-dam-provider="reuters"
          data-slide-blog="879"
          data-slide-author="5040170"
          data-slide-created=""
          data-slide-updated=""
          data-slide-metadata=""
          data-slide-tags=""
          data-slide-slideshowids=""
          data-slide-type="image"
          data-slide-imagetype="jpg"
          data-slide-published=""
          data-slide-videotype=""
          data-slide-videoid=""
          data-slide-videoembedcode=""
          data-slide-videolink=""
          data-slide-tweetlink=""
          data-slide-instagramlink=""
          data-slide-imageurlthumb="https://s.blogcdn.com/slideshows/images/slides/512/745/2/S5127452/slug/s/britain-fire-1.jpg"
          data-slide-imageurllarge="https://s.blogcdn.com/slideshows/images/slides/512/745/2/S5127452/slug/l/britain-fire-1.jpg"
          data-slide-imageurl-thumb-dims="https://o.aolcdn.com/images/dims?thumbnail=60%2C60%2Cauto&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F512%2F745%2F2%2FS5127452%2Fslug%2Fs%2Fbritain-fire-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=f86f7c975076345673232ec7d15a4480898c1ed3"
          data-slide-imageurl-large-dims="https://o.aolcdn.com/images/dims?resize=1000%2C1000%2Cshrink&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F512%2F745%2F2%2FS5127452%2Fslug%2Fl%2Fbritain-fire-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=b1dd24db925e16b596198bba38c54eac7878f64e"
          data-slide-imageurl-medium-dims="https://o.aolcdn.com/images/dims?resize=500%2C500&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F512%2F745%2F2%2FS5127452%2Fslug%2Fl%2Fbritain-fire-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=aea685dcd5a1190fcb354cd977f5fe1d60be849b">

          <div class="data slide-text">
            <div class="caption news">
                            <div class="caption-text">Smoke billows from a tower block severly damaged by a serious fire, in north Kensington, West London, Britain June 14, 2017. REUTERS/Toby Melville</div>
                          </div>
          </div>
        </div>
                                
                
                
        <div
          class="slide"
          data-slide-index="21"
          data-slide-id="5127453"
          data-slide-title="Grenfell Tower Fire In London"
          data-slide-slug="grenfell-tower-fire-in-london"
          data-slide-credits="Mike Kemp via Getty Images"
          data-slide-dam-provider="getty"
          data-slide-blog="879"
          data-slide-author="5040170"
          data-slide-created=""
          data-slide-updated=""
          data-slide-metadata=""
          data-slide-tags=""
          data-slide-slideshowids=""
          data-slide-type="image"
          data-slide-imagetype="jpg"
          data-slide-published=""
          data-slide-videotype=""
          data-slide-videoid=""
          data-slide-videoembedcode=""
          data-slide-videolink=""
          data-slide-tweetlink=""
          data-slide-instagramlink=""
          data-slide-imageurlthumb="https://s.blogcdn.com/slideshows/images/slides/512/745/3/S5127453/slug/s/grenfell-tower-fire-in-london-1.jpg"
          data-slide-imageurllarge="https://s.blogcdn.com/slideshows/images/slides/512/745/3/S5127453/slug/l/grenfell-tower-fire-in-london-1.jpg"
          data-slide-imageurl-thumb-dims="https://o.aolcdn.com/images/dims?thumbnail=60%2C60%2Cauto&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F512%2F745%2F3%2FS5127453%2Fslug%2Fs%2Fgrenfell-tower-fire-in-london-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=eeae229f31a841ecdfde2e3323596e26d7a1b90f"
          data-slide-imageurl-large-dims="https://o.aolcdn.com/images/dims?resize=1000%2C1000%2Cshrink&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F512%2F745%2F3%2FS5127453%2Fslug%2Fl%2Fgrenfell-tower-fire-in-london-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=d33fb515be0d82a5715eb320f608fd602a8a8bd8"
          data-slide-imageurl-medium-dims="https://o.aolcdn.com/images/dims?resize=500%2C500&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F512%2F745%2F3%2FS5127453%2Fslug%2Fl%2Fgrenfell-tower-fire-in-london-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=98d9725168f28208e05b712036a889991a6aaf87">

          <div class="data slide-text">
            <div class="caption news">
                            <div class="caption-text">Emergency fire services tackle a blaze at Grenfell Tower near Notting Hill on 14th June 2017 in West London, United Kingdom. The huge fire engulfed the tower block, trapping many people in their homes. A number of fatalities are reported. The block of flats in the Borough of Kensington and Chelsea,ï¿½billowed large plumes of smoke way above the capital after the blaze broke out in the early hours of Wednesday morning. Londoners came out on the streets to help, offer food and water, support and assistance to those who had lost their homes or didnt know the whereabouts of their friends and family. (photo by Mike Kemp/In Pictures via Getty Images)</div>
                          </div>
          </div>
        </div>
                                
                
                
        <div
          class="slide"
          data-slide-index="22"
          data-slide-id="5160570"
          data-slide-title="BRITAIN-FIRE/"
          data-slide-slug="britain-fire"
          data-slide-credits="Toby Melville / Reuters"
          data-slide-dam-provider="reuters"
          data-slide-blog="879"
          data-slide-author="5070043"
          data-slide-created=""
          data-slide-updated=""
          data-slide-metadata=""
          data-slide-tags=""
          data-slide-slideshowids=""
          data-slide-type="image"
          data-slide-imagetype="jpg"
          data-slide-published=""
          data-slide-videotype=""
          data-slide-videoid=""
          data-slide-videoembedcode=""
          data-slide-videolink=""
          data-slide-tweetlink=""
          data-slide-instagramlink=""
          data-slide-imageurlthumb="https://s.blogcdn.com/slideshows/images/slides/516/057/0/S5160570/slug/s/britain-fire-1.jpg"
          data-slide-imageurllarge="https://s.blogcdn.com/slideshows/images/slides/516/057/0/S5160570/slug/l/britain-fire-1.jpg"
          data-slide-imageurl-thumb-dims="https://o.aolcdn.com/images/dims?thumbnail=60%2C60%2Cauto&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F516%2F057%2F0%2FS5160570%2Fslug%2Fs%2Fbritain-fire-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=bba5f03110f85e0820f1ceef4720ca522bc599c6"
          data-slide-imageurl-large-dims="https://o.aolcdn.com/images/dims?resize=1000%2C1000%2Cshrink&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F516%2F057%2F0%2FS5160570%2Fslug%2Fl%2Fbritain-fire-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=69d38bf0530d7e66d5d6eaafdfa24e97dcc75b88"
          data-slide-imageurl-medium-dims="https://o.aolcdn.com/images/dims?resize=500%2C500&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F516%2F057%2F0%2FS5160570%2Fslug%2Fl%2Fbritain-fire-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=7275efcd6f0e3ae6af7f47e29065c8fa8b7055e4">

          <div class="data slide-text">
            <div class="caption news">
                            <div class="caption-text">A firefighter directs a jet of water at a tower block severely damaged by a serious fire, in north Kensington, West London, Britain June 14, 2017. REUTERS/Neil Hall</div>
                          </div>
          </div>
        </div>
                                
                
                
        <div
          class="slide"
          data-slide-index="23"
          data-slide-id="5160571"
          data-slide-title="BRITAIN-FIRE/"
          data-slide-slug="britain-fire"
          data-slide-credits="Neil Hall / Reuters"
          data-slide-dam-provider="reuters"
          data-slide-blog="879"
          data-slide-author="5070043"
          data-slide-created=""
          data-slide-updated=""
          data-slide-metadata=""
          data-slide-tags=""
          data-slide-slideshowids=""
          data-slide-type="image"
          data-slide-imagetype="jpg"
          data-slide-published=""
          data-slide-videotype=""
          data-slide-videoid=""
          data-slide-videoembedcode=""
          data-slide-videolink=""
          data-slide-tweetlink=""
          data-slide-instagramlink=""
          data-slide-imageurlthumb="https://s.blogcdn.com/slideshows/images/slides/516/057/1/S5160571/slug/s/britain-fire-1.jpg"
          data-slide-imageurllarge="https://s.blogcdn.com/slideshows/images/slides/516/057/1/S5160571/slug/l/britain-fire-1.jpg"
          data-slide-imageurl-thumb-dims="https://o.aolcdn.com/images/dims?thumbnail=60%2C60%2Cauto&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F516%2F057%2F1%2FS5160571%2Fslug%2Fs%2Fbritain-fire-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=1e6989a36a86fe74345238bb138f64a4b4b301ee"
          data-slide-imageurl-large-dims="https://o.aolcdn.com/images/dims?resize=1000%2C1000%2Cshrink&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F516%2F057%2F1%2FS5160571%2Fslug%2Fl%2Fbritain-fire-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=6286eb0745a39566c6b1e56ec04924ed196215ba"
          data-slide-imageurl-medium-dims="https://o.aolcdn.com/images/dims?resize=500%2C500&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F516%2F057%2F1%2FS5160571%2Fslug%2Fl%2Fbritain-fire-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=9a38d5ad6e9ec0ee5517e2c672979165ec71c993">

          <div class="data slide-text">
            <div class="caption news">
                            <div class="caption-text">Water and other drinks are laid out near a tower block severely damaged by a serious fire, in north Kensington, West London, Britain June 14, 2017. REUTERS/Neil Hall</div>
                          </div>
          </div>
        </div>
                                
                
                
        <div
          class="slide"
          data-slide-index="24"
          data-slide-id="5160572"
          data-slide-title="BRITAIN-FIRE/"
          data-slide-slug="britain-fire"
          data-slide-credits="Neil Hall / Reuters"
          data-slide-dam-provider="reuters"
          data-slide-blog="879"
          data-slide-author="5070043"
          data-slide-created=""
          data-slide-updated=""
          data-slide-metadata=""
          data-slide-tags=""
          data-slide-slideshowids=""
          data-slide-type="image"
          data-slide-imagetype="jpg"
          data-slide-published=""
          data-slide-videotype=""
          data-slide-videoid=""
          data-slide-videoembedcode=""
          data-slide-videolink=""
          data-slide-tweetlink=""
          data-slide-instagramlink=""
          data-slide-imageurlthumb="https://s.blogcdn.com/slideshows/images/slides/516/057/2/S5160572/slug/s/britain-fire-1.jpg"
          data-slide-imageurllarge="https://s.blogcdn.com/slideshows/images/slides/516/057/2/S5160572/slug/l/britain-fire-1.jpg"
          data-slide-imageurl-thumb-dims="https://o.aolcdn.com/images/dims?thumbnail=60%2C60%2Cauto&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F516%2F057%2F2%2FS5160572%2Fslug%2Fs%2Fbritain-fire-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=a9c0b72ed0e090536320efcbc957f14d2889dc8b"
          data-slide-imageurl-large-dims="https://o.aolcdn.com/images/dims?resize=1000%2C1000%2Cshrink&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F516%2F057%2F2%2FS5160572%2Fslug%2Fl%2Fbritain-fire-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=2862cdfcb51d15c21060dd021068479f69488ce3"
          data-slide-imageurl-medium-dims="https://o.aolcdn.com/images/dims?resize=500%2C500&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F516%2F057%2F2%2FS5160572%2Fslug%2Fl%2Fbritain-fire-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=0c08234e55cd3b9290d19496b6db7369e14e8534">

          <div class="data slide-text">
            <div class="caption news">
                            <div class="caption-text">Flames leap from a tower block severly damaged by a serious fire, in north Kensington, West London, Britain June 14, 2017. REUTERS/Neil Hall</div>
                          </div>
          </div>
        </div>
                                
                
                
        <div
          class="slide"
          data-slide-index="25"
          data-slide-id="5160573"
          data-slide-title="BRITAIN-FIRE/"
          data-slide-slug="britain-fire"
          data-slide-credits="Neil Hall / Reuters"
          data-slide-dam-provider="reuters"
          data-slide-blog="879"
          data-slide-author="5070043"
          data-slide-created=""
          data-slide-updated=""
          data-slide-metadata=""
          data-slide-tags=""
          data-slide-slideshowids=""
          data-slide-type="image"
          data-slide-imagetype="jpg"
          data-slide-published=""
          data-slide-videotype=""
          data-slide-videoid=""
          data-slide-videoembedcode=""
          data-slide-videolink=""
          data-slide-tweetlink=""
          data-slide-instagramlink=""
          data-slide-imageurlthumb="https://s.blogcdn.com/slideshows/images/slides/516/057/3/S5160573/slug/s/britain-fire-1.jpg"
          data-slide-imageurllarge="https://s.blogcdn.com/slideshows/images/slides/516/057/3/S5160573/slug/l/britain-fire-1.jpg"
          data-slide-imageurl-thumb-dims="https://o.aolcdn.com/images/dims?thumbnail=60%2C60%2Cauto&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F516%2F057%2F3%2FS5160573%2Fslug%2Fs%2Fbritain-fire-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=ccd8494d298ed79b70554e91887e97bdedc35346"
          data-slide-imageurl-large-dims="https://o.aolcdn.com/images/dims?resize=1000%2C1000%2Cshrink&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F516%2F057%2F3%2FS5160573%2Fslug%2Fl%2Fbritain-fire-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=044a40ff28bbb5b210ce31eadf07255533cb3b51"
          data-slide-imageurl-medium-dims="https://o.aolcdn.com/images/dims?resize=500%2C500&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F516%2F057%2F3%2FS5160573%2Fslug%2Fl%2Fbritain-fire-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=a2818b16170113479248574a104d89fc1d4e672e">

          <div class="data slide-text">
            <div class="caption news">
                            <div class="caption-text">A man comforts a boy after a tower block was severly damaged by a serious fire, in north Kensington, West London, Britain June 14, 2017. REUTERS/Neil Hall</div>
                          </div>
          </div>
        </div>
                                
                
                
        <div
          class="slide"
          data-slide-index="26"
          data-slide-id="5160574"
          data-slide-title="BRITAIN-FIRE/"
          data-slide-slug="britain-fire"
          data-slide-credits="Neil Hall / Reuters"
          data-slide-dam-provider="reuters"
          data-slide-blog="879"
          data-slide-author="5070043"
          data-slide-created=""
          data-slide-updated=""
          data-slide-metadata=""
          data-slide-tags=""
          data-slide-slideshowids=""
          data-slide-type="image"
          data-slide-imagetype="jpg"
          data-slide-published=""
          data-slide-videotype=""
          data-slide-videoid=""
          data-slide-videoembedcode=""
          data-slide-videolink=""
          data-slide-tweetlink=""
          data-slide-instagramlink=""
          data-slide-imageurlthumb="https://s.blogcdn.com/slideshows/images/slides/516/057/4/S5160574/slug/s/britain-fire-1.jpg"
          data-slide-imageurllarge="https://s.blogcdn.com/slideshows/images/slides/516/057/4/S5160574/slug/l/britain-fire-1.jpg"
          data-slide-imageurl-thumb-dims="https://o.aolcdn.com/images/dims?thumbnail=60%2C60%2Cauto&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F516%2F057%2F4%2FS5160574%2Fslug%2Fs%2Fbritain-fire-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=79a97b71df54573a81b6a961d46224aa51d34795"
          data-slide-imageurl-large-dims="https://o.aolcdn.com/images/dims?resize=1000%2C1000%2Cshrink&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F516%2F057%2F4%2FS5160574%2Fslug%2Fl%2Fbritain-fire-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=350f50688f0aba57b7bb00c9cc6ca36f41fae80e"
          data-slide-imageurl-medium-dims="https://o.aolcdn.com/images/dims?resize=500%2C500&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F516%2F057%2F4%2FS5160574%2Fslug%2Fl%2Fbritain-fire-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=e0534d86e5ff0f1a04904c21520510a73fae87b2">

          <div class="data slide-text">
            <div class="caption news">
                            <div class="caption-text">Firefighters stand amid debris in a childrens playground near a tower block severly damaged by a serious fire, in north Kensington, West London, Britain June 14, 2017. REUTERS/Neil Hall</div>
                          </div>
          </div>
        </div>
      
      <div class="slide next-slideshow-container" data-slideshow-id="539342" data-slide-id="539342_next_slideshow_cta" data-slide-type="next_slideshow_cta">
        <div class="wrap">
          <div class="image bg-image"></div>
          <div class="primary section is-hidden">
            <div class="wrap">
              <span class="heading">Up Next</span>
              <div class="next-slideshow-cta article-title bN" data-beacon='{"p":{"lnid":"next_slideshow_by_category_text"}}' data-next-ss-index="0"></div>
              <p class="btn-cta next-slideshow-cta bN" data-beacon='{"p":{"lnid":"next_slideshow_by_category_button"}}' data-next-ss-index="0">See Gallery</p>
            </div>
          </div>
          <div class="secondary section is-hidden">
            <div class="wrap">
              <span class="heading">Discover More Like This</span>
                              <div class="next-slideshow-cta is-hidden bN" data-beacon='{"p":{"lnid":"next_slideshow_by_tag_1"}}' data-next-ss-index="1">
                    <div class="bg-image"></div>
                    <div class="text-wrap"><div class="article-title"></div></div>
                </div>
                              <div class="next-slideshow-cta is-hidden bN" data-beacon='{"p":{"lnid":"next_slideshow_by_tag_2"}}' data-next-ss-index="2">
                    <div class="bg-image"></div>
                    <div class="text-wrap"><div class="article-title"></div></div>
                </div>
                              <div class="next-slideshow-cta is-hidden bN" data-beacon='{"p":{"lnid":"next_slideshow_by_tag_3"}}' data-next-ss-index="3">
                    <div class="bg-image"></div>
                    <div class="text-wrap"><div class="article-title"></div></div>
                </div>
                          </div>
          </div>
        </div>
      </div>

      <button id="prev_button_539342" type="button" data-beacon='{"p":{"lnid":"prev_arrow_CW"}}' class="slick-prev prev">
        <svg viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" version="1.1">
          <path d="M 10,50 L 60,100 L 70,90 L 30,50  L 70,10 L 60,0 Z"></path>
        </svg>
      </button>
      <button id="prev_button_539342_prev_slideshow" type="button" data-beacon='{"p":{"lnid":"prev_slideshow_arrow_CW"}}' class="is-dynamically-loaded slick-prev prev active">
        <svg viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" version="1.1">
          <path d="M 10,50 L 60,100 L 70,90 L 30,50  L 70,10 L 60,0 Z"></path>
        </svg>
      </button>
      <button id="next_button_539342" type="button" data-beacon='{"p":{"lnid":"next_arrow_CW"}}' class="slick-next next">
        <svg viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" version="1.1">
          <path d="M 10,50 L 60,100 L 70,90 L 30,50  L 70,10 L 60,0 Z" transform="translate(100, 100) rotate(180)"></path>
        </svg>
      </button>
      <button id="next_button_539342_next_slideshow" type="button" data-beacon='{"p":{"lnid":"next_slideshow_arrow_CW"}}' class="next next-ss-cta-is-open slick-next">
        <svg viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" version="1.1">
          <path d="M 10,50 L 60,100 L 70,90 L 30,50  L 70,10 L 60,0 Z" transform="translate(100, 100) rotate(180)"></path>
        </svg>
      </button>

      <div class="thumbnails">
        <div class="scroll-area"></div>
      </div>

    </div>
    <div class="flyout ">
      <div class="hide-caption-mobile caption-toggle mobile-only bN" data-beacon='{"p": {"lnid":"hide_caption"}}'><span>HIDE CAPTION</span></div>
      <div class="show-caption-mobile caption-toggle mobile-only bN" data-beacon='{"p": {"lnid":"show_caption"}}'><span>SHOW CAPTION</span></div>
      <div class="flyout-wrap">
        <div class="slide-controls">
          <div class="buttons">
            <button id="prev_button_flyout_539342" class="prev bN" data-beacon='{"p":{"lnid": "prev_arrow_RR"}}' type="button">
              <svg viewBox="0 0 100 100">
                <path d="M 10,50 L 60,100 L 70,90 L 30,50  L 70,10 L 60,0 Z" class="arrow"></path>
              </svg>
            </button>
            <button id="prev_button_flyout_539342_prev_slideshow" class="prev is-dynamically-loaded bN" data-beacon='{"p":{"lnid":"prev_slideshow_arrow_RR"}}' class="slick-prev prev is-dynamically-loaded">
              <svg viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" version="1.1">
                <path d="M 10,50 L 60,100 L 70,90 L 30,50  L 70,10 L 60,0 Z"></path>
              </svg>
            </button>
            <button id="next_button_flyout_539342" class="next bN" data-beacon='{"p":{"lnid": "next_arrow_RR"}}' type="button">
              <svg viewBox="0 0 100 100">
                <path d="M 10,50 L 60,100 L 70,90 L 30,50  L 70,10 L 60,0 Z" class="arrow" transform="translate(100, 100) rotate(180) "></path>
              </svg>
            </button>
            <button id="next_button_flyout_539342" class="next next-ss-cta-is-open bN" data-beacon='{"p":{"lnid": "next_slideshow_arrow_RR"}}' type="button">
              <svg viewBox="0 0 100 100">
                <path d="M 10,50 L 60,100 L 70,90 L 30,50  L 70,10 L 60,0 Z" class="arrow" transform="translate(100, 100) rotate(180) "></path>
              </svg>
            </button>
          </div>

          <div class="slide-count">
            <span class="current"></span> of <span class="total"></span>
          </div>

          <div class="thumbnail-toggle bN" data-beacon='{"p": {"lnid": "see_all"}}'>
            <span class="navicon-toggle-grid"></span>
            <span class="text">SEE ALL</span>
          </div>

          <div class="back-to-slide bN" data-beacon='{"p": {"lnid":"back_to_slide"}}'>
            <span class="navicon-toggle-grid mobile-only"></span>
            <span class="text">BACK TO SLIDE <span class="navicon-dlnext"></span></span>
          </div>
        </div>
        <div class="lower-container">
          <div class="share"></div>
          <div class="slide-caption">
            <div class="scroll-area"></div>
          </div>
          <div id="slideshow-ad-539342" class="flyout-ad m-ad m-ad__slideshow"></div>
        </div>
      </div>
    </div>

  </div>
</div>
<script type="text/javascript" id="AolTrafficInfo"  data-postId="22980889"  data-blogId="879"></script>
</p><p>The Department for Communities said in a statement that 60 high rise buildings across 25 local authority areas had now failed the tests.</p><p>The deadly fire started in a fridge freezer, and the outside cladding engulfed by the blaze has since been shown to fail all safety tests, London police said on Friday.</p><p>Investigators said they would consider bringing manslaughter charges over the disaster and had already seized material from a number of undisclosed organizations.</p><p>Detective Superintendent Fiona McCormack said experts had now concluded the fire, the mostly deadly blaze in London since World War Two, had started in a Hotpoint fridge freezer, model FF175BP, which had not been subject to any recall.</p><p>The blaze has provoked anger and heaped pressure on Prime Minister Theresa May, who is fighting for her political survival after her party lost its parliamentary majority in a snap election at a time when Britain is beginning divorce talks with the European Union.</p><p><strong>RELATED: After the London fire</strong><br />

                  
        
          

                                
<div id="555208-bg" class="black-bg page-curtain"></div>
<div class="m-article-slideshow m-article-slideshow-555208" data-id="555208" data-beacon='{"p":{"mnid":"news_international_crisis-international_ss", "plid": "555208" }}' data-gallery-mn="93466980">

  <div class="slideshow-preview" data-beacon='{"p": {"lnid": "see_photos"}}' data-imageurl-preview="https://o.aolcdn.com/images/dims?resize=1000%2C693%2Cshrink&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F558%2F578%2F3%2FS5585783%2Fslug%2Fl%2Fbritain-fire-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=6d1292841a8a617c70ee7fa8cab7eb16fede5037">
    <div class="copy">
      <div>
        <div class="num-slides"><span class="count">31</span> <span class="type">PHOTOS</span></div>
        <div class="slideshow-title">After the London fire</div>
        <div class="btn-cta button">See Gallery</div>
      </div>
    </div>
  </div>

                                                      
    
    
                                                                          
  <div class="m-article-slideshow-background black-bg"></div>
  <div
    class="slideshow-container"
    data-taxonomy-channel="news"
    data-taxonomy-subchannel="international"
    data-taxonomy-category="crisis-international"
    data-post-id="22980889"
    data-post-siteid="879"
    data-post-title="Thousands pushed from home as 60 London high-rises fail safety tests"
    data-post-slug="thousands-pushed-from-home-as-60-london-high-rises-fail-safety-tests"
    data-post-tags="fire|Great Fire of London|london"
    data-post-author="christina-gregg"
    data-post-published="2017-06-25 14:34:00.000000"
    data-post-source="reuters"
    data-slideshow-id="555208"
    data-slideshow-title="After the London fire"
    data-slideshow-slug="after-the-london-fire"
    data-slideshow-blog="879"
    data-slideshow-author="5059877"
    data-slideshow-created=""
    data-slideshow-updated=""
    data-slideshow-metadata=""
    data-slideshow-tags=""
    data-slideshow-posts="22355253,22423035,22962443,22980889"
    data-slideshow-status="listed"
    data-slideshow-type="default"
    data-slideshow-published=""
    data-slideshow-imageurllarge="https://s.blogcdn.com/slideshows/images/slides/558/578/3/S5585783/slug/l/britain-fire-1.jpg"
    data-slideshow-imageurlthumb="https://s.blogcdn.com/slideshows/images/slides/558/578/3/S5585783/slug/s/britain-fire-1.jpg">


    <div class="slideshow-header">
      <div class="image-wrap"><img alt="Aol.com" class="logo" src="https://s.blogsmithmedia.com/www.aol.com/assets-hd8cf7c4fde745b63d9685cf76b0401ab/images/nav/aol-logo-white.svg?h=f824c828bebad2dc973464159eec6a88"></div>
              <div class="slideshow-title">After the London fire</div>
            <div class="close navicon-close" data-beacon='{"p":{"lnid":"header_close"}}'></div>
      <div class="close navicon-close next-ss-cta-is-open" data-beacon='{"p":{"lnid":"header_close_next_slideshow"}}'></div>
    </div>

    <div class="slides-container">
                                      
                
                
        <div
          class="slide"
          data-slide-index="0"
          data-slide-id="5585783"
          data-slide-title="BRITAIN-FIRE/"
          data-slide-slug="britain-fire"
          data-slide-credits="Paul Hackett / Reuters"
          data-slide-dam-provider="reuters"
          data-slide-blog="879"
          data-slide-author="5059877"
          data-slide-created=""
          data-slide-updated=""
          data-slide-metadata=""
          data-slide-tags=""
          data-slide-slideshowids=""
          data-slide-type="image"
          data-slide-imagetype="jpg"
          data-slide-published=""
          data-slide-videotype=""
          data-slide-videoid=""
          data-slide-videoembedcode=""
          data-slide-videolink=""
          data-slide-tweetlink=""
          data-slide-instagramlink=""
          data-slide-imageurlthumb="https://s.blogcdn.com/slideshows/images/slides/558/578/3/S5585783/slug/s/britain-fire-1.jpg"
          data-slide-imageurllarge="https://s.blogcdn.com/slideshows/images/slides/558/578/3/S5585783/slug/l/britain-fire-1.jpg"
          data-slide-imageurl-thumb-dims="https://o.aolcdn.com/images/dims?thumbnail=60%2C60%2Cauto&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F558%2F578%2F3%2FS5585783%2Fslug%2Fs%2Fbritain-fire-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=db0e367fc641b64134111284c7fdefb41be2c5e1"
          data-slide-imageurl-large-dims="https://o.aolcdn.com/images/dims?resize=1000%2C1000%2Cshrink&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F558%2F578%2F3%2FS5585783%2Fslug%2Fl%2Fbritain-fire-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=c91ee7c0713d0e50c771cfcc7c7a5028a50de860"
          data-slide-imageurl-medium-dims="https://o.aolcdn.com/images/dims?resize=500%2C500&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F558%2F578%2F3%2FS5585783%2Fslug%2Fl%2Fbritain-fire-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=e2bbc227d851895fa65596f3323eecda400b4851">

          <div class="data slide-text">
            <div class="caption news">
                            <div class="caption-text">People comfort each other after a prayer vigil outside Notting Hill Methodist Church close to the tower block severely damaged by a serious fire, in north Kensington, West London, Britain June 15, 2017. REUTERS/Paul Hackett</div>
                          </div>
          </div>
        </div>
                                
                
                
        <div
          class="slide"
          data-slide-index="1"
          data-slide-id="5585784"
          data-slide-title="BRITAIN-FIRE/"
          data-slide-slug="britain-fire"
          data-slide-credits="Peter Nicholls / Reuters"
          data-slide-dam-provider="reuters"
          data-slide-blog="879"
          data-slide-author="5059877"
          data-slide-created=""
          data-slide-updated=""
          data-slide-metadata=""
          data-slide-tags=""
          data-slide-slideshowids=""
          data-slide-type="image"
          data-slide-imagetype="jpg"
          data-slide-published=""
          data-slide-videotype=""
          data-slide-videoid=""
          data-slide-videoembedcode=""
          data-slide-videolink=""
          data-slide-tweetlink=""
          data-slide-instagramlink=""
          data-slide-imageurlthumb="https://s.blogcdn.com/slideshows/images/slides/558/578/4/S5585784/slug/s/britain-fire-1.jpg"
          data-slide-imageurllarge="https://s.blogcdn.com/slideshows/images/slides/558/578/4/S5585784/slug/l/britain-fire-1.jpg"
          data-slide-imageurl-thumb-dims="https://o.aolcdn.com/images/dims?thumbnail=60%2C60%2Cauto&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F558%2F578%2F4%2FS5585784%2Fslug%2Fs%2Fbritain-fire-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=f5160d2cc56f8633e84cb82f64f2418441df5f0d"
          data-slide-imageurl-large-dims="https://o.aolcdn.com/images/dims?resize=1000%2C1000%2Cshrink&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F558%2F578%2F4%2FS5585784%2Fslug%2Fl%2Fbritain-fire-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=3f07878b59cd36a374109b9a42dd4f49dd60b0b4"
          data-slide-imageurl-medium-dims="https://o.aolcdn.com/images/dims?resize=500%2C500&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F558%2F578%2F4%2FS5585784%2Fslug%2Fl%2Fbritain-fire-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=0486d43e44d4388a14f3c79cf6d3c2df84025ddf">

          <div class="data slide-text">
            <div class="caption news">
                            <div class="caption-text">Damage is seen to a tower block which was destroyed in a fire disaster, in north Kensington, West London, Britain June 15, 2017. REUTERS/Peter Nicholls</div>
                          </div>
          </div>
        </div>
                                
                
                
        <div
          class="slide"
          data-slide-index="2"
          data-slide-id="5585785"
          data-slide-title="BRITAIN-FIRE/"
          data-slide-slug="britain-fire"
          data-slide-credits="Stefan Wermuth / Reuters"
          data-slide-dam-provider="reuters"
          data-slide-blog="879"
          data-slide-author="5059877"
          data-slide-created=""
          data-slide-updated=""
          data-slide-metadata=""
          data-slide-tags=""
          data-slide-slideshowids=""
          data-slide-type="image"
          data-slide-imagetype="jpg"
          data-slide-published=""
          data-slide-videotype=""
          data-slide-videoid=""
          data-slide-videoembedcode=""
          data-slide-videolink=""
          data-slide-tweetlink=""
          data-slide-instagramlink=""
          data-slide-imageurlthumb="https://s.blogcdn.com/slideshows/images/slides/558/578/5/S5585785/slug/s/britain-fire-1.jpg"
          data-slide-imageurllarge="https://s.blogcdn.com/slideshows/images/slides/558/578/5/S5585785/slug/l/britain-fire-1.jpg"
          data-slide-imageurl-thumb-dims="https://o.aolcdn.com/images/dims?thumbnail=60%2C60%2Cauto&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F558%2F578%2F5%2FS5585785%2Fslug%2Fs%2Fbritain-fire-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=944b74140c49624c1de421f8b0698eea2285b6aa"
          data-slide-imageurl-large-dims="https://o.aolcdn.com/images/dims?resize=1000%2C1000%2Cshrink&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F558%2F578%2F5%2FS5585785%2Fslug%2Fl%2Fbritain-fire-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=264c18e56127b51436de84180b856cb87f4bc47a"
          data-slide-imageurl-medium-dims="https://o.aolcdn.com/images/dims?resize=500%2C500&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F558%2F578%2F5%2FS5585785%2Fslug%2Fl%2Fbritain-fire-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=7a99b771bc68c4837ac976d14dfae01b4db284a4">

          <div class="data slide-text">
            <div class="caption news">
                            <div class="caption-text">People react near the scene of the fire which destroyed the Grenfell Tower block, in north Kensington, West London, Britain June 15, 2017. REUTERS/Stefan Wermuth</div>
                          </div>
          </div>
        </div>
                                
                
                
        <div
          class="slide"
          data-slide-index="3"
          data-slide-id="5585786"
          data-slide-title="BRITAIN-FIRE/"
          data-slide-slug="britain-fire"
          data-slide-credits="Peter Nicholls / Reuters"
          data-slide-dam-provider="reuters"
          data-slide-blog="879"
          data-slide-author="5059877"
          data-slide-created=""
          data-slide-updated=""
          data-slide-metadata=""
          data-slide-tags=""
          data-slide-slideshowids=""
          data-slide-type="image"
          data-slide-imagetype="jpg"
          data-slide-published=""
          data-slide-videotype=""
          data-slide-videoid=""
          data-slide-videoembedcode=""
          data-slide-videolink=""
          data-slide-tweetlink=""
          data-slide-instagramlink=""
          data-slide-imageurlthumb="https://s.blogcdn.com/slideshows/images/slides/558/578/6/S5585786/slug/s/britain-fire-1.jpg"
          data-slide-imageurllarge="https://s.blogcdn.com/slideshows/images/slides/558/578/6/S5585786/slug/l/britain-fire-1.jpg"
          data-slide-imageurl-thumb-dims="https://o.aolcdn.com/images/dims?thumbnail=60%2C60%2Cauto&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F558%2F578%2F6%2FS5585786%2Fslug%2Fs%2Fbritain-fire-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=58a0ec9451a5774c2cc6570629e97fbe05d0a7d4"
          data-slide-imageurl-large-dims="https://o.aolcdn.com/images/dims?resize=1000%2C1000%2Cshrink&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F558%2F578%2F6%2FS5585786%2Fslug%2Fl%2Fbritain-fire-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=e9e29fe6824a5e07894ba09f2a8040f19f2fb334"
          data-slide-imageurl-medium-dims="https://o.aolcdn.com/images/dims?resize=500%2C500&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F558%2F578%2F6%2FS5585786%2Fslug%2Fl%2Fbritain-fire-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=de310f94479a28677d2c5c1e013be2802a6130d4">

          <div class="data slide-text">
            <div class="caption news">
                            <div class="caption-text">Firefighters with a dog walk around the base of the Grenfell Tower block that was destroyed in a fire disaster, in north Kensington, West London, Britain June 15, 2017. REUTERS/Peter Nicholls</div>
                          </div>
          </div>
        </div>
                                
                
                
        <div
          class="slide"
          data-slide-index="4"
          data-slide-id="5585787"
          data-slide-title="BRITAIN-FIRE/"
          data-slide-slug="britain-fire"
          data-slide-credits="Stefan Wermuth / Reuters"
          data-slide-dam-provider="reuters"
          data-slide-blog="879"
          data-slide-author="5059877"
          data-slide-created=""
          data-slide-updated=""
          data-slide-metadata=""
          data-slide-tags=""
          data-slide-slideshowids=""
          data-slide-type="image"
          data-slide-imagetype="jpg"
          data-slide-published=""
          data-slide-videotype=""
          data-slide-videoid=""
          data-slide-videoembedcode=""
          data-slide-videolink=""
          data-slide-tweetlink=""
          data-slide-instagramlink=""
          data-slide-imageurlthumb="https://s.blogcdn.com/slideshows/images/slides/558/578/7/S5585787/slug/s/britain-fire-1.jpg"
          data-slide-imageurllarge="https://s.blogcdn.com/slideshows/images/slides/558/578/7/S5585787/slug/l/britain-fire-1.jpg"
          data-slide-imageurl-thumb-dims="https://o.aolcdn.com/images/dims?thumbnail=60%2C60%2Cauto&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F558%2F578%2F7%2FS5585787%2Fslug%2Fs%2Fbritain-fire-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=4f6a0b625b5c4df73c0c54f4dce97baac6ab8a0e"
          data-slide-imageurl-large-dims="https://o.aolcdn.com/images/dims?resize=1000%2C1000%2Cshrink&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F558%2F578%2F7%2FS5585787%2Fslug%2Fl%2Fbritain-fire-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=f41d8c0f6ec0107227b7c1a352342ec1dbf609e8"
          data-slide-imageurl-medium-dims="https://o.aolcdn.com/images/dims?resize=500%2C500&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F558%2F578%2F7%2FS5585787%2Fslug%2Fl%2Fbritain-fire-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=e587961828f7d5173b50e96dba1c39a4d3b7fc0e">

          <div class="data slide-text">
            <div class="caption news">
                            <div class="caption-text">A woman attaches a placard on a wall near the scene of the fire which destroyed the Grenfell Tower block, in north Kensington, West London, Britain June 15, 2017. REUTERS/Stefan Wermuth</div>
                          </div>
          </div>
        </div>
                                
                
                
        <div
          class="slide"
          data-slide-index="5"
          data-slide-id="5585788"
          data-slide-title="BRITAIN-FIRE/"
          data-slide-slug="britain-fire"
          data-slide-credits="Stefan Wermuth / Reuters"
          data-slide-dam-provider="reuters"
          data-slide-blog="879"
          data-slide-author="5059877"
          data-slide-created=""
          data-slide-updated=""
          data-slide-metadata=""
          data-slide-tags=""
          data-slide-slideshowids=""
          data-slide-type="image"
          data-slide-imagetype="jpg"
          data-slide-published=""
          data-slide-videotype=""
          data-slide-videoid=""
          data-slide-videoembedcode=""
          data-slide-videolink=""
          data-slide-tweetlink=""
          data-slide-instagramlink=""
          data-slide-imageurlthumb="https://s.blogcdn.com/slideshows/images/slides/558/578/8/S5585788/slug/s/britain-fire-1.jpg"
          data-slide-imageurllarge="https://s.blogcdn.com/slideshows/images/slides/558/578/8/S5585788/slug/l/britain-fire-1.jpg"
          data-slide-imageurl-thumb-dims="https://o.aolcdn.com/images/dims?thumbnail=60%2C60%2Cauto&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F558%2F578%2F8%2FS5585788%2Fslug%2Fs%2Fbritain-fire-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=69804ea7658db55402ee20372681fc49d08c7bcd"
          data-slide-imageurl-large-dims="https://o.aolcdn.com/images/dims?resize=1000%2C1000%2Cshrink&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F558%2F578%2F8%2FS5585788%2Fslug%2Fl%2Fbritain-fire-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=137b78f774bf64358da88d612e47d61985673630"
          data-slide-imageurl-medium-dims="https://o.aolcdn.com/images/dims?resize=500%2C500&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F558%2F578%2F8%2FS5585788%2Fslug%2Fl%2Fbritain-fire-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=06f293b03d91d249575c8d833b29395461825337">

          <div class="data slide-text">
            <div class="caption news">
                            <div class="caption-text">Volunteers move pallets for supplies for people affected by the Grenfell Tower block which was destroyed in a fire, in north Kensington, West London, Britain June 15, 2017. REUTERS/Stefan Wermuth</div>
                          </div>
          </div>
        </div>
                                
                
                
        <div
          class="slide"
          data-slide-index="6"
          data-slide-id="5585789"
          data-slide-title="BRITAIN-FIRE/"
          data-slide-slug="britain-fire"
          data-slide-credits="Neil Hall / Reuters"
          data-slide-dam-provider="reuters"
          data-slide-blog="879"
          data-slide-author="5059877"
          data-slide-created=""
          data-slide-updated=""
          data-slide-metadata=""
          data-slide-tags=""
          data-slide-slideshowids=""
          data-slide-type="image"
          data-slide-imagetype="jpg"
          data-slide-published=""
          data-slide-videotype=""
          data-slide-videoid=""
          data-slide-videoembedcode=""
          data-slide-videolink=""
          data-slide-tweetlink=""
          data-slide-instagramlink=""
          data-slide-imageurlthumb="https://s.blogcdn.com/slideshows/images/slides/558/578/9/S5585789/slug/s/britain-fire-1.jpg"
          data-slide-imageurllarge="https://s.blogcdn.com/slideshows/images/slides/558/578/9/S5585789/slug/l/britain-fire-1.jpg"
          data-slide-imageurl-thumb-dims="https://o.aolcdn.com/images/dims?thumbnail=60%2C60%2Cauto&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F558%2F578%2F9%2FS5585789%2Fslug%2Fs%2Fbritain-fire-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=4fb33f74670d6f13f14999f9a95f714fbcefff46"
          data-slide-imageurl-large-dims="https://o.aolcdn.com/images/dims?resize=1000%2C1000%2Cshrink&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F558%2F578%2F9%2FS5585789%2Fslug%2Fl%2Fbritain-fire-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=1ce66e2f6c5584da57f4e29d78090e6d5e4f8205"
          data-slide-imageurl-medium-dims="https://o.aolcdn.com/images/dims?resize=500%2C500&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F558%2F578%2F9%2FS5585789%2Fslug%2Fl%2Fbritain-fire-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=5f9764f7429d5ac1f90e7e380943e1a4331cf3c0">

          <div class="data slide-text">
            <div class="caption news">
                            <div class="caption-text">Volunteers prepare supplies for people affected by the Grenfell Tower block which was destroyed in a fire, in north Kensington, West London, Britain June 15, 2017. REUTERS/Neil Hall</div>
                          </div>
          </div>
        </div>
                                
                
                
        <div
          class="slide"
          data-slide-index="7"
          data-slide-id="5585795"
          data-slide-title="BRITAIN-FIRE/"
          data-slide-slug="britain-fire"
          data-slide-credits="Stefan Wermuth / Reuters"
          data-slide-dam-provider="reuters"
          data-slide-blog="879"
          data-slide-author="5059877"
          data-slide-created=""
          data-slide-updated=""
          data-slide-metadata=""
          data-slide-tags=""
          data-slide-slideshowids=""
          data-slide-type="image"
          data-slide-imagetype="jpg"
          data-slide-published=""
          data-slide-videotype=""
          data-slide-videoid=""
          data-slide-videoembedcode=""
          data-slide-videolink=""
          data-slide-tweetlink=""
          data-slide-instagramlink=""
          data-slide-imageurlthumb="https://s.blogcdn.com/slideshows/images/slides/558/579/5/S5585795/slug/s/britain-fire-1.jpg"
          data-slide-imageurllarge="https://s.blogcdn.com/slideshows/images/slides/558/579/5/S5585795/slug/l/britain-fire-1.jpg"
          data-slide-imageurl-thumb-dims="https://o.aolcdn.com/images/dims?thumbnail=60%2C60%2Cauto&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F558%2F579%2F5%2FS5585795%2Fslug%2Fs%2Fbritain-fire-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=95077763f02b69c4f588964d5bcb04c2cbbcc96d"
          data-slide-imageurl-large-dims="https://o.aolcdn.com/images/dims?resize=1000%2C1000%2Cshrink&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F558%2F579%2F5%2FS5585795%2Fslug%2Fl%2Fbritain-fire-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=33c347dcf30113f912c520b62b0b487323721f03"
          data-slide-imageurl-medium-dims="https://o.aolcdn.com/images/dims?resize=500%2C500&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F558%2F579%2F5%2FS5585795%2Fslug%2Fl%2Fbritain-fire-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=da9bad991884365bfa8293a10768b1546c9423f1">

          <div class="data slide-text">
            <div class="caption news">
                            <div class="caption-text">A drone flies near the scene of the fire which destroyed the Grenfell Tower block, in north Kensington, West London, Britain June 15, 2017. REUTERS/Stefan Wermuth     TPX IMAGES OF THE DAY</div>
                          </div>
          </div>
        </div>
                                
                
                
        <div
          class="slide"
          data-slide-index="8"
          data-slide-id="5585796"
          data-slide-title="BRITAIN-FIRE/"
          data-slide-slug="britain-fire"
          data-slide-credits="Paul Hackett / Reuters"
          data-slide-dam-provider="reuters"
          data-slide-blog="879"
          data-slide-author="5059877"
          data-slide-created=""
          data-slide-updated=""
          data-slide-metadata=""
          data-slide-tags=""
          data-slide-slideshowids=""
          data-slide-type="image"
          data-slide-imagetype="jpg"
          data-slide-published=""
          data-slide-videotype=""
          data-slide-videoid=""
          data-slide-videoembedcode=""
          data-slide-videolink=""
          data-slide-tweetlink=""
          data-slide-instagramlink=""
          data-slide-imageurlthumb="https://s.blogcdn.com/slideshows/images/slides/558/579/6/S5585796/slug/s/britain-fire-1.jpg"
          data-slide-imageurllarge="https://s.blogcdn.com/slideshows/images/slides/558/579/6/S5585796/slug/l/britain-fire-1.jpg"
          data-slide-imageurl-thumb-dims="https://o.aolcdn.com/images/dims?thumbnail=60%2C60%2Cauto&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F558%2F579%2F6%2FS5585796%2Fslug%2Fs%2Fbritain-fire-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=6f33830cd7d28fc4d401bc09d7e760b87f948d9b"
          data-slide-imageurl-large-dims="https://o.aolcdn.com/images/dims?resize=1000%2C1000%2Cshrink&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F558%2F579%2F6%2FS5585796%2Fslug%2Fl%2Fbritain-fire-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=e94f096b834303fe6c50e51d2757c1136d90fc90"
          data-slide-imageurl-medium-dims="https://o.aolcdn.com/images/dims?resize=500%2C500&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F558%2F579%2F6%2FS5585796%2Fslug%2Fl%2Fbritain-fire-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=fd88ce51df4d83cd85fd8adf58e3fe280e68be62">

          <div class="data slide-text">
            <div class="caption news">
                            <div class="caption-text">A firefighter is cheered near the scene of the fire which destroyed the Grenfell Tower block, in north Kensington, west London, Britain June 15, 2017. REUTERS/Paul Hackett</div>
                          </div>
          </div>
        </div>
                                
                
                
        <div
          class="slide"
          data-slide-index="9"
          data-slide-id="5585802"
          data-slide-title="BRITAIN-FIRE/"
          data-slide-slug="britain-fire"
          data-slide-credits="Paul Hackett / Reuters"
          data-slide-dam-provider="reuters"
          data-slide-blog="879"
          data-slide-author="5059877"
          data-slide-created=""
          data-slide-updated=""
          data-slide-metadata=""
          data-slide-tags=""
          data-slide-slideshowids=""
          data-slide-type="image"
          data-slide-imagetype="jpg"
          data-slide-published=""
          data-slide-videotype=""
          data-slide-videoid=""
          data-slide-videoembedcode=""
          data-slide-videolink=""
          data-slide-tweetlink=""
          data-slide-instagramlink=""
          data-slide-imageurlthumb="https://s.blogcdn.com/slideshows/images/slides/558/580/2/S5585802/slug/s/britain-fire-1.jpg"
          data-slide-imageurllarge="https://s.blogcdn.com/slideshows/images/slides/558/580/2/S5585802/slug/l/britain-fire-1.jpg"
          data-slide-imageurl-thumb-dims="https://o.aolcdn.com/images/dims?thumbnail=60%2C60%2Cauto&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F558%2F580%2F2%2FS5585802%2Fslug%2Fs%2Fbritain-fire-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=0c753c3c30c1d5fac7afc560c9cff1a2fd83ac6c"
          data-slide-imageurl-large-dims="https://o.aolcdn.com/images/dims?resize=1000%2C1000%2Cshrink&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F558%2F580%2F2%2FS5585802%2Fslug%2Fl%2Fbritain-fire-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=557d622447c72eb3bbc1acf1e2392528d9600692"
          data-slide-imageurl-medium-dims="https://o.aolcdn.com/images/dims?resize=500%2C500&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F558%2F580%2F2%2FS5585802%2Fslug%2Fl%2Fbritain-fire-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=a436e97b00319f24ff1084aea4d1345506a0833a">

          <div class="data slide-text">
            <div class="caption news">
                            <div class="caption-text">A man gestures as people write messages on a wall near the scene of the fire which destroyed the Grenfell Tower block, in north Kensington, west London, Britain June 15, 2017. . REUTERS/Paul Hackett        TPX IMAGES OF THE DAY</div>
                          </div>
          </div>
        </div>
                                
                
                
        <div
          class="slide"
          data-slide-index="10"
          data-slide-id="5585821"
          data-slide-title="BRITAIN-FIRE/"
          data-slide-slug="britain-fire"
          data-slide-credits="Stefan Wermuth / Reuters"
          data-slide-dam-provider="reuters"
          data-slide-blog="879"
          data-slide-author="5059877"
          data-slide-created=""
          data-slide-updated=""
          data-slide-metadata=""
          data-slide-tags=""
          data-slide-slideshowids=""
          data-slide-type="image"
          data-slide-imagetype="jpg"
          data-slide-published=""
          data-slide-videotype=""
          data-slide-videoid=""
          data-slide-videoembedcode=""
          data-slide-videolink=""
          data-slide-tweetlink=""
          data-slide-instagramlink=""
          data-slide-imageurlthumb="https://s.blogcdn.com/slideshows/images/slides/558/582/1/S5585821/slug/s/britain-fire-1.jpg"
          data-slide-imageurllarge="https://s.blogcdn.com/slideshows/images/slides/558/582/1/S5585821/slug/l/britain-fire-1.jpg"
          data-slide-imageurl-thumb-dims="https://o.aolcdn.com/images/dims?thumbnail=60%2C60%2Cauto&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F558%2F582%2F1%2FS5585821%2Fslug%2Fs%2Fbritain-fire-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=7934c63b93a65cb9cf6741f15e67424d7c1c7b9c"
          data-slide-imageurl-large-dims="https://o.aolcdn.com/images/dims?resize=1000%2C1000%2Cshrink&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F558%2F582%2F1%2FS5585821%2Fslug%2Fl%2Fbritain-fire-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=8c8c21b7aba8b5417d70f698a395ca7228e23209"
          data-slide-imageurl-medium-dims="https://o.aolcdn.com/images/dims?resize=500%2C500&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F558%2F582%2F1%2FS5585821%2Fslug%2Fl%2Fbritain-fire-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=09db37f034f2a0f8e9bab5bbdfcb96727ca165c6">

          <div class="data slide-text">
            <div class="caption news">
                            <div class="caption-text">Local residents hang a banner over a balcony following the fire which destroyed the Grenfell Tower block, in north Kensington, West London, Britain June 15, 2017. REUTERS/Stefan Wermuth</div>
                          </div>
          </div>
        </div>
                                
                
                
        <div
          class="slide"
          data-slide-index="11"
          data-slide-id="5585835"
          data-slide-title="BRITAIN-FIRE/"
          data-slide-slug="britain-fire"
          data-slide-credits="Stefan Wermuth / Reuters"
          data-slide-dam-provider="reuters"
          data-slide-blog="879"
          data-slide-author="5059877"
          data-slide-created=""
          data-slide-updated=""
          data-slide-metadata=""
          data-slide-tags=""
          data-slide-slideshowids=""
          data-slide-type="image"
          data-slide-imagetype="jpg"
          data-slide-published=""
          data-slide-videotype=""
          data-slide-videoid=""
          data-slide-videoembedcode=""
          data-slide-videolink=""
          data-slide-tweetlink=""
          data-slide-instagramlink=""
          data-slide-imageurlthumb="https://s.blogcdn.com/slideshows/images/slides/558/583/5/S5585835/slug/s/britain-fire-1.jpg"
          data-slide-imageurllarge="https://s.blogcdn.com/slideshows/images/slides/558/583/5/S5585835/slug/l/britain-fire-1.jpg"
          data-slide-imageurl-thumb-dims="https://o.aolcdn.com/images/dims?thumbnail=60%2C60%2Cauto&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F558%2F583%2F5%2FS5585835%2Fslug%2Fs%2Fbritain-fire-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=d2f5fd6c82a94a8fba470ab3456a27c3e6fc8247"
          data-slide-imageurl-large-dims="https://o.aolcdn.com/images/dims?resize=1000%2C1000%2Cshrink&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F558%2F583%2F5%2FS5585835%2Fslug%2Fl%2Fbritain-fire-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=56ba9b1a84d1f233f099003496e539a3c1d6c65a"
          data-slide-imageurl-medium-dims="https://o.aolcdn.com/images/dims?resize=500%2C500&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F558%2F583%2F5%2FS5585835%2Fslug%2Fl%2Fbritain-fire-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=2d5e6dc83706ad0efcfa7d58cad87da07b3c87f5">

          <div class="data slide-text">
            <div class="caption news">
                            <div class="caption-text">People react near the scene of the fire which destroyed the Grenfell Tower block, in north Kensington, West London, Britain June 15, 2017. REUTERS/Stefan Wermuth</div>
                          </div>
          </div>
        </div>
                                
                
                
        <div
          class="slide"
          data-slide-index="12"
          data-slide-id="5585839"
          data-slide-title="BRITAIN-FIRE/"
          data-slide-slug="britain-fire"
          data-slide-credits="Stefan Wermuth / Reuters"
          data-slide-dam-provider="reuters"
          data-slide-blog="879"
          data-slide-author="5059877"
          data-slide-created=""
          data-slide-updated=""
          data-slide-metadata=""
          data-slide-tags=""
          data-slide-slideshowids=""
          data-slide-type="image"
          data-slide-imagetype="jpg"
          data-slide-published=""
          data-slide-videotype=""
          data-slide-videoid=""
          data-slide-videoembedcode=""
          data-slide-videolink=""
          data-slide-tweetlink=""
          data-slide-instagramlink=""
          data-slide-imageurlthumb="https://s.blogcdn.com/slideshows/images/slides/558/583/9/S5585839/slug/s/britain-fire-1.jpg"
          data-slide-imageurllarge="https://s.blogcdn.com/slideshows/images/slides/558/583/9/S5585839/slug/l/britain-fire-1.jpg"
          data-slide-imageurl-thumb-dims="https://o.aolcdn.com/images/dims?thumbnail=60%2C60%2Cauto&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F558%2F583%2F9%2FS5585839%2Fslug%2Fs%2Fbritain-fire-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=3036fd7ebbe8cae1b2e00914b657e7c2ffe4ee2c"
          data-slide-imageurl-large-dims="https://o.aolcdn.com/images/dims?resize=1000%2C1000%2Cshrink&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F558%2F583%2F9%2FS5585839%2Fslug%2Fl%2Fbritain-fire-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=6c3e4ea346052bef49173b15efea3fb7623e3940"
          data-slide-imageurl-medium-dims="https://o.aolcdn.com/images/dims?resize=500%2C500&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F558%2F583%2F9%2FS5585839%2Fslug%2Fl%2Fbritain-fire-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=8ac1b119b53a02675b4620cfb52af872b773990d">

          <div class="data slide-text">
            <div class="caption news">
                            <div class="caption-text">A woman holds a missing person posters near the Grenfell Tower block which was destroyed in a fire  in north Kensington, West London, Britain June 15, 2017. REUTERS/Stefan Wermuth</div>
                          </div>
          </div>
        </div>
                                
                
                
        <div
          class="slide"
          data-slide-index="13"
          data-slide-id="5585842"
          data-slide-title="BRITAIN-FIRE/"
          data-slide-slug="britain-fire"
          data-slide-credits="Neil Hall / Reuters"
          data-slide-dam-provider="reuters"
          data-slide-blog="879"
          data-slide-author="5059877"
          data-slide-created=""
          data-slide-updated=""
          data-slide-metadata=""
          data-slide-tags=""
          data-slide-slideshowids=""
          data-slide-type="image"
          data-slide-imagetype="jpg"
          data-slide-published=""
          data-slide-videotype=""
          data-slide-videoid=""
          data-slide-videoembedcode=""
          data-slide-videolink=""
          data-slide-tweetlink=""
          data-slide-instagramlink=""
          data-slide-imageurlthumb="https://s.blogcdn.com/slideshows/images/slides/558/584/2/S5585842/slug/s/britain-fire-1.jpg"
          data-slide-imageurllarge="https://s.blogcdn.com/slideshows/images/slides/558/584/2/S5585842/slug/l/britain-fire-1.jpg"
          data-slide-imageurl-thumb-dims="https://o.aolcdn.com/images/dims?thumbnail=60%2C60%2Cauto&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F558%2F584%2F2%2FS5585842%2Fslug%2Fs%2Fbritain-fire-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=926f83cf67bc7ba84eda9c1872279c0d2b265727"
          data-slide-imageurl-large-dims="https://o.aolcdn.com/images/dims?resize=1000%2C1000%2Cshrink&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F558%2F584%2F2%2FS5585842%2Fslug%2Fl%2Fbritain-fire-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=e678fb041aab71d2bb967c174cf08872a1576cff"
          data-slide-imageurl-medium-dims="https://o.aolcdn.com/images/dims?resize=500%2C500&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F558%2F584%2F2%2FS5585842%2Fslug%2Fl%2Fbritain-fire-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=d30e542d83622d1c238680b6569bd94c108de089">

          <div class="data slide-text">
            <div class="caption news">
                            <div class="caption-text">London Mayor Sadiq Khan listens to a woman at an event where he addressed a crowd of people near the scene of the fire which destroyed the Grenfell Tower block, in north Kensington, West London, Britain June 15, 2017. REUTERS/Neil Hall</div>
                          </div>
          </div>
        </div>
                                
                
                
        <div
          class="slide"
          data-slide-index="14"
          data-slide-id="5585843"
          data-slide-title="BRITAIN-FIRE/"
          data-slide-slug="britain-fire"
          data-slide-credits="Peter Nicholls / Reuters"
          data-slide-dam-provider="reuters"
          data-slide-blog="879"
          data-slide-author="5059877"
          data-slide-created=""
          data-slide-updated=""
          data-slide-metadata=""
          data-slide-tags=""
          data-slide-slideshowids=""
          data-slide-type="image"
          data-slide-imagetype="jpg"
          data-slide-published=""
          data-slide-videotype=""
          data-slide-videoid=""
          data-slide-videoembedcode=""
          data-slide-videolink=""
          data-slide-tweetlink=""
          data-slide-instagramlink=""
          data-slide-imageurlthumb="https://s.blogcdn.com/slideshows/images/slides/558/584/3/S5585843/slug/s/britain-fire-1.jpg"
          data-slide-imageurllarge="https://s.blogcdn.com/slideshows/images/slides/558/584/3/S5585843/slug/l/britain-fire-1.jpg"
          data-slide-imageurl-thumb-dims="https://o.aolcdn.com/images/dims?thumbnail=60%2C60%2Cauto&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F558%2F584%2F3%2FS5585843%2Fslug%2Fs%2Fbritain-fire-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=0e5424d078eb4443558fea924e0cc30a0cc541c8"
          data-slide-imageurl-large-dims="https://o.aolcdn.com/images/dims?resize=1000%2C1000%2Cshrink&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F558%2F584%2F3%2FS5585843%2Fslug%2Fl%2Fbritain-fire-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=6da9db19b4189230c135807273b1ca9d53449afe"
          data-slide-imageurl-medium-dims="https://o.aolcdn.com/images/dims?resize=500%2C500&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F558%2F584%2F3%2FS5585843%2Fslug%2Fl%2Fbritain-fire-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=fcd0c9f19ca6d285004ea2b17ca1f26f9832a2e0">

          <div class="data slide-text">
            <div class="caption news">
                            <div class="caption-text">Damage is seen to a tower block which was destroyed in a fire disaster, in north Kensington, West London, Britain June 15, 2017. REUTERS/Peter Nicholls</div>
                          </div>
          </div>
        </div>
                                
                
                
        <div
          class="slide"
          data-slide-index="15"
          data-slide-id="5585844"
          data-slide-title="BRITAIN-FIRE/"
          data-slide-slug="britain-fire"
          data-slide-credits="Neil Hall / Reuters"
          data-slide-dam-provider="reuters"
          data-slide-blog="879"
          data-slide-author="5059877"
          data-slide-created=""
          data-slide-updated=""
          data-slide-metadata=""
          data-slide-tags=""
          data-slide-slideshowids=""
          data-slide-type="image"
          data-slide-imagetype="jpg"
          data-slide-published=""
          data-slide-videotype=""
          data-slide-videoid=""
          data-slide-videoembedcode=""
          data-slide-videolink=""
          data-slide-tweetlink=""
          data-slide-instagramlink=""
          data-slide-imageurlthumb="https://s.blogcdn.com/slideshows/images/slides/558/584/4/S5585844/slug/s/britain-fire-1.jpg"
          data-slide-imageurllarge="https://s.blogcdn.com/slideshows/images/slides/558/584/4/S5585844/slug/l/britain-fire-1.jpg"
          data-slide-imageurl-thumb-dims="https://o.aolcdn.com/images/dims?thumbnail=60%2C60%2Cauto&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F558%2F584%2F4%2FS5585844%2Fslug%2Fs%2Fbritain-fire-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=6e2eca215d7908c2196e1eb9171162a059a990d2"
          data-slide-imageurl-large-dims="https://o.aolcdn.com/images/dims?resize=1000%2C1000%2Cshrink&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F558%2F584%2F4%2FS5585844%2Fslug%2Fl%2Fbritain-fire-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=18273a8ff08eb343aad0d09539f74b2618cdc329"
          data-slide-imageurl-medium-dims="https://o.aolcdn.com/images/dims?resize=500%2C500&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F558%2F584%2F4%2FS5585844%2Fslug%2Fl%2Fbritain-fire-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=34802a3357c8786e66aac553edaa5bf0cf637458">

          <div class="data slide-text">
            <div class="caption news">
                            <div class="caption-text">Messages are displayed near a tower block which was destroyed in a fire disaster, in north Kensington, West London, Britain June 15, 2017. REUTERS/Neil Hall</div>
                          </div>
          </div>
        </div>
                                
                
                
        <div
          class="slide"
          data-slide-index="16"
          data-slide-id="5585845"
          data-slide-title="BRITAIN-FIRE/"
          data-slide-slug="britain-fire"
          data-slide-credits="Neil Hall / Reuters"
          data-slide-dam-provider="reuters"
          data-slide-blog="879"
          data-slide-author="5059877"
          data-slide-created=""
          data-slide-updated=""
          data-slide-metadata=""
          data-slide-tags=""
          data-slide-slideshowids=""
          data-slide-type="image"
          data-slide-imagetype="jpg"
          data-slide-published=""
          data-slide-videotype=""
          data-slide-videoid=""
          data-slide-videoembedcode=""
          data-slide-videolink=""
          data-slide-tweetlink=""
          data-slide-instagramlink=""
          data-slide-imageurlthumb="https://s.blogcdn.com/slideshows/images/slides/558/584/5/S5585845/slug/s/britain-fire-1.jpg"
          data-slide-imageurllarge="https://s.blogcdn.com/slideshows/images/slides/558/584/5/S5585845/slug/l/britain-fire-1.jpg"
          data-slide-imageurl-thumb-dims="https://o.aolcdn.com/images/dims?thumbnail=60%2C60%2Cauto&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F558%2F584%2F5%2FS5585845%2Fslug%2Fs%2Fbritain-fire-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=ccb9278a5bce5a4e17bcc6190f122c94473ff1dd"
          data-slide-imageurl-large-dims="https://o.aolcdn.com/images/dims?resize=1000%2C1000%2Cshrink&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F558%2F584%2F5%2FS5585845%2Fslug%2Fl%2Fbritain-fire-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=5ece3991dd90e8ad4de277b2b0670e8cdb4bc0c2"
          data-slide-imageurl-medium-dims="https://o.aolcdn.com/images/dims?resize=500%2C500&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F558%2F584%2F5%2FS5585845%2Fslug%2Fl%2Fbritain-fire-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=ea09a49341456fa8f1eb4d5783c90a7649beab49">

          <div class="data slide-text">
            <div class="caption news">
                            <div class="caption-text">A missing person notice in attached to a tree next to donated food near the scene of a fire disaster that destroyed a tower block, in north Kensington, West London, Britain June 15, 2017. REUTERS/Neil Hall</div>
                          </div>
          </div>
        </div>
                                
                
                
        <div
          class="slide"
          data-slide-index="17"
          data-slide-id="5585847"
          data-slide-title="BRITAIN-FIRE/"
          data-slide-slug="britain-fire"
          data-slide-credits="Peter Nicholls / Reuters"
          data-slide-dam-provider="reuters"
          data-slide-blog="879"
          data-slide-author="5059877"
          data-slide-created=""
          data-slide-updated=""
          data-slide-metadata=""
          data-slide-tags=""
          data-slide-slideshowids=""
          data-slide-type="image"
          data-slide-imagetype="jpg"
          data-slide-published=""
          data-slide-videotype=""
          data-slide-videoid=""
          data-slide-videoembedcode=""
          data-slide-videolink=""
          data-slide-tweetlink=""
          data-slide-instagramlink=""
          data-slide-imageurlthumb="https://s.blogcdn.com/slideshows/images/slides/558/584/7/S5585847/slug/s/britain-fire-1.jpg"
          data-slide-imageurllarge="https://s.blogcdn.com/slideshows/images/slides/558/584/7/S5585847/slug/l/britain-fire-1.jpg"
          data-slide-imageurl-thumb-dims="https://o.aolcdn.com/images/dims?thumbnail=60%2C60%2Cauto&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F558%2F584%2F7%2FS5585847%2Fslug%2Fs%2Fbritain-fire-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=786e5fea9a47236ab23b25a844035d74ace4cbaa"
          data-slide-imageurl-large-dims="https://o.aolcdn.com/images/dims?resize=1000%2C1000%2Cshrink&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F558%2F584%2F7%2FS5585847%2Fslug%2Fl%2Fbritain-fire-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=f1229c2f48d47b2e8799eeb76be2e50fb1237ec8"
          data-slide-imageurl-medium-dims="https://o.aolcdn.com/images/dims?resize=500%2C500&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F558%2F584%2F7%2FS5585847%2Fslug%2Fl%2Fbritain-fire-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=e8a48a25b3f56600ac07406da370bef36059336c">

          <div class="data slide-text">
            <div class="caption news">
                            <div class="caption-text">Britain's Prime Minister, Theresa May, speaks to police officers as she visits the scene of a tower block which was destroyed in a fire disaster, in north Kensington, West London, Britain June 15, 2017. REUTERS/Peter Nicholls</div>
                          </div>
          </div>
        </div>
                                
                
                
        <div
          class="slide"
          data-slide-index="18"
          data-slide-id="5585848"
          data-slide-title="BRITAIN-FIRE/"
          data-slide-slug="britain-fire"
          data-slide-credits="Peter Nicholls / Reuters"
          data-slide-dam-provider="reuters"
          data-slide-blog="879"
          data-slide-author="5059877"
          data-slide-created=""
          data-slide-updated=""
          data-slide-metadata=""
          data-slide-tags=""
          data-slide-slideshowids=""
          data-slide-type="image"
          data-slide-imagetype="jpg"
          data-slide-published=""
          data-slide-videotype=""
          data-slide-videoid=""
          data-slide-videoembedcode=""
          data-slide-videolink=""
          data-slide-tweetlink=""
          data-slide-instagramlink=""
          data-slide-imageurlthumb="https://s.blogcdn.com/slideshows/images/slides/558/584/8/S5585848/slug/s/britain-fire-1.jpg"
          data-slide-imageurllarge="https://s.blogcdn.com/slideshows/images/slides/558/584/8/S5585848/slug/l/britain-fire-1.jpg"
          data-slide-imageurl-thumb-dims="https://o.aolcdn.com/images/dims?thumbnail=60%2C60%2Cauto&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F558%2F584%2F8%2FS5585848%2Fslug%2Fs%2Fbritain-fire-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=383b250e581a8243c2fbd775850ad74277372804"
          data-slide-imageurl-large-dims="https://o.aolcdn.com/images/dims?resize=1000%2C1000%2Cshrink&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F558%2F584%2F8%2FS5585848%2Fslug%2Fl%2Fbritain-fire-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=fc0fbb6834fa4d7cb807569e93f18b265a79d7d6"
          data-slide-imageurl-medium-dims="https://o.aolcdn.com/images/dims?resize=500%2C500&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F558%2F584%2F8%2FS5585848%2Fslug%2Fl%2Fbritain-fire-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=40fb35b98f84bfeb9eeaabeac6fe57bad62d584f">

          <div class="data slide-text">
            <div class="caption news">
                            <div class="caption-text">Damage is seen to a tower block which was destroyed in a fire disaster, in north Kensington, West London, Britain June 15, 2017. REUTERS/Peter Nicholls</div>
                          </div>
          </div>
        </div>
                                
                
                
        <div
          class="slide"
          data-slide-index="19"
          data-slide-id="5585858"
          data-slide-title="BRITAIN-FIRE/"
          data-slide-slug="britain-fire"
          data-slide-credits="Neil Hall / Reuters"
          data-slide-dam-provider="reuters"
          data-slide-blog="879"
          data-slide-author="5059877"
          data-slide-created=""
          data-slide-updated=""
          data-slide-metadata=""
          data-slide-tags=""
          data-slide-slideshowids=""
          data-slide-type="image"
          data-slide-imagetype="jpg"
          data-slide-published=""
          data-slide-videotype=""
          data-slide-videoid=""
          data-slide-videoembedcode=""
          data-slide-videolink=""
          data-slide-tweetlink=""
          data-slide-instagramlink=""
          data-slide-imageurlthumb="https://s.blogcdn.com/slideshows/images/slides/558/585/8/S5585858/slug/s/britain-fire-1.jpg"
          data-slide-imageurllarge="https://s.blogcdn.com/slideshows/images/slides/558/585/8/S5585858/slug/l/britain-fire-1.jpg"
          data-slide-imageurl-thumb-dims="https://o.aolcdn.com/images/dims?thumbnail=60%2C60%2Cauto&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F558%2F585%2F8%2FS5585858%2Fslug%2Fs%2Fbritain-fire-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=51e077095d33fcaf6c7256598d4476ec8aab13ef"
          data-slide-imageurl-large-dims="https://o.aolcdn.com/images/dims?resize=1000%2C1000%2Cshrink&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F558%2F585%2F8%2FS5585858%2Fslug%2Fl%2Fbritain-fire-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=1967b6c1af5a32625bcfda31cbbb3be9fcccfb57"
          data-slide-imageurl-medium-dims="https://o.aolcdn.com/images/dims?resize=500%2C500&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F558%2F585%2F8%2FS5585858%2Fslug%2Fl%2Fbritain-fire-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=f7aed014e5335a1230183f376c473eb218d5241e">

          <div class="data slide-text">
            <div class="caption news">
                            <div class="caption-text">Flowers are laid at the base of a message wall near a tower block which was destroyed in a fire disaster, in north Kensington, West London, Britain June 15, 2017. REUTERS/Neil Hall</div>
                          </div>
          </div>
        </div>
                                
                
                
        <div
          class="slide"
          data-slide-index="20"
          data-slide-id="5585859"
          data-slide-title="BRITAIN-FIRE/"
          data-slide-slug="britain-fire"
          data-slide-credits="Neil Hall / Reuters"
          data-slide-dam-provider="reuters"
          data-slide-blog="879"
          data-slide-author="5059877"
          data-slide-created=""
          data-slide-updated=""
          data-slide-metadata=""
          data-slide-tags=""
          data-slide-slideshowids=""
          data-slide-type="image"
          data-slide-imagetype="jpg"
          data-slide-published=""
          data-slide-videotype=""
          data-slide-videoid=""
          data-slide-videoembedcode=""
          data-slide-videolink=""
          data-slide-tweetlink=""
          data-slide-instagramlink=""
          data-slide-imageurlthumb="https://s.blogcdn.com/slideshows/images/slides/558/585/9/S5585859/slug/s/britain-fire-1.jpg"
          data-slide-imageurllarge="https://s.blogcdn.com/slideshows/images/slides/558/585/9/S5585859/slug/l/britain-fire-1.jpg"
          data-slide-imageurl-thumb-dims="https://o.aolcdn.com/images/dims?thumbnail=60%2C60%2Cauto&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F558%2F585%2F9%2FS5585859%2Fslug%2Fs%2Fbritain-fire-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=ae501dd91ccba81346865912d896ce62d9e188a0"
          data-slide-imageurl-large-dims="https://o.aolcdn.com/images/dims?resize=1000%2C1000%2Cshrink&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F558%2F585%2F9%2FS5585859%2Fslug%2Fl%2Fbritain-fire-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=5afa2dd695676bbb9b639ff40ae1d5acc425cf14"
          data-slide-imageurl-medium-dims="https://o.aolcdn.com/images/dims?resize=500%2C500&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F558%2F585%2F9%2FS5585859%2Fslug%2Fl%2Fbritain-fire-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=31f1620785a557a4520c5ccda85d0fcd66561da6">

          <div class="data slide-text">
            <div class="caption news">
                            <div class="caption-text">Missing person posters are worn by people standing near a tower block which was destroyed in a fire disaster, in north Kensington, West London, Britain June 15, 2017. REUTERS/Neil Hall</div>
                          </div>
          </div>
        </div>
                                
                
                
        <div
          class="slide"
          data-slide-index="21"
          data-slide-id="5585860"
          data-slide-title="BRITAIN-FIRE/"
          data-slide-slug="britain-fire"
          data-slide-credits="Toby Melville / Reuters"
          data-slide-dam-provider="reuters"
          data-slide-blog="879"
          data-slide-author="5059877"
          data-slide-created=""
          data-slide-updated=""
          data-slide-metadata=""
          data-slide-tags=""
          data-slide-slideshowids=""
          data-slide-type="image"
          data-slide-imagetype="jpg"
          data-slide-published=""
          data-slide-videotype=""
          data-slide-videoid=""
          data-slide-videoembedcode=""
          data-slide-videolink=""
          data-slide-tweetlink=""
          data-slide-instagramlink=""
          data-slide-imageurlthumb="https://s.blogcdn.com/slideshows/images/slides/558/586/0/S5585860/slug/s/britain-fire-1.jpg"
          data-slide-imageurllarge="https://s.blogcdn.com/slideshows/images/slides/558/586/0/S5585860/slug/l/britain-fire-1.jpg"
          data-slide-imageurl-thumb-dims="https://o.aolcdn.com/images/dims?thumbnail=60%2C60%2Cauto&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F558%2F586%2F0%2FS5585860%2Fslug%2Fs%2Fbritain-fire-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=36e54bd567e716c516776af70736407a7d6f2305"
          data-slide-imageurl-large-dims="https://o.aolcdn.com/images/dims?resize=1000%2C1000%2Cshrink&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F558%2F586%2F0%2FS5585860%2Fslug%2Fl%2Fbritain-fire-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=43a932fea3f647d52bf4a61e34566cb81812c473"
          data-slide-imageurl-medium-dims="https://o.aolcdn.com/images/dims?resize=500%2C500&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F558%2F586%2F0%2FS5585860%2Fslug%2Fl%2Fbritain-fire-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=0e12229e74601b1f99aae509a1698529bb215d8e">

          <div class="data slide-text">
            <div class="caption news">
                            <div class="caption-text">Clothing is laid out on the pavement near a tower block severely damaged by a serious fire, in north Kensington, West London, Britain June 14, 2017. REUTERS/Neil Hall</div>
                          </div>
          </div>
        </div>
                                
                
                
        <div
          class="slide"
          data-slide-index="22"
          data-slide-id="5585861"
          data-slide-title="BRITAIN-FIRE/"
          data-slide-slug="britain-fire"
          data-slide-credits="Neil Hall / Reuters"
          data-slide-dam-provider="reuters"
          data-slide-blog="879"
          data-slide-author="5059877"
          data-slide-created=""
          data-slide-updated=""
          data-slide-metadata=""
          data-slide-tags=""
          data-slide-slideshowids=""
          data-slide-type="image"
          data-slide-imagetype="jpg"
          data-slide-published=""
          data-slide-videotype=""
          data-slide-videoid=""
          data-slide-videoembedcode=""
          data-slide-videolink=""
          data-slide-tweetlink=""
          data-slide-instagramlink=""
          data-slide-imageurlthumb="https://s.blogcdn.com/slideshows/images/slides/558/586/1/S5585861/slug/s/britain-fire-1.jpg"
          data-slide-imageurllarge="https://s.blogcdn.com/slideshows/images/slides/558/586/1/S5585861/slug/l/britain-fire-1.jpg"
          data-slide-imageurl-thumb-dims="https://o.aolcdn.com/images/dims?thumbnail=60%2C60%2Cauto&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F558%2F586%2F1%2FS5585861%2Fslug%2Fs%2Fbritain-fire-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=3eaceda8943d80aa7225582a0c737a9e7deff00c"
          data-slide-imageurl-large-dims="https://o.aolcdn.com/images/dims?resize=1000%2C1000%2Cshrink&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F558%2F586%2F1%2FS5585861%2Fslug%2Fl%2Fbritain-fire-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=2e47112403a205c409fc056614d5d9a2bc6e8049"
          data-slide-imageurl-medium-dims="https://o.aolcdn.com/images/dims?resize=500%2C500&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F558%2F586%2F1%2FS5585861%2Fslug%2Fl%2Fbritain-fire-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=e89363f8bcc994d7b55917fe8828d48960089d9c">

          <div class="data slide-text">
            <div class="caption news">
                            <div class="caption-text">A woman is comforted as they stand near a tower block which was destroyed in a fire disaster, in north Kensington, West London, Britain June 15, 2017. REUTERS/Neil Hall</div>
                          </div>
          </div>
        </div>
                                
                
                
        <div
          class="slide"
          data-slide-index="23"
          data-slide-id="5585862"
          data-slide-title="BRITAIN-FIRE/"
          data-slide-slug="britain-fire"
          data-slide-credits="Peter Nicholls / Reuters"
          data-slide-dam-provider="reuters"
          data-slide-blog="879"
          data-slide-author="5059877"
          data-slide-created=""
          data-slide-updated=""
          data-slide-metadata=""
          data-slide-tags=""
          data-slide-slideshowids=""
          data-slide-type="image"
          data-slide-imagetype="jpg"
          data-slide-published=""
          data-slide-videotype=""
          data-slide-videoid=""
          data-slide-videoembedcode=""
          data-slide-videolink=""
          data-slide-tweetlink=""
          data-slide-instagramlink=""
          data-slide-imageurlthumb="https://s.blogcdn.com/slideshows/images/slides/558/586/2/S5585862/slug/s/britain-fire-1.jpg"
          data-slide-imageurllarge="https://s.blogcdn.com/slideshows/images/slides/558/586/2/S5585862/slug/l/britain-fire-1.jpg"
          data-slide-imageurl-thumb-dims="https://o.aolcdn.com/images/dims?thumbnail=60%2C60%2Cauto&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F558%2F586%2F2%2FS5585862%2Fslug%2Fs%2Fbritain-fire-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=5596dfbc17fdf0a9903263eba438c2630cbc28fb"
          data-slide-imageurl-large-dims="https://o.aolcdn.com/images/dims?resize=1000%2C1000%2Cshrink&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F558%2F586%2F2%2FS5585862%2Fslug%2Fl%2Fbritain-fire-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=3c60ab6845a018c6df6031ba0c782cdbce7529f7"
          data-slide-imageurl-medium-dims="https://o.aolcdn.com/images/dims?resize=500%2C500&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F558%2F586%2F2%2FS5585862%2Fslug%2Fl%2Fbritain-fire-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=ea6834a99677f2a8c04f371130e692350e0a5aab">

          <div class="data slide-text">
            <div class="caption news">
                            <div class="caption-text">Water continues to be sprayed onto the tower block that was destroyed in a fire disaster, in north Kensington, West London, Britain June 15, 2017. REUTERS/Peter Nicholls</div>
                          </div>
          </div>
        </div>
                                
                
                
        <div
          class="slide"
          data-slide-index="24"
          data-slide-id="5585863"
          data-slide-title="BRITAIN-FIRE/"
          data-slide-slug="britain-fire"
          data-slide-credits="Peter Nicholls / Reuters"
          data-slide-dam-provider="reuters"
          data-slide-blog="879"
          data-slide-author="5059877"
          data-slide-created=""
          data-slide-updated=""
          data-slide-metadata=""
          data-slide-tags=""
          data-slide-slideshowids=""
          data-slide-type="image"
          data-slide-imagetype="jpg"
          data-slide-published=""
          data-slide-videotype=""
          data-slide-videoid=""
          data-slide-videoembedcode=""
          data-slide-videolink=""
          data-slide-tweetlink=""
          data-slide-instagramlink=""
          data-slide-imageurlthumb="https://s.blogcdn.com/slideshows/images/slides/558/586/3/S5585863/slug/s/britain-fire-1.jpg"
          data-slide-imageurllarge="https://s.blogcdn.com/slideshows/images/slides/558/586/3/S5585863/slug/l/britain-fire-1.jpg"
          data-slide-imageurl-thumb-dims="https://o.aolcdn.com/images/dims?thumbnail=60%2C60%2Cauto&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F558%2F586%2F3%2FS5585863%2Fslug%2Fs%2Fbritain-fire-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=c2af69fa771fd6486fa07041a8d2f602c4372117"
          data-slide-imageurl-large-dims="https://o.aolcdn.com/images/dims?resize=1000%2C1000%2Cshrink&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F558%2F586%2F3%2FS5585863%2Fslug%2Fl%2Fbritain-fire-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=19c6bc49c8ac769ca6ac915af3eb19cc8c404ea5"
          data-slide-imageurl-medium-dims="https://o.aolcdn.com/images/dims?resize=500%2C500&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F558%2F586%2F3%2FS5585863%2Fslug%2Fl%2Fbritain-fire-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=97461fadb1c234f8555ec3278df9340dd8b833fd">

          <div class="data slide-text">
            <div class="caption news">
                            <div class="caption-text">A fireman's ladder rests, amid the debris, against the tower block that was destroyed in a fire disaster, in north Kensington, West London, Britain June 15, 2017. REUTERS/Peter Nicholls</div>
                          </div>
          </div>
        </div>
                                
                
                
        <div
          class="slide"
          data-slide-index="25"
          data-slide-id="5585864"
          data-slide-title="BRITAIN-FIRE/"
          data-slide-slug="britain-fire"
          data-slide-credits="Neil Hall / Reuters"
          data-slide-dam-provider="reuters"
          data-slide-blog="879"
          data-slide-author="5059877"
          data-slide-created=""
          data-slide-updated=""
          data-slide-metadata=""
          data-slide-tags=""
          data-slide-slideshowids=""
          data-slide-type="image"
          data-slide-imagetype="jpg"
          data-slide-published=""
          data-slide-videotype=""
          data-slide-videoid=""
          data-slide-videoembedcode=""
          data-slide-videolink=""
          data-slide-tweetlink=""
          data-slide-instagramlink=""
          data-slide-imageurlthumb="https://s.blogcdn.com/slideshows/images/slides/558/586/4/S5585864/slug/s/britain-fire-1.jpg"
          data-slide-imageurllarge="https://s.blogcdn.com/slideshows/images/slides/558/586/4/S5585864/slug/l/britain-fire-1.jpg"
          data-slide-imageurl-thumb-dims="https://o.aolcdn.com/images/dims?thumbnail=60%2C60%2Cauto&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F558%2F586%2F4%2FS5585864%2Fslug%2Fs%2Fbritain-fire-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=46682ec75158e4fa251fc027d053033adc1a0ed4"
          data-slide-imageurl-large-dims="https://o.aolcdn.com/images/dims?resize=1000%2C1000%2Cshrink&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F558%2F586%2F4%2FS5585864%2Fslug%2Fl%2Fbritain-fire-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=8c4e2f5bc682e8b36a43ce0bf4d7198e2351f2fc"
          data-slide-imageurl-medium-dims="https://o.aolcdn.com/images/dims?resize=500%2C500&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F558%2F586%2F4%2FS5585864%2Fslug%2Fl%2Fbritain-fire-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=d15597d5fd132c7e1ad2d5aec075b180d25e6308">

          <div class="data slide-text">
            <div class="caption news">
                            <div class="caption-text">Firefighters stand amid debris in a childrens playground near a tower block severly damaged by a serious fire, in north Kensington, West London, Britain June 14, 2017. REUTERS/Neil Hall</div>
                          </div>
          </div>
        </div>
                                
                
                
        <div
          class="slide"
          data-slide-index="26"
          data-slide-id="5585865"
          data-slide-title="BRITAIN-FIRE/"
          data-slide-slug="britain-fire"
          data-slide-credits="Paul Hackett / Reuters"
          data-slide-dam-provider="reuters"
          data-slide-blog="879"
          data-slide-author="5059877"
          data-slide-created=""
          data-slide-updated=""
          data-slide-metadata=""
          data-slide-tags=""
          data-slide-slideshowids=""
          data-slide-type="image"
          data-slide-imagetype="jpg"
          data-slide-published=""
          data-slide-videotype=""
          data-slide-videoid=""
          data-slide-videoembedcode=""
          data-slide-videolink=""
          data-slide-tweetlink=""
          data-slide-instagramlink=""
          data-slide-imageurlthumb="https://s.blogcdn.com/slideshows/images/slides/558/586/5/S5585865/slug/s/britain-fire-1.jpg"
          data-slide-imageurllarge="https://s.blogcdn.com/slideshows/images/slides/558/586/5/S5585865/slug/l/britain-fire-1.jpg"
          data-slide-imageurl-thumb-dims="https://o.aolcdn.com/images/dims?thumbnail=60%2C60%2Cauto&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F558%2F586%2F5%2FS5585865%2Fslug%2Fs%2Fbritain-fire-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=0da09577f6cef34f6cb3f435644fcc2aa206dc66"
          data-slide-imageurl-large-dims="https://o.aolcdn.com/images/dims?resize=1000%2C1000%2Cshrink&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F558%2F586%2F5%2FS5585865%2Fslug%2Fl%2Fbritain-fire-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=8c65893ad798bb6b6b46233dc9dbac6357cf7818"
          data-slide-imageurl-medium-dims="https://o.aolcdn.com/images/dims?resize=500%2C500&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F558%2F586%2F5%2FS5585865%2Fslug%2Fl%2Fbritain-fire-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=5c9ca1bee9f4cd9437d8276822c3406b13231582">

          <div class="data slide-text">
            <div class="caption news">
                            <div class="caption-text">Food is distributed near a tower block severely damaged by a serious fire, in north Kensington, West London, Britain June 14, 2017. REUTERS/Paul Hackett</div>
                          </div>
          </div>
        </div>
                                
                
                
        <div
          class="slide"
          data-slide-index="27"
          data-slide-id="5585866"
          data-slide-title="BRITAIN-FIRE/"
          data-slide-slug="britain-fire"
          data-slide-credits="Neil Hall / Reuters"
          data-slide-dam-provider="reuters"
          data-slide-blog="879"
          data-slide-author="5059877"
          data-slide-created=""
          data-slide-updated=""
          data-slide-metadata=""
          data-slide-tags=""
          data-slide-slideshowids=""
          data-slide-type="image"
          data-slide-imagetype="jpg"
          data-slide-published=""
          data-slide-videotype=""
          data-slide-videoid=""
          data-slide-videoembedcode=""
          data-slide-videolink=""
          data-slide-tweetlink=""
          data-slide-instagramlink=""
          data-slide-imageurlthumb="https://s.blogcdn.com/slideshows/images/slides/558/586/6/S5585866/slug/s/britain-fire-1.jpg"
          data-slide-imageurllarge="https://s.blogcdn.com/slideshows/images/slides/558/586/6/S5585866/slug/l/britain-fire-1.jpg"
          data-slide-imageurl-thumb-dims="https://o.aolcdn.com/images/dims?thumbnail=60%2C60%2Cauto&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F558%2F586%2F6%2FS5585866%2Fslug%2Fs%2Fbritain-fire-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=99e0cf73ebd18115311e92387289b6220ed20779"
          data-slide-imageurl-large-dims="https://o.aolcdn.com/images/dims?resize=1000%2C1000%2Cshrink&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F558%2F586%2F6%2FS5585866%2Fslug%2Fl%2Fbritain-fire-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=b448dd15629d7e8e2db08c07d7333e40b7ae47ae"
          data-slide-imageurl-medium-dims="https://o.aolcdn.com/images/dims?resize=500%2C500&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F558%2F586%2F6%2FS5585866%2Fslug%2Fl%2Fbritain-fire-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=cb89c9f4ed01cd3166d9761d2ab317cafcbf0bfd">

          <div class="data slide-text">
            <div class="caption news">
                            <div class="caption-text">Food, drink and other supplies are stored near a tower block which was destroyed in a fire disaster, in north Kensington, West London, Britain June 15, 2017. REUTERS/Neil Hall</div>
                          </div>
          </div>
        </div>
                                
                
                
        <div
          class="slide"
          data-slide-index="28"
          data-slide-id="5585867"
          data-slide-title="BRITAIN-FIRE/"
          data-slide-slug="britain-fire"
          data-slide-credits="Toby Melville / Reuters"
          data-slide-dam-provider="reuters"
          data-slide-blog="879"
          data-slide-author="5059877"
          data-slide-created=""
          data-slide-updated=""
          data-slide-metadata=""
          data-slide-tags=""
          data-slide-slideshowids=""
          data-slide-type="image"
          data-slide-imagetype="jpg"
          data-slide-published=""
          data-slide-videotype=""
          data-slide-videoid=""
          data-slide-videoembedcode=""
          data-slide-videolink=""
          data-slide-tweetlink=""
          data-slide-instagramlink=""
          data-slide-imageurlthumb="https://s.blogcdn.com/slideshows/images/slides/558/586/7/S5585867/slug/s/britain-fire-1.jpg"
          data-slide-imageurllarge="https://s.blogcdn.com/slideshows/images/slides/558/586/7/S5585867/slug/l/britain-fire-1.jpg"
          data-slide-imageurl-thumb-dims="https://o.aolcdn.com/images/dims?thumbnail=60%2C60%2Cauto&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F558%2F586%2F7%2FS5585867%2Fslug%2Fs%2Fbritain-fire-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=ec73dcfe976b6bf34dcf718ba1a1008a7a116e96"
          data-slide-imageurl-large-dims="https://o.aolcdn.com/images/dims?resize=1000%2C1000%2Cshrink&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F558%2F586%2F7%2FS5585867%2Fslug%2Fl%2Fbritain-fire-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=19c64082434f5d1f3c284b80630aac6c4a477372"
          data-slide-imageurl-medium-dims="https://o.aolcdn.com/images/dims?resize=500%2C500&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F558%2F586%2F7%2FS5585867%2Fslug%2Fl%2Fbritain-fire-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=7f4702c7f0bfe85ec480c7c530cc08a04cc860c9">

          <div class="data slide-text">
            <div class="caption news">
                            <div class="caption-text">Firefighters rest near a tower block, severely damaged in a serious fire, in north Kensington, West London, Britain June 14, 2017. REUTERS/Toby Melville</div>
                          </div>
          </div>
        </div>
                                
                
                
        <div
          class="slide"
          data-slide-index="29"
          data-slide-id="5585868"
          data-slide-title="BRITAIN-FIRE"
          data-slide-slug="britain-fire"
          data-slide-credits="Neil Hall / Reuters"
          data-slide-dam-provider="reuters"
          data-slide-blog="879"
          data-slide-author="5059877"
          data-slide-created=""
          data-slide-updated=""
          data-slide-metadata=""
          data-slide-tags=""
          data-slide-slideshowids=""
          data-slide-type="image"
          data-slide-imagetype="jpg"
          data-slide-published=""
          data-slide-videotype=""
          data-slide-videoid=""
          data-slide-videoembedcode=""
          data-slide-videolink=""
          data-slide-tweetlink=""
          data-slide-instagramlink=""
          data-slide-imageurlthumb="https://s.blogcdn.com/slideshows/images/slides/558/586/8/S5585868/slug/s/britain-fire-1.jpg"
          data-slide-imageurllarge="https://s.blogcdn.com/slideshows/images/slides/558/586/8/S5585868/slug/l/britain-fire-1.jpg"
          data-slide-imageurl-thumb-dims="https://o.aolcdn.com/images/dims?thumbnail=60%2C60%2Cauto&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F558%2F586%2F8%2FS5585868%2Fslug%2Fs%2Fbritain-fire-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=def385a031bf2f7e6b9d014ba1e54a40d35560eb"
          data-slide-imageurl-large-dims="https://o.aolcdn.com/images/dims?resize=1000%2C1000%2Cshrink&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F558%2F586%2F8%2FS5585868%2Fslug%2Fl%2Fbritain-fire-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=1be7e8ad046ff0a2e15a919ec8b10076112ac91f"
          data-slide-imageurl-medium-dims="https://o.aolcdn.com/images/dims?resize=500%2C500&amp;image_uri=https%3A%2F%2Fs.blogcdn.com%2Fslideshows%2Fimages%2Fslides%2F558%2F586%2F8%2FS5585868%2Fslug%2Fl%2Fbritain-fire-1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=48c457db4546e31dc75b248b8c81af73e011d809">

          <div class="data slide-text">
            <div class="caption news">
                            <div class="caption-text">Smoke billows from a tower block severly damaged by a serious fire, in north Kensington, West London, Britain June 14, 2017. REUTERS/Neil Hall</div>
                          </div>
          </div>
        </div>
      
      <div class="slide next-slideshow-container" data-slideshow-id="555208" data-slide-id="555208_next_slideshow_cta" data-slide-type="next_slideshow_cta">
        <div class="wrap">
          <div class="image bg-image"></div>
          <div class="primary section is-hidden">
            <div class="wrap">
              <span class="heading">Up Next</span>
              <div class="next-slideshow-cta article-title bN" data-beacon='{"p":{"lnid":"next_slideshow_by_category_text"}}' data-next-ss-index="0"></div>
              <p class="btn-cta next-slideshow-cta bN" data-beacon='{"p":{"lnid":"next_slideshow_by_category_button"}}' data-next-ss-index="0">See Gallery</p>
            </div>
          </div>
          <div class="secondary section is-hidden">
            <div class="wrap">
              <span class="heading">Discover More Like This</span>
                              <div class="next-slideshow-cta is-hidden bN" data-beacon='{"p":{"lnid":"next_slideshow_by_tag_1"}}' data-next-ss-index="1">
                    <div class="bg-image"></div>
                    <div class="text-wrap"><div class="article-title"></div></div>
                </div>
                              <div class="next-slideshow-cta is-hidden bN" data-beacon='{"p":{"lnid":"next_slideshow_by_tag_2"}}' data-next-ss-index="2">
                    <div class="bg-image"></div>
                    <div class="text-wrap"><div class="article-title"></div></div>
                </div>
                              <div class="next-slideshow-cta is-hidden bN" data-beacon='{"p":{"lnid":"next_slideshow_by_tag_3"}}' data-next-ss-index="3">
                    <div class="bg-image"></div>
                    <div class="text-wrap"><div class="article-title"></div></div>
                </div>
                          </div>
          </div>
        </div>
      </div>

      <button id="prev_button_555208" type="button" data-beacon='{"p":{"lnid":"prev_arrow_CW"}}' class="slick-prev prev">
        <svg viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" version="1.1">
          <path d="M 10,50 L 60,100 L 70,90 L 30,50  L 70,10 L 60,0 Z"></path>
        </svg>
      </button>
      <button id="prev_button_555208_prev_slideshow" type="button" data-beacon='{"p":{"lnid":"prev_slideshow_arrow_CW"}}' class="is-dynamically-loaded slick-prev prev active">
        <svg viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" version="1.1">
          <path d="M 10,50 L 60,100 L 70,90 L 30,50  L 70,10 L 60,0 Z"></path>
        </svg>
      </button>
      <button id="next_button_555208" type="button" data-beacon='{"p":{"lnid":"next_arrow_CW"}}' class="slick-next next">
        <svg viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" version="1.1">
          <path d="M 10,50 L 60,100 L 70,90 L 30,50  L 70,10 L 60,0 Z" transform="translate(100, 100) rotate(180)"></path>
        </svg>
      </button>
      <button id="next_button_555208_next_slideshow" type="button" data-beacon='{"p":{"lnid":"next_slideshow_arrow_CW"}}' class="next next-ss-cta-is-open slick-next">
        <svg viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" version="1.1">
          <path d="M 10,50 L 60,100 L 70,90 L 30,50  L 70,10 L 60,0 Z" transform="translate(100, 100) rotate(180)"></path>
        </svg>
      </button>

      <div class="thumbnails">
        <div class="scroll-area"></div>
      </div>

    </div>
    <div class="flyout ">
      <div class="hide-caption-mobile caption-toggle mobile-only bN" data-beacon='{"p": {"lnid":"hide_caption"}}'><span>HIDE CAPTION</span></div>
      <div class="show-caption-mobile caption-toggle mobile-only bN" data-beacon='{"p": {"lnid":"show_caption"}}'><span>SHOW CAPTION</span></div>
      <div class="flyout-wrap">
        <div class="slide-controls">
          <div class="buttons">
            <button id="prev_button_flyout_555208" class="prev bN" data-beacon='{"p":{"lnid": "prev_arrow_RR"}}' type="button">
              <svg viewBox="0 0 100 100">
                <path d="M 10,50 L 60,100 L 70,90 L 30,50  L 70,10 L 60,0 Z" class="arrow"></path>
              </svg>
            </button>
            <button id="prev_button_flyout_555208_prev_slideshow" class="prev is-dynamically-loaded bN" data-beacon='{"p":{"lnid":"prev_slideshow_arrow_RR"}}' class="slick-prev prev is-dynamically-loaded">
              <svg viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" version="1.1">
                <path d="M 10,50 L 60,100 L 70,90 L 30,50  L 70,10 L 60,0 Z"></path>
              </svg>
            </button>
            <button id="next_button_flyout_555208" class="next bN" data-beacon='{"p":{"lnid": "next_arrow_RR"}}' type="button">
              <svg viewBox="0 0 100 100">
                <path d="M 10,50 L 60,100 L 70,90 L 30,50  L 70,10 L 60,0 Z" class="arrow" transform="translate(100, 100) rotate(180) "></path>
              </svg>
            </button>
            <button id="next_button_flyout_555208" class="next next-ss-cta-is-open bN" data-beacon='{"p":{"lnid": "next_slideshow_arrow_RR"}}' type="button">
              <svg viewBox="0 0 100 100">
                <path d="M 10,50 L 60,100 L 70,90 L 30,50  L 70,10 L 60,0 Z" class="arrow" transform="translate(100, 100) rotate(180) "></path>
              </svg>
            </button>
          </div>

          <div class="slide-count">
            <span class="current"></span> of <span class="total"></span>
          </div>

          <div class="thumbnail-toggle bN" data-beacon='{"p": {"lnid": "see_all"}}'>
            <span class="navicon-toggle-grid"></span>
            <span class="text">SEE ALL</span>
          </div>

          <div class="back-to-slide bN" data-beacon='{"p": {"lnid":"back_to_slide"}}'>
            <span class="navicon-toggle-grid mobile-only"></span>
            <span class="text">BACK TO SLIDE <span class="navicon-dlnext"></span></span>
          </div>
        </div>
        <div class="lower-container">
          <div class="share"></div>
          <div class="slide-caption">
            <div class="scroll-area"></div>
          </div>
          <div id="slideshow-ad-555208" class="flyout-ad m-ad m-ad__slideshow"></div>
        </div>
      </div>
    </div>

  </div>
</div>
<script type="text/javascript" id="AolTrafficInfo"  data-postId="22980889"  data-blogId="879"></script>
</p>
        <p class="m-related-articles">
    <strong>More from <span class="skimlinks-unlinked">AOL.com</span>:</strong>
          <br><a href="https://www.aol.com/article/news/2017/06/21/new-chance-for-sick-iranian-boy-after-rescue-picture/22528222/" target="_blank">New chance for sick Iranian boy after rescue picture</a>
          <br><a href="https://www.aol.com/article/news/2017/06/19/british-police-say-there-are-casualties-after-reports-of-vehicle/22488629/" target="_blank">Van rams worshippers leaving London mosque, injuring 10</a>
          <br><a href="https://www.aol.com/article/news/2017/05/27/old-vic-theatre-in-central-london-evacuated/22112538/" target="_blank">Old Vic theatre in central London evacuated</a>
        </p>
  
                    
                    
                                                                                                                        
                    
                    
                                                                                                                    <div class="article-tags mnid-bnews_art_tags plid-0">
            <span class="channel-color">Tags</span>
            <ul>
                                                             <li class="lnid-news">
                            <a href="/news/tag/fire/">
                                fire
                            </a>
                         </li>
                                                                                 <li class="lnid-news">
                            <a href="/news/tag/great-fire-of-london/">
                                Great Fire of London
                            </a>
                         </li>
                                                                                 <li class="lnid-news">
                            <a href="/news/tag/london/">
                                london
                            </a>
                         </li>
                                                </ul>
        </div>
                    </div>

                <a class="article-show-more bN" data-beacon='{"p": {"mnid": "show-more", "plid": "0"}}'>Read Full Story</a>
            </div>

                    
                                                                      
    
  <div id="m-newsletter" class="breaking-news">
    <div id="m-inline-newsletter" class="inline-breaking-news-newsletter inline-newsletter-module "
         data-beacon='{"p": {"mnid": "breaking-news", "plid": 0}}'>
      <div class="left">
        
                        <img alt="breaking-news logo" class="breaking-news-logo logo" src="https://s.blogsmithmedia.com/www.aol.com/assets-hd8cf7c4fde745b63d9685cf76b0401ab/images/breaking-news-newsletter-logo.png?h=7d046df8a442e1e1972769bf6c7e5106"/>
        <p class="text-size-6">Sign up for <b>Breaking News by AOL</b> to get the latest breaking news alerts and updates delivered straight to your inbox.</p>
      </div>
      <div class="right">

        <div class="signup-result">
          <ul class="errors"></ul>
          <p class="success"></p>
        </div>

        <form action="https://www.aol.com/b-c/sailthru/signup.php" method="get">
          <input type="checkbox" id="aolBreaking" name="newsletter" value="aol-breaking" checked >
                    <input type="text" class="signup-email email initial form-control border-grey m-0" placeholder="Enter your email">
          <input type="submit" class="button newsletter-button signup btn btn-finance m-0" value="SUBSCRIBE" data-beacon='{"p": {"lnid": "breaking-news-signup"}}'>
        </form>
        <p><a class="other-newsletters text-size-7" href="/newsletter" data-beacon='{"p": {"lnid": "breaking-news-newsletter"}}'><span class="navicon-follow-us-newsletter"></span> Subscribe to our other newsletters</a></p>
        <p class="terms text-size-10">Emails may offer personalized content or ads. <a target="_blank" href="http://privacy.aol.com/">Learn more</a>. You may unsubscribe any time.</p>
      </div>
    </div>
  </div>

                                                                              <div class="m-ad m-ad__midpoint" data-module="ads" id="m-ad__midpoint">
    <script type="text/x-tea-config">{"ads":{"display_0":{"magicNumber":93522078,"adSetInView":"1","adSetType":"filelessc","height":"LB","width":"LB"},"display_1128":{"magicNumber":93513347,"adSetInView":"1","adSetType":"filelessc","height":"LB","width":"LB"}},"placement":"fi_ad_midpoint","taboolaAd":null}</script>
    <div id="fi_ad_midpoint"></div>
  </div>
                                                                            

                                                                                                                    
<div class="m-people-are-reading noskim">
  <h3><span>From Our Partners</span></h3>
      <div class="m-taboola-below-article" data-beacon='{"p":{"mnid":"m-taboola-below-article", "plid":"0"}}' id="taboola-below-article-thumbnails"></div>
    <div class="m-3rd-row-below-article__wrap" data-beacon='{"p":{"mnid":"bnews_peoplereading", "plid":"0"}}'>
          <div class="m-3rd-row-below-article__article" data-beacon='{"p":{"lnid":"sec1_lnk0"}}'>
        <a href="http://traffic.pubexchange.com/l/2f2910ee-c8e1-40d4-8b3e-3bcc86c42033/bb0428c5-9f6e-4099-b70e-908ac2256f49/bbd5ad80-319a-44f8-ad44-ccecf8ee32b8/t?u=boredomtherapy.com" target="_blank">
          <img alt="Homeless Man Hands Woman A Single Piece Of Paper That Changes Her Life" src="https://o.aolcdn.com/images/dims?thumbnail=570%2C387&amp;format=jpg&amp;quality=80&amp;image_uri=https%3A%2F%2Fboredomtherapy.com%2Fwp-content%2Fuploads%2F2017%2F05%2Fhomeless-poet-336x175.png&amp;client=cbc79c14efcebee57402&amp;signature=5b5f980b02a15d9f64594652bb6161c25f6d1b4e">
          <span class="title">Homeless Man Hands Woman A Single Piece Of Paper That Changes Her Life</span>
        </a>
      </div>
          <div class="m-3rd-row-below-article__article" data-beacon='{"p":{"lnid":"sec1_lnk1"}}'>
        <a href="http://traffic.pubexchange.com/l/2f2910ee-c8e1-40d4-8b3e-3bcc86c42033/f7e7daa3-869a-4d64-9b75-c57a13a6e3aa/1747fcbf-5839-4451-af7f-10d660f2cca3/t?u=didyouknowfacts.com" target="_blank">
          <img alt="A 7 Year-Old Wrote to Google to Apply for a Job... And Got a Reply from the CEO" src="https://o.aolcdn.com/images/dims?thumbnail=570%2C387&amp;format=jpg&amp;quality=80&amp;image_uri=https%3A%2F%2Fddydc3qiky-flywheel.netdna-ssl.com%2Fwp-content%2Fuploads%2F2017%2F06%2FGoogle_2015_logo.svg_-300x225.png&amp;client=cbc79c14efcebee57402&amp;signature=845cfb63d0c3b89ea9b4a9cd675541eab7223b2e">
          <span class="title">A 7 Year-Old Wrote to Google to Apply for a Job... And Got a Reply from the CEO</span>
        </a>
      </div>
          <div class="m-3rd-row-below-article__article" data-beacon='{"p":{"lnid":"sec1_lnk2"}}'>
        <a href="http://traffic.pubexchange.com/l/2f2910ee-c8e1-40d4-8b3e-3bcc86c42033/0393dace-6ba6-4720-9264-8c7f3cb11414/4011d2fe-e6fe-4b2d-a763-1a5fe1ddb6dd/t?u=honesttopaws.com" target="_blank">
          <img alt="Man Who Gets Approached By A Desperate Puppy At Work Makes A Heartbreaking Realization" src="https://o.aolcdn.com/images/dims?thumbnail=570%2C387&amp;format=jpg&amp;quality=80&amp;image_uri=https%3A%2F%2Fhonesttopaws.com%2Fwp-content%2Fuploads%2Fsites%2F5%2F2017%2F05%2Fdog-336x175.png&amp;client=cbc79c14efcebee57402&amp;signature=0d3c3d750aec4dc99a20c2ef653123425bb37199">
          <span class="title">Man Who Gets Approached By A Desperate Puppy At Work Makes A Heartbreaking Realization</span>
        </a>
      </div>
      </div>
</div>

  <script>
    window._taboola = window._taboola || [];
    _taboola.push({ mode: 'thumbnails-b', container: 'taboola-below-article-thumbnails', placement: 'Below Article Thumbnails', target_type: 'mix' });
  </script>
                                                  
              
                            <div class="bon-embedded-cw"> <div class="bon-grid-item news module-cpc template template-news" data-id="2036735" data-beacon='{"p":{"mnid":"bnews_cpc_1","plid":"804912852","mpos":"cw_full_400","msiz":""}}' data-metrics='{"available":"","age":"48d3h2m","permitted":"false","metrics-details-visible":"false"}' data-main-channel="news" > <h3 class="cpc-title text-size-3 text-grey-dark"><span>The Latest from our Partners</span></h3> <div class="cpc-content grid-container"> <div class="cpc-content-provider column-desktop-4 column-tablet-6 column-mobile-large-6 column-mobile-12" data-beacon='{"p":{"mnid":"bart_cpc_lendingtree_1","plid":"948074218"}}' data-metrics='{"available":"","age":""}'> <a class="link-out" rel="noskim" target="_blank" href="https://www.lendingtree.com" data-beacon='{"p":{"lnid":"sec1_cpc_lendingtree_logo_lnk"}}'> <img alt="Lendingtree" class="feed-img lazy-load" data-original="https://o.aolcdn.com/aoldotcom-releases/cpc/lendingtree.png" src="https://o.aolcdn.com/aoldotcom-releases/lazyload/blank.gif" /> </a> <ul> <li class="cpc-content-item"> <a class="link-out text-size-6 text-grey-dark text-news-on-hover" rel="noskim" target="_blank" href="https://ck.lendingtree.com/?a=347&amp;c=1232&amp;p=r&amp;s1=AOLMain&amp;cmethod=amazingva&amp;ccreative=veterans24k" data-beacon='{"p":{"lnid":"sec1_cpc_lendingtree_lnk1"}}'> Veterans could receive up to $42,000 with these VA benefits </a> </li> <li class="cpc-content-item"> <a class="link-out text-size-6 text-grey-dark text-news-on-hover" rel="noskim" target="_blank" href="https://ck.lendingtree.com/?a=347&amp;c=1436&amp;p=r&amp;s1=AOLMain&amp;cmethod=form&amp;ccreative=plummetareelegible" data-beacon='{"p":{"lnid":"sec1_cpc_lendingtree_lnk2"}}'> Mortgage rates plummet. Are you eligible? </a> </li> <li class="cpc-content-item"> <a class="link-out text-size-6 text-grey-dark text-news-on-hover" rel="noskim" target="_blank" href="https://ck.lendingtree.com/?a=347&amp;c=1436&amp;p=r&amp;s1=AOLMain&amp;cmethod=form&amp;ccreative=2017mortrates312" data-beacon='{"p":{"lnid":"sec1_cpc_lendingtree_lnk3"}}'> 2017 Mortgage Rates now at 3.12% APR (15 yr.) </a> </li> </ul> </div> <div class="cpc-content-provider column-desktop-4 column-tablet-6 column-mobile-large-6 column-mobile-12" data-beacon='{"p":{"mnid":"bart_cpc_nextadvisor_2","plid":"955744874"}}' data-metrics='{"available":"","age":""}'> <a class="link-out" rel="noskim" target="_blank" href="http://www.nextadvisor.com/" data-beacon='{"p":{"lnid":"sec1_cpc_nextadvisor_logo_lnk"}}'> <img alt="NextAdvisor" class="feed-img lazy-load" data-original="https://o.aolcdn.com/aoldotcom-releases/cpc/nextadvisor.png" src="https://o.aolcdn.com/aoldotcom-releases/lazyload/blank.gif" /> </a> <ul> <li class="cpc-content-item"> <a class="link-out text-size-6 text-grey-dark text-news-on-hover" rel="noskim" target="_blank" href="http://www.nextadvisor.com/credit_cards/discover_it_review.php?kw=aolbp_pni2018-14rev" data-beacon='{"p":{"lnid":"sec1_cpc_nextadvisor_lnk1"}}'> Pay no interest until August 2018 with this card </a> </li> <li class="cpc-content-item"> <a class="link-out text-size-6 text-grey-dark text-news-on-hover" rel="noskim" target="_blank" href="http://www.nextadvisor.com/credit_cards/discover_it_miles_review.php?kw=aolbp-discmiles50k" data-beacon='{"p":{"lnid":"sec1_cpc_nextadvisor_lnk2"}}'> Rack up unlimited miles with this astonishing credit card </a> </li> <li class="cpc-content-item"> <a class="link-out text-size-6 text-grey-dark text-news-on-hover" rel="noskim" target="_blank" href="http://www.nextadvisor.com/credit_cards/wells_fargo_cashwise_review.php?kw=aolbp_200backwells" data-beacon='{"p":{"lnid":"sec1_cpc_nextadvisor_lnk3"}}'> An incredible $200 intro bonus just for using this card </a> </li> </ul> </div> <div class="cpc-content-provider column-desktop-4 column-tablet-6 column-mobile-large-6 column-mobile-12" data-beacon='{"p":{"mnid":"bart_cpc_lowermybills_3","plid":"960961758"}}' data-metrics='{"available":"","age":""}'> <a class="link-out" rel="noskim" target="_blank" href="http://www.lowermybills.com/" data-beacon='{"p":{"lnid":"sec1_cpc_lowermybills_logo_lnk"}}'> <img alt="Lowermybills" class="feed-img lazy-load" data-original="https://o.aolcdn.com/aoldotcom-releases/cpc/lowermybills.png" src="https://o.aolcdn.com/aoldotcom-releases/lazyload/blank.gif" /> </a> <ul> <li class="cpc-content-item"> <a class="link-out text-size-6 text-grey-dark text-news-on-hover" rel="noskim" target="_blank" href="https://www.lowermybills.com/lending/home-refinance/index.loan?sourceid=lmb-44847-89902&amp;moid=131629" data-beacon='{"p":{"lnid":"sec1_cpc_lowermybills_lnk1"}}'> Owe less than $300k on your home? Don't miss this unique opportunity </a> </li> <li class="cpc-content-item"> <a class="link-out text-size-6 text-grey-dark text-news-on-hover" rel="noskim" target="_blank" href="https://www.lowermybills.com/lending/home-refinance/index.loan?moid=113627&amp;sourceid=lmb-44847-93571" data-beacon='{"p":{"lnid":"sec1_cpc_lowermybills_lnk2"}}'> The #1 article that helped homeowners pay off their house in half the time </a> </li> <li class="cpc-content-item"> <a class="link-out text-size-6 text-grey-dark text-news-on-hover" rel="noskim" target="_blank" href="https://www.lowermybills.com/lending/home-refinance/index.loan?sourceid=lmb-44847-94201&amp;moid=131629" data-beacon='{"p":{"lnid":"sec1_cpc_lowermybills_lnk3"}}'> How to get a HARP loan before it expires in September </a> </li> </ul> </div> <div class="cpc-content-provider column-desktop-4 column-tablet-6 column-mobile-large-6 column-mobile-12" data-beacon='{"p":{"mnid":"bart_cpc_bankrate_4","plid":"454937727"}}' data-metrics='{"available":"","age":""}'> <a class="link-out" rel="noskim" target="_blank" href="http://www.bankrate.com/" data-beacon='{"p":{"lnid":"sec1_cpc_bankrate_logo_lnk"}}'> <img alt="Bankrate" class="feed-img lazy-load" data-original="https://o.aolcdn.com/aoldotcom-releases/cpc/bankrate.png" src="https://o.aolcdn.com/aoldotcom-releases/lazyload/blank.gif" /> </a> <ul> <li class="cpc-content-item"> <a class="link-out text-size-6 text-grey-dark text-news-on-hover" rel="noskim" target="_blank" href="http://www.bankrate.com/partners/sem/mortgage-groupb.aspx?prods=215,393,216,392,219,221,220&amp;pid=pm_aol5" data-beacon='{"p":{"lnid":"sec1_cpc_bankrate_lnk1"}}'> Experts Say Rate Hike Inevitable – Lock In Mortgage Rates Now </a> </li> <li class="cpc-content-item"> <a class="link-out text-size-6 text-grey-dark text-news-on-hover" rel="noskim" target="_blank" href="http://www.bankrate.com/partners/sem/savings-accounts-mma-v3?pid=pm_AOL1" data-beacon='{"p":{"lnid":"sec1_cpc_bankrate_lnk2"}}'> Consumers Rush to Jaw-Dropping Savings Rates </a> </li> <li class="cpc-content-item"> <a class="link-out text-size-6 text-grey-dark text-news-on-hover" rel="noskim" target="_blank" href="http://www.bankrate.com/partners/sem/cd-rates-v9?prods=15,16,18,19,26,500&amp;pid=pm_AOL2" data-beacon='{"p":{"lnid":"sec1_cpc_bankrate_lnk3"}}'> Investors: Look No Further, CDs are Back </a> </li> </ul> </div> <div class="cpc-content-provider column-desktop-4 column-tablet-6 column-mobile-large-6 column-mobile-12" data-beacon='{"p":{"mnid":"bart_cpc_boredom_therapy_5","plid":"976155996"}}' data-metrics='{"available":"","age":""}'> <a class="link-out" rel="noskim" target="_blank" href="http://boredomtherapy.com/" data-beacon='{"p":{"lnid":"sec1_cpc_boredom_therapy_logo_lnk"}}'> <img alt="Boredom Therapy" class="feed-img lazy-load" data-original="https://o.aolcdn.com/aoldotcom-releases/cpc/boredom-therapy.png" src="https://o.aolcdn.com/aoldotcom-releases/lazyload/blank.gif" /> </a> <ul> <li class="cpc-content-item"> <a class="link-out text-size-6 text-grey-dark text-news-on-hover" rel="noskim" target="_blank" href="http://boredomtherapy.com/world-leaders/?as=701aol" data-beacon='{"p":{"lnid":"sec1_cpc_boredom_therapy_lnk1"}}'> Fascinating Historical Photos Of World Leaders Long Before They Graced The Global... </a> </li> <li class="cpc-content-item"> <a class="link-out text-size-6 text-grey-dark text-news-on-hover" rel="noskim" target="_blank" href="http://boredomtherapy.com/angry-beaver/?as=701aol" data-beacon='{"p":{"lnid":"sec1_cpc_boredom_therapy_lnk2"}}'> Man Being Held Hostage By An Angry Beaver Can't Get 911 To Take Him Seriously </a> </li> <li class="cpc-content-item"> <a class="link-out text-size-6 text-grey-dark text-news-on-hover" rel="noskim" target="_blank" href="http://boredomtherapy.com/best-teachers-ever/?as=701aol" data-beacon='{"p":{"lnid":"sec1_cpc_boredom_therapy_lnk3"}}'> 16 Brilliant Teachers Who Gave Their Students A Very Unique Education </a> </li> </ul> </div> <div class="cpc-content-provider column-desktop-4 column-tablet-6 column-mobile-large-6 column-mobile-12" data-beacon='{"p":{"mnid":"bart_cpc_autoblog_6","plid":"981717229"}}' data-metrics='{"available":"","age":""}'> <a class="link-out" rel="noskim" target="_blank" href="http://www.autoblog.com/" data-beacon='{"p":{"lnid":"sec1_cpc_autoblog_logo_lnk"}}'> <img alt="Autoblog" class="feed-img lazy-load" data-original="https://o.aolcdn.com/aoldotcom-releases/cpc/autoblog.png" src="https://o.aolcdn.com/aoldotcom-releases/lazyload/blank.gif" /> </a> <ul> <li class="cpc-content-item"> <a class="link-out text-size-6 text-grey-dark text-news-on-hover" rel="noskim" target="_blank" href="http://www.autoblog.com/2017/06/23/junkyard-gem-1962-plymouth-valiant-sedan/?icid=aol-com|module" data-beacon='{"p":{"lnid":"sec1_cpc_autoblog_lnk1"}}'> Junkyard Gem: 1962 Plymouth Valiant Sedan </a> </li> <li class="cpc-content-item"> <a class="link-out text-size-6 text-grey-dark text-news-on-hover" rel="noskim" target="_blank" href="http://www.autoblog.com/2017/06/22/video-motorcyclist-kicks-car-triggers-chain-reaction-crash/?icid=aol-com|module" data-beacon='{"p":{"lnid":"sec1_cpc_autoblog_lnk2"}}'> Watch motorcyclist kick moving car, trigger chain-reaction crash </a> </li> <li class="cpc-content-item"> <a class="link-out text-size-6 text-grey-dark text-news-on-hover" rel="noskim" target="_blank" href="http://www.autoblog.com/2017/06/22/do-not-disturb-while-driving-feature-on-apple-ios-11-beta/?icid=aol-com|module" data-beacon='{"p":{"lnid":"sec1_cpc_autoblog_lnk3"}}'> Do Not Disturb While Driving feature on Apple iOS 11 beta </a> </li> </ul> </div> </div> </div> </div>
                                                  <style type="spot-im/inpage"> .message-view.pending:before { display: none; } .message-view.pending .message-status { display: none; }</style>
<script>window.spotImRedirectUrlTransform = function(url) { return url.replace(/\/?$/, '/'); }</script>
<div class="spot-im-frame-inpage" data-post-id="22980889" data-messages-count="10" data-sort-by="best"></div>
                                                

                
            </div>
    
            </div>

                                      <div class="l-rightrail does-stick" data-beacon='{"p": {"mnid": "l-rightrail", "plid": 0}}'>
                <div id="floatingvid-anchor" class="l-rightrail-modules">
                  <div class="l-rightrail-modules__section-curtain subnav-open"></div>
                  <div class="l-rightrail-modules__section unpinned-top" data-index="0"><div class="m-ad m-ad__mpu gmod topAd mdl l-module" data-module="ads" id="m-fi_1374016173"><script type="text/x-tea-config">{"ads":{"display_0":{"adSetInView":"0","adSetType":"fileless","height":"RR","width":"RR"},"display_480":{"magicNumber":93317055,"adSetInView":"0","adSetType":"fileless","height":"RR","width":"RR"}},"placement":"fi_1374016173","taboolaAd":null}</script><div id="fi_1374016173" class="ad__tile adwrap di refreshNO"></div></div></div><div class="l-rightrail-modules__section unpinned-top" data-index="1"><div class="bon-embedded-rr"><div class="bon-grid-item news-news-embedded module-recommended-for-you template template-news" data-id="2010720" data-beacon='{"p":{"mnid":"bnews_recommended_news_embedded_1","plid":"914074830","mpos":"rr_1","msiz":""}}' data-metrics='{"available":"","age":"199d39m","permitted":"false","metrics-details-visible":"false"}' data-main-channel="news" ><div class="rfy news" data-is-embedded="true" data-feed-key="news"><h4 class="rfy-title text-left text-size-4 text-grey-dark">Recommended For You</h4><div class="rfy-inner text-left" data-lnid="sec1_lnk_" data-category="news_embedded"><div class="subitem text-left" data-guid=""><a class="link-out" rel="nofollow" target="" href="https://www.aol.com/article/news/2017/06/25/koch-network-slams-senate-health-care-bill-plans-lobby-full-obamacare-dismantle/22986741/" data-beacon='{"p":{"lnid":"sec1_lnk1_1"}}'><div class="subitem-image-container"><img class="subitem-image lazy-load" data-original="https://o.aolcdn.com/images/dims?image_uri=http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2F1bf3f103c63bdb5182767f3dd7d237e3%2F205412409%2Fsign-reading-repeal-replace-reform-sits-on-a-chair-during-a-news-at-picture-id98474261&amp;format=jpg&amp;quality=80&amp;thumbnail=182%2C182&amp;client=14d356460ccd1a3da7ce&amp;signature=632f59799c7a0cb915b6c0cef57a637f83a6d309" alt="Koch network slams Senate health care bill, plans to lobby for full Obamacare &#39;dismantle&#39;" width="75" height="75"/></div><h5 class="subitem-title text-left text-size-6 text-grey-dark">Koch network slams Senate health care bill, plans to lobby for full Obamacare &#39;dis...</h5></a></div><div class="subitem text-left" data-guid=""><a class="link-out" rel="nofollow" target="" href="https://www.aol.com/article/news/2017/06/25/family-buries-wrong-person-due-to-coroner-s-mistake/22988071/" data-beacon='{"p":{"lnid":"sec1_lnk2_2"}}'><div class="subitem-image-container"><img class="subitem-image lazy-load" data-original="https://o.aolcdn.com/images/dims?image_uri=http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2F7dd760491926031d4c924c5bf8e9330b%2F205318137%2Fpaying-his-respects-picture-id627008872&amp;format=jpg&amp;quality=80&amp;thumbnail=182%2C182&amp;client=14d356460ccd1a3da7ce&amp;signature=4c9f4693ad3ffcf1db5e947beb17b53c34a0a1ab" alt="Family buries wrong person due to coroner’s mistake" width="75" height="75"/></div><h5 class="subitem-title text-left text-size-6 text-grey-dark">Family buries wrong person due to coroner’s mistake</h5></a></div><div class="subitem text-left" data-guid=""><a class="link-out" rel="nofollow" target="" href="https://www.aol.com/article/news/2017/06/25/why-is-the-president-going-back-on-his-promise-anchor-grills/22980754/" data-beacon='{"p":{"lnid":"sec1_lnk3_3"}}'><div class="subitem-image-container"><img class="subitem-image lazy-load" data-original="https://o.aolcdn.com/images/dims?image_uri=http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2F8b988d847e0336202bd75bb131c6b166%2F205412196%2Fwhite-house-counselor-kellyanne-conway-attended-the-presidents-event-picture-id693068876&amp;format=jpg&amp;quality=80&amp;thumbnail=182%2C182&amp;client=14d356460ccd1a3da7ce&amp;signature=774f7142073ab054c64ea4f3d5269ce1c58ca961" alt="&#39;Why is the president going back on his promise?&#39; Anchor grills Kellyanne Conway on the Senate healthcare bill" width="75" height="75"/></div><h5 class="subitem-title text-left text-size-6 text-grey-dark">&#39;Why is the president going back on his promise?&#39; Anchor grills Kellyanne Conway o...</h5></a></div><div class="subitem text-left" data-guid=""><a class="link-out" rel="nofollow" target="" href="https://www.aol.com/article/news/2017/06/25/trump-clinton-colluded-with-democratic-party-to-beat-crazy-b/22980689/" data-beacon='{"p":{"lnid":"sec1_lnk4_4"}}'><div class="subitem-image-container"><img class="subitem-image lazy-load" data-original="https://o.aolcdn.com/images/dims?image_uri=http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2F4a8963851c1f61fe62d14e3bf2763b53%2F205412145%2FRTS188KE.jpeg&amp;format=jpg&amp;quality=80&amp;thumbnail=182%2C182&amp;client=14d356460ccd1a3da7ce&amp;signature=5ee66bf023f68381ea743e09de569943bb9129f0" alt="Trump: Clinton &#39;colluded&#39; with Democratic party to beat &#39;crazy Bernie&#39;" width="75" height="75"/></div><h5 class="subitem-title text-left text-size-6 text-grey-dark">Trump: Clinton &#39;colluded&#39; with Democratic party to beat &#39;crazy Bernie&#39;</h5></a></div><div class="subitem text-left" data-guid=""><a class="link-out" rel="nofollow" target="" href="https://www.aol.com/article/news/2017/06/24/british-lawmakers-hit-cyber-security-attack/22977656/" data-beacon='{"p":{"lnid":"sec1_lnk5_5"}}'><div class="subitem-image-container"><img class="subitem-image lazy-load" data-original="https://o.aolcdn.com/images/dims?image_uri=http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2Fef2c7ac2852b58343d448ff95b518b24%2F202723869%2F479801072.jpg&amp;format=jpg&amp;quality=80&amp;thumbnail=182%2C182&amp;client=14d356460ccd1a3da7ce&amp;signature=87f6b7da8c35e6402782962c95fb424f41a519ff" alt="British lawmakers hit by cyber security attack" width="75" height="75"/></div><h5 class="subitem-title text-left text-size-6 text-grey-dark">British lawmakers hit by cyber security attack</h5></a></div><div class="subitem text-left" data-guid=""><a class="link-out" rel="nofollow" target="" href="https://www.aol.com/article/news/2017/06/25/rumors-swirl-again-that-justice-kennedy-is-getting-ready-to-reti/22979921/" data-beacon='{"p":{"lnid":"sec1_lnk6_6"}}'><div class="subitem-image-container"><img class="subitem-image lazy-load" data-original="https://o.aolcdn.com/images/dims?image_uri=http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2F684b6fb61b861f3e467a7b6a68889b42%2F205411489%2FRTX38JV2.jpeg&amp;format=jpg&amp;quality=80&amp;thumbnail=182%2C182&amp;client=14d356460ccd1a3da7ce&amp;signature=12ac43835124fdcc6a9d2748ed6f7cead9d8eb8b" alt="Rumors swirl again that Justice Kennedy is getting ready to retire" width="75" height="75"/></div><h5 class="subitem-title text-left text-size-6 text-grey-dark">Rumors swirl again that Justice Kennedy is getting ready to retire</h5></a></div><div class="subitem text-left" data-guid=""><a class="link-out" rel="nofollow" target="" href="https://www.aol.com/article/finance/2017/06/25/read-this-before-you-retire/22980737/" data-beacon='{"p":{"lnid":"sec1_lnk7_7"}}'><div class="subitem-image-container"><img class="subitem-image lazy-load" data-original="https://o.aolcdn.com/images/dims?image_uri=http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2Fddc8f32a5665e1858fca8f511799ae30%2F204858763%2F613335626.jpg&amp;format=jpg&amp;quality=80&amp;thumbnail=182%2C182&amp;client=14d356460ccd1a3da7ce&amp;signature=18e5468f9385ff1ce900ba49b07fc085fc2448ea" alt="Read this before you retire" width="75" height="75"/></div><h5 class="subitem-title text-left text-size-6 text-grey-dark">Read this before you retire</h5></a></div><div class="subitem text-left" data-guid=""><a class="link-out" rel="nofollow" target="" href="https://www.aol.com/article/news/2017/06/25/republican-sen-johnson-and-independent-sen-sanders-call-for-he/22980808/" data-beacon='{"p":{"lnid":"sec1_lnk8_8"}}'><div class="subitem-image-container"><img class="subitem-image lazy-load" data-original="https://o.aolcdn.com/images/dims?image_uri=http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2Fbdbef826ce77cc0bc642b03a10a1c64d%2F205377547%2FRTX37A93.jpeg&amp;format=jpg&amp;quality=80&amp;thumbnail=182%2C182&amp;client=14d356460ccd1a3da7ce&amp;signature=66ee9d97639699f8ba286436f20affefa58fee80" alt="Republican Sen. Johnson and Independent Sen. Sanders call for health bill delay" width="75" height="75"/></div><h5 class="subitem-title text-left text-size-6 text-grey-dark">Republican Sen. Johnson and Independent Sen. Sanders call for health bill delay</h5></a></div></div></div></div></div><div class="m-ad m-ad__sidedoor l-module noskim" data-module="ads" id="m-fi_42197092"><script type="text/x-tea-config">{"ads":{"display_0":{"adSetInView":"1","adSetType":"filelesstext","height":"98","width":"298"},"display_480":{"magicNumber":93526073,"adSetInView":"1","adSetType":"filelesstext","height":"98","width":"298"}},"placement":"fi_42197092","taboolaAd":null}</script><div id="fi_42197092"></div></div></div><div class="l-rightrail-modules__section unpinned-top" data-index="2"><div class="m-ad m-ad__btf ad-btf on-view" data-module="ads" id="m-fi_923210422"><script type="text/x-tea-config">{"ads":{"display_0":{"adSetInView":"D","adSetType":"filelessc","height":"RR","width":"RR"},"display_480":{"magicNumber":93471124,"adSetInView":"D","adSetType":"filelessc","height":"RR","width":"RR"}},"placement":"fi_923210422","taboolaAd":null}</script><div id="fi_923210422" class="ad__tile--onView mpid-7 resp-show1024 resp-show900 resp-show768 resp-show754 resp-hide l-module"></div></div><div class="bon-embedded-rr"><div class="bon-grid-item news-trump-first-100-days-timeline module-promo template template-trump-first-100-days-timeline" data-id="2016533" data-beacon='{"p":{"mnid":"bnews_promo_trump_first_100_days_timeline_1","plid":"420031768","mpos":"rr_1","msiz":"300x300"}}' data-metrics='{"available":"","age":"156d6h29m","permitted":"false","metrics-details-visible":"false"}' data-main-channel="news" ><a class="link-out" target="" href="https://www.aol.com/news/trump-campaign-promises/" data-beacon='{"p":{"lnid":"sec1_lnk1"}}'><img class="lazy-load" data-original="https://o.aolcdn.com/images/dims?image_uri=https%3A%2F%2Fs.aolcdn.com%2Faoldotcom-releases%2Ftiles%2Ftrump_first_100_days_timeline%2F2017-01-20%2F11%3A00%2F300x300%2F8A2E.jpg&amp;resize=%2C300&amp;crop=300%2C300%2C0%2C0&amp;client=14d356460ccd1a3da7ce&amp;signature=a3f98b57670826320b37d54a0c85087e0c547fae" src="https://s.aolcdn.com/aoldotcom-releases/lazyload/blank.gif" alt="Blank" /><div class="image-credit">AOL</div></a></div></div></div><div class="l-rightrail-modules__section unpinned-top" data-index="3"><div class="bon-embedded-rr"><div class="bon-grid-item news-news-embedded module-more-to-explore template template-news" data-id="2033702" data-beacon='{"p":{"mnid":"bnews_more_to_explore_news_embedded_1","plid":"211119276","mpos":"rr_1","msiz":""}}' data-metrics='{"available":"","age":"62d9h6m","permitted":"false","metrics-details-visible":"false"}' data-main-channel="news" ><div class="opaque"><span>More to Explore</span></div><div data-zergnet-id="45375" id="zergnet-widget-45375" class="zergnet-container bordered"></div></div></div></div><div class="l-rightrail-modules__section unpinned-top" data-index="4"><div class="bon-embedded-rr"><div class="bon-grid-item news-news-embedded module-stories-we-love template template-news" data-id="2012583" data-beacon='{"p":{"mnid":"bnews_stories_we_love_news_embedded_1","plid":"698478954","mpos":"rr_1","msiz":""}}' data-metrics='{"available":"","age":"187d4h49m","permitted":"false","metrics-details-visible":"false"}' data-main-channel="news" ><div class="stories-we-love"><h3 class="stories-we-love-heading text-size-4 text-grey-dark text-left">From Our Partners</h3><a class="link-out text-news-hover" rel="nofollow" onmousedown="this.href='http://traffic.pubexchange.com/l/2f2910ee-c8e1-40d4-8b3e-3bcc86c42033/70269d5b-03f8-4720-8727-782b8e684bce/fccc4bac-7499-4dbd-a493-e76a1d398c0d/f?u=magiquiz.com'" target="_blank" href="http://www.magiquiz.com/quiz/pick-a-new-life-and-well-give-you-a-witness-protection-identity/" data-beacon='{"p":{"lnid":"sec1_lnk1_1"}}'><div class="story-wrap"><div class="story-img-wrap"><div class="story-img background-image lazy-load" data-original="https://o.aolcdn.com/images/dims?image_uri=https%3A%2F%2Fstatic.magiquiz.com%2Fwp-content%2Fuploads%2F2017%2F06%2FWP-Z-150x150.jpg&amp;format=jpg&amp;quality=80&amp;thumbnail=300%2C300&amp;client=14d356460ccd1a3da7ce&amp;signature=6edd31dd68653cfa1859c24bf3104847fa62988f"></div></div><div class="story-text text-left"><h4 class="story-text-title title text-size-6 text-grey-dark" data-title-short="Pick a New Life and We&#39;ll Give You a Witness Pr...">Pick a New Life and We&#39;ll Give You a Witness Protection Iden...</h4><p class="story-text-category text-size-10 text-grey-dark text-weight-bold letter-spacing-medium text-transform-upper">MagiQuiz</p></div></div></a><a class="link-out text-news-hover" rel="nofollow" onmousedown="this.href='http://traffic.pubexchange.com/l/2f2910ee-c8e1-40d4-8b3e-3bcc86c42033/0393dace-6ba6-4720-9264-8c7f3cb11414/4011d2fe-e6fe-4b2d-a763-1a5fe1ddb6dd/f?u=honesttopaws.com'" target="_blank" href="http://honesttopaws.com/toothless-rooster-cogburn-dog/" data-beacon='{"p":{"lnid":"sec1_lnk2_2"}}'><div class="story-wrap"><div class="story-img-wrap"><div class="story-img background-image lazy-load" data-original="https://o.aolcdn.com/images/dims?image_uri=https%3A%2F%2Fhonesttopaws.com%2Fwp-content%2Fuploads%2Fsites%2F5%2F2017%2F05%2Fdog-336x175.png&amp;format=jpg&amp;quality=80&amp;thumbnail=300%2C300&amp;client=14d356460ccd1a3da7ce&amp;signature=4a797c22f71cf44d57f8fd605d3ce7b408ec24e3"></div></div><div class="story-text text-left"><h4 class="story-text-title title text-size-6 text-grey-dark" data-title-short="Man Who Gets Approached By A Desperate Puppy At...">Man Who Gets Approached By A Desperate Puppy At Work Makes A</h4><p class="story-text-category text-size-10 text-grey-dark text-weight-bold letter-spacing-medium text-transform-upper">Honest To Paws</p></div></div></a><a class="link-out text-news-hover" rel="nofollow" onmousedown="this.href='http://traffic.pubexchange.com/l/2f2910ee-c8e1-40d4-8b3e-3bcc86c42033/609a7021-8eb4-46da-8e6f-c09851cc8aff/723e7c65-a2fb-44c9-9edf-c7d8664b7fb3/f?u=twentytwowords.com'" target="_blank" href="http://twentytwowords.com/beyonces-twins-names-have-finally-been-revealed-and-they-are-adorable/" data-beacon='{"p":{"lnid":"sec1_lnk3_3"}}'><div class="story-wrap"><div class="story-img-wrap"><div class="story-img background-image lazy-load" data-original="https://o.aolcdn.com/images/dims?image_uri=https%3A%2F%2Fstatic.twentytwowords.com%2Fwp-content%2Fuploads%2Ffeatured-shutterstock_97085981-150x150.jpg&amp;format=jpg&amp;quality=80&amp;thumbnail=300%2C300&amp;client=14d356460ccd1a3da7ce&amp;signature=0793e0d965bc1b175c4cd806b7e23f12903200e9"></div></div><div class="story-text text-left"><h4 class="story-text-title title text-size-6 text-grey-dark" data-title-short="Beyoncé&#39;s Twins&#39; Names Have Finally Been Reveal...">Beyoncé&#39;s Twins&#39; Names Have Finally Been Revealed, and They Are</h4><p class="story-text-category text-size-10 text-grey-dark text-weight-bold letter-spacing-medium text-transform-upper">22 Words</p></div></div></a><a class="link-out text-news-hover" rel="nofollow" onmousedown="this.href='http://traffic.pubexchange.com/l/2f2910ee-c8e1-40d4-8b3e-3bcc86c42033/0393dace-6ba6-4720-9264-8c7f3cb11414/65924434-d756-4142-bc4c-3f4b2da6bd6b/f?u=honesttopaws.com'" target="_blank" href="http://honesttopaws.com/cruz-the-pit-bull/" data-beacon='{"p":{"lnid":"sec1_lnk4_4"}}'><div class="story-wrap"><div class="story-img-wrap"><div class="story-img background-image lazy-load" data-original="https://o.aolcdn.com/images/dims?image_uri=https%3A%2F%2Fhonesttopaws.com%2Fwp-content%2Fuploads%2Fsites%2F5%2F2017%2F05%2Fpit-bull-336x175.png&amp;format=jpg&amp;quality=80&amp;thumbnail=300%2C300&amp;client=14d356460ccd1a3da7ce&amp;signature=148ce260238fd5b934b9c45450bff10897954379"></div></div><div class="story-text text-left"><h4 class="story-text-title title text-size-6 text-grey-dark" data-title-short="&#39;Aggressive&#39; Pit Bull Proves An Important Point...">&#39;Aggressive&#39; Pit Bull Proves An Important Point When A Rescu...</h4><p class="story-text-category text-size-10 text-grey-dark text-weight-bold letter-spacing-medium text-transform-upper">Honest To Paws</p></div></div></a><a class="link-out text-news-hover" rel="nofollow" onmousedown="this.href='http://traffic.pubexchange.com/l/2f2910ee-c8e1-40d4-8b3e-3bcc86c42033/bb0428c5-9f6e-4099-b70e-908ac2256f49/bbd5ad80-319a-44f8-ad44-ccecf8ee32b8/f?u=boredomtherapy.com'" target="_blank" href="http://boredomtherapy.com/homeless-poet-discovered/" data-beacon='{"p":{"lnid":"sec1_lnk5_5"}}'><div class="story-wrap"><div class="story-img-wrap"><div class="story-img background-image lazy-load" data-original="https://o.aolcdn.com/images/dims?image_uri=https%3A%2F%2Fboredomtherapy.com%2Fwp-content%2Fuploads%2F2017%2F05%2Fhomeless-poet-aol-300x300.jpeg&amp;format=jpg&amp;quality=80&amp;thumbnail=300%2C300&amp;client=14d356460ccd1a3da7ce&amp;signature=f5a9c58a3901ab8ce88020727606e95235932fce"></div></div><div class="story-text text-left"><h4 class="story-text-title title text-size-6 text-grey-dark" data-title-short="Homeless Man Hands Woman A Single Piece Of Pape...">Homeless Man Hands Woman A Single Piece Of Paper That Change...</h4><p class="story-text-category text-size-10 text-grey-dark text-weight-bold letter-spacing-medium text-transform-upper">Boredom Therapy</p></div></div></a><a class="link-out text-news-hover" rel="nofollow" onmousedown="this.href='http://traffic.pubexchange.com/l/2f2910ee-c8e1-40d4-8b3e-3bcc86c42033/bb0428c5-9f6e-4099-b70e-908ac2256f49/768ce89f-9264-4812-923a-ba37604941b6/f?u=boredomtherapy.com'" target="_blank" href="http://boredomtherapy.com/hair-dryer-to-slow-cars/" data-beacon='{"p":{"lnid":"sec1_lnk6_6"}}'><div class="story-wrap"><div class="story-img-wrap"><div class="story-img background-image lazy-load" data-original="https://o.aolcdn.com/images/dims?image_uri=https%3A%2F%2Fboredomtherapy.com%2Fwp-content%2Fuploads%2F2017%2F06%2Fhairdryer-lady-2-aol-300x300.jpeg&amp;format=jpg&amp;quality=80&amp;thumbnail=300%2C300&amp;client=14d356460ccd1a3da7ce&amp;signature=ca99cd04bed8f597db7bc8f4077083a928ae106c"></div></div><div class="story-text text-left"><h4 class="story-text-title title text-size-6 text-grey-dark" data-title-short="Woman Who&#39;s Sick Of Cars Speeding Through Her N...">Woman Who&#39;s Sick Of Cars Speeding Through Her Neighborhood T...</h4><p class="story-text-category text-size-10 text-grey-dark text-weight-bold letter-spacing-medium text-transform-upper">Boredom Therapy</p></div></div></a><a class="link-out text-news-hover" rel="nofollow" onmousedown="this.href='http://traffic.pubexchange.com/l/2f2910ee-c8e1-40d4-8b3e-3bcc86c42033/789bf049-7148-4c34-9565-19b1f2978f22/dff6e922-188a-4def-bf01-1933f1184b64/f?u=elitedaily.com'" target="_blank" href="http://elitedaily.com/entertainment/skinhead-helen-oitnb-totally-unrecognizable-costume/1993959/" data-beacon='{"p":{"lnid":"sec1_lnk7_7"}}'><div class="story-wrap"><div class="story-img-wrap"><div class="story-img background-image lazy-load" data-original="https://o.aolcdn.com/images/dims?image_uri=https%3A%2F%2Fi.elitestatic.com%2Fcontent%2Fuploads%2F2017%2F06%2F15144426%2Fskinhead-helen-oitnb-150x150.png&amp;format=jpg&amp;quality=80&amp;thumbnail=300%2C300&amp;client=14d356460ccd1a3da7ce&amp;signature=79287528226fe684a1aafb90d0b64a8ea1741e2e"></div></div><div class="story-text text-left"><h4 class="story-text-title title text-size-6 text-grey-dark" data-title-short="&quot;Skinhead Helen&quot; From &#39;OITNB&#39; Is Totally Unreco...">&quot;Skinhead Helen&quot; From &#39;OITNB&#39; Is Totally Unrecognizable Out ...</h4><p class="story-text-category text-size-10 text-grey-dark text-weight-bold letter-spacing-medium text-transform-upper">Elite Daily</p></div></div></a><a class="link-out text-news-hover" rel="nofollow" onmousedown="this.href='http://traffic.pubexchange.com/l/2f2910ee-c8e1-40d4-8b3e-3bcc86c42033/5139dd23-2c32-463b-a3b7-948a3110eec9/2384b302-2c35-4e91-bfac-af6857bba78d/f?u=scribol.com'" target="_blank" href="http://scribol.com/a/lifestyle/saw-picture-antique-store-window-woman-started-screaming/" data-beacon='{"p":{"lnid":"sec1_lnk8_8"}}'><div class="story-wrap"><div class="story-img-wrap"><div class="story-img background-image lazy-load" data-original="https://o.aolcdn.com/images/dims?image_uri=http%3A%2F%2F15858-presscdn-0-65.pagely.netdna-cdn.com%2Fwp-content%2Fuploads%2F2017%2F05%2F04-Jane-Fosters-mom-150x150.png&amp;format=jpg&amp;quality=80&amp;thumbnail=300%2C300&amp;client=14d356460ccd1a3da7ce&amp;signature=be42ec0fd98cdd6278fccfeba5bcf10cc6582f04"></div></div><div class="story-text text-left"><h4 class="story-text-title title text-size-6 text-grey-dark" data-title-short="When She Saw This Picture In An Antique Store W...">When She Saw This Picture In An Antique Store Window, This W...</h4><p class="story-text-category text-size-10 text-grey-dark text-weight-bold letter-spacing-medium text-transform-upper">Scribol</p></div></div></a><a class="attribution text-size-8 text-left text-grey-dark text-news_embedded-hover" rel="nofollow" target="_blank" href="https://welcome.pubexchange.com/home/index/aol">By PubExchange</a></div></div></div></div>                </div>
              </div>
                      </div>
        </div>

                                      


             
<div class="m-side-nav--mask hidden"></div>
<div class="l-side-nav m-side-nav  light-weather-form bon-article zip-not-set" data-collapsed="" data-beacon='{"p": {"mnid": "l-side-nav", "plid": "0"}}' data-ui-module="false">
  <div class="m-side-nav__header" id="m-side-nav__header">
    <div class="m-side-nav__header-bg">
      <div class="overlay" id="m-side-nav__header-overlay"></div>
    </div>
    <a class="m-side-nav__logo-wrap" href="//www.aol.com/" data-beacon='{"p": {"lnid": "sec1_lnk1"}}'>
              <img class="m-side-nav__logo" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxNjUiIGhlaWdodD0iNjUuMjY0IiB2aWV3Qm94PSIwIDAgMTY1IDY1LjI2NCI+PHBhdGggZD0iTTg5Ljg2IDE0LjMwNWMxNy4zNjUgMCAyNS43MDUgMTMuNzMgMjUuNzA1IDI1LjQ3NyAwIDExLjc0OC04LjM0IDI1LjQ4Mi0yNS43MDYgMjUuNDgyLTE3LjM3MyAwLTI1LjcxLTEzLjczNC0yNS43MS0yNS40ODIgMC0xMS43NDYgOC4zMzctMjUuNDc3IDI1LjcwOC0yNS40NzdtMCAzNy41NzNjNi4xODYgMCAxMS40MzItNS4xIDExLjQzMi0xMi4wOTYgMC02Ljk5Ny01LjI0Ni0xMi4wOS0xMS40MzMtMTIuMDktNi4xOSAwLTExLjQ0IDUuMDkzLTExLjQ0IDEyLjA5IDAgNi45OTYgNS4yNSAxMi4wOTYgMTEuNDQgMTIuMDk2TTEyMy42MzQgMEgxMzguMXY2My45MjVoLTE0LjQ2NnptMzEuNzQ4IDQ1LjE1Yy01LjMwNiAwLTkuNjA0IDQuMzEtOS42MDQgOS42MSAwIDUuMzA1IDQuMyA5LjYxIDkuNjA0IDkuNjEgNS4zMDggMCA5LjYxOC00LjMwNiA5LjYxOC05LjYxIDAtNS4zLTQuMzEtOS42MS05LjYxOC05LjYxTTM4LjA1OCAwaC0xMi44OEwwIDYzLjkyM2gxNy4wNjJsMy4zNzUtOS4yMzhoMjIuMmwzLjEwOCA5LjIzOGgxNy4yMzdMMzguMDU4IDB6bS0xMy4xMyA0MS43MThsNi42OTctMjIuMjg3IDYuNjkzIDIyLjI5aC0xMy4zOXoiIGZpbGw9IiNGRkYiLz48L3N2Zz4=" alt="AOL logo" title="AOL - Click to refresh">
          </a>
    <div class="m-side-nav__date" data-day='{"short": "Sun", "long": "Sun, "}' data-date='{"short": "Jun 25", "long": "Jun 25"}'>
              <span class="m-side-nav__date-day">Sun, </span>
        <span class="m-side-nav__date-date">Jun 25</span>
          </div>
    <div class="m-side-nav__weather">
      <input type="hidden" class="m-side-nav__weather-zip" value="" />

      <a class="m-side-nav__weather-temp invisible" data-beacon='{"p": {"lnid": "sec1_lnk2"}}' href="https://www.aol.com/weather/" title="Click for the full forecast">
        <sup>°F</sup>
      </a>

      <span class="m-side-nav__weather-city bN" data-beacon='{"p": {"lnid": "sec1_lnk3"}}'></span>


              <div class="m-side-nav__set-location" title="Set Location">Set Your Location</div>
            <span class="visuallyhidden" id="lft-nav-form-lbl">City, State, or Zip</span>
      <form class="m-form m-side-nav__form " aria-labelledby="lft-nav-form-lbl">
        <div class="m-form__group">
          <label for="left-nav-location" class="visuallyhidden">Change weather location</label>
          <input id="left-nav-location" class="m-form__control m-side-nav__form-zip" placeholder="City, State, or ZIP">
          <span class="m-form__inputs">
            <button type="submit" class="m-side-nav__form-btn b-btn icon-dropdown-alt navicon-down" title="Change weather location" data-beacon='{"p": {"lnid": "sec3_lnk1"}}'></button>
          </span>
        </div>
      </form>
      <ul class="m-side-nav__weather-suggestions" data-beacon='{"p": {"mnid": "l-side-nav-zip-suggestions"}}'>

      </ul>
      <div class="spinner">
        <svg version="1.1" id="loader-1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="40px" height="40px" viewBox="0 0 50 50" style="enable-background:new 0 0 50 50;" xml:space="preserve">
          <path fill="#000" d="M43.935,25.145c0-10.318-8.364-18.683-18.683-18.683c-10.318,0-18.683,8.365-18.683,18.683h4.068c0-8.071,6.543-14.615,14.615-14.615c8.072,0,14.615,6.543,14.615,14.615H43.935z">
            <animateTransform attributeType="xml" attributeName="transform" type="rotate" from="0 25 25" to="360 25 25" dur="0.6s" repeatCount="indefinite"/>
          </path>
        </svg>
      </div>
    </div>
  </div>
    <script>
    var today = new Date();
    var hour = today.getHours();
    var elem = document.getElementById('m-side-nav__header');
    var overlay = document.getElementById('m-side-nav__header-overlay');
    if (elem) {
      switch (true) {
        case(hour >= 2 && hour <= 5):
          elem.className += ' m-side-nav__header--dawn';
          break;
        case(hour >= 6 && hour <= 9):
          elem.className += ' m-side-nav__header--morning';
          break;
        case(hour >= 10 && hour <= 11):
          elem.className += ' m-side-nav__header--midday';
          break;
        case(hour >= 12 && hour <= 14):
          elem.className += ' m-side-nav__header--afternoon';
          break;
        case(hour >= 15 && hour <= 17):
          elem.className += ' m-side-nav__header--evening';
          break;
        case(hour >= 18 && hour <= 20):
          elem.className += ' m-side-nav__header--dusk';
          break;
        case(hour == 21 || hour == 22 || hour == 23 || hour == 0 || hour == 1):
          elem.className += ' m-side-nav__header--midnight';
          break;
        default:
          break;
      }
    }
    if (overlay) {
      overlay.style.display = 'none';
    }
  </script>

  <ul class="m-side-nav__list list--unstyled">
    <li>
      <a href="http://mail.aol.com/?icid=aol.com-nav" class="m-side-nav__link m-side-nav__link-mail" data-beacon='{"p": {"lnid": "mail"}}'>
        <span class="mail"><span class="label">Mail</span><span class="m-side-nav__mail-badge badge hidden"></span></span>
        <i class="navicon navicon-mail"></i>
      </a>
    </li>
    <li>
      <a href="//search.aol.com/aol/newtab?s_it=comsearch-nt" class="m-side-nav__link m-side-nav__link-search" data-beacon='{"p": {"lnid": "search"}}' target="_blank"><span>Search</span> <i class="navicon navicon-search"></i></a>
    </li>
    <li>
              <a href="https://my.screenname.aol.com/_cqr/login/login.psp?sitedomain=www.aol.com&amp;lang=en&amp;locale=us&amp;authLev=0&amp;siteState=https%3A%2F%2Fwww.aol.com%2Farticle%2Fnews%2F2017%2F06%2F25%2Fthousands-pushed-from-home-as-60-london-high-rises-fail-safety-tests%2F22980889%2F" class="m-side-nav__link m-side-nav__link-account m-side-nav__link-signInOnly" data-beacon='{"p": {"lnid": "signin"}}' id="amp-auth">
          <span class="m-auth__link is-active">Sign In / Join</span>
          <i class="navicon navicon-account" aria-hidden="true"></i>
        </a>
      
      <ul class="m-side-nav__link-account-extras hidden">
        <li>
          <a href="https://account.aol.com">My Account</a>
        </li>
        <li>
          <a class="m-auth__link" href="http://my.screenname.aol.com/_cqr/logout/mcLogout.psp?sitedomain=www.aol.com&amp;authLev=0&amp;siteState=https%3A%2F%2Fwww.aol.com%2Farticle%2Fnews%2F2017%2F06%2F25%2Fthousands-pushed-from-home-as-60-london-high-rises-fail-safety-tests%2F22980889%2F">Log Out</a>
        </li>
      </ul>
    </li>
    <li>
      <a href="//www.aol.com/news/" class="m-side-nav__link is-active" data-beacon='{"p": {"lnid": "news"}}'>
        <span>News</span> <i class="navicon navicon-news"></i>
      </a>
    </li>
    <li>
      <a href="//www.aol.com/entertainment/" class="m-side-nav__link" data-beacon='{"p": {"lnid": "entertainment"}}'>
        <span>Entertainment</span> <i class="navicon navicon-entertainment"></i>
      </a>
    </li>
    <li>
      <a href="//www.aol.com/finance/" class="m-side-nav__link" data-beacon='{"p": {"lnid": "finance"}}'>
        <span>Finance</span> <i class="navicon navicon-finance"></i>
      </a>
    </li>
    <li>
      <a href="//www.aol.com/lifestyle/" class="m-side-nav__link" data-beacon='{"p": {"lnid": "lifestyle"}}'>
        <span>Lifestyle</span> <i class="navicon navicon-lifestyle"></i>
      </a>
    </li>
    <li>
      <a href="//www.aol.com/games/" class="m-side-nav__link" data-beacon='{"p": {"lnid": "games"}}'>
        <span>Games</span> <i class="navicon navicon-games"></i>
      </a>
    </li>
    <li>
      <a href="//www.aol.com/video/" class="m-side-nav__link" data-beacon='{"p": {"lnid": "video"}}'>
        <span>Video</span> <i class="navicon navicon-video"></i>
      </a>
    </li>
    <li>
      <a href="http://aol.com/shop/?utm_source=aol.com&utm_medium=topnav" class="m-side-nav__link" data-beacon='{"p": {"lnid": "shop"}}'>
        <span>Shop</span> <i class="navicon navicon-shop"></i>
      </a>
    </li>
  </ul>
    </div>
<a class="navicon navicon-close mobile-sidenav-close-button hidden bN" data-beacon='{"p": {"mnid": "mobile-sidenav-close", "plid": "0"}}'></a>

                  
                <div class="l-footer-container" data-beacon='{"p": {"mnid": "l-footer-container", "plid": 0}}'>
          <footer>
                          
<div class="l-footer m-footer">
  <div class="m-footer__search-wrapper">

    <a href="https://www.aol.com/?icid=bonfooterlogo">
              <svg class="m-svg-aol-logo" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
     viewBox="0 428.9 612 242.2" enable-background="new 0 428.9 612 242.2" xml:space="preserve">
<g>
  <path class="m-svg-aol-logo__path" fill="#000100" d="M333.1,481.9c64.4,0,95.4,51,95.4,94.6c0,43.6-31,94.6-95.4,94.6s-95.4-51-95.4-94.6
		C237.9,532.9,268.8,481.9,333.1,481.9z M333.1,621.3c23,0,42.5-18.9,42.5-44.8c0-26-19.5-44.8-42.5-44.8s-42.3,18.9-42.3,44.8
		C290.8,602.3,310.3,621.3,333.1,621.3z"/>
  <g>
    <path class="m-svg-aol-logo__path" fill="#000100" d="M458.4,428.9h53.7V666h-53.7V428.9z"/>
  </g>
  <g>
    <g>
      <path class="m-svg-aol-logo__path" fill="#000100" d="M576.3,596.3c-19.7,0-35.6,15.9-35.6,35.7c0,19.7,15.9,35.6,35.6,35.6c19.7,0,35.7-15.9,35.7-35.6
				C611.8,612.2,595.9,596.3,576.3,596.3z"/>
    </g>
  </g>
  <path class="m-svg-aol-logo__path" fill="#000100" d="M141.2,428.9H93.5L0,666h63.3l12.4-34.3H158l11.5,34.3h63.9L141.2,428.9z M92.4,583.6l24.9-82.6l24.9,82.6
		H92.4z"/>
</g>
</svg>
          </a>
          <span class="channel-display-name">
                  News
              </span>
    
    



<div class="mpid-3 ">
    <div id="search-shadow"></div>
    <div class="mnid-footer-search plid-0 m-footer-search m-search ">
        <div id="searchbox-container" class="m-search__container">
                                    <span class="visuallyhidden" id="search-label-span">Search The Web</span>
            <form id="aol-footer-search" action="//search.aol.com/aol/search" method="get"
                  class="search search-3 tabs-0" data-beacon='{"p": {"mnid": "footer-search", "plid": 0, "mvt" : "" }}' target="" aria-labelledby="search-label-span">
                <input type="hidden" id="footer-ghostText" value=""/>
                <input type="hidden" id="footer-searchIcon" value=""/>
                <input type="hidden" id="footer-enabledTerms" name="enabled_terms" value=""/>
                <input type="hidden" id="footer-s_it" name="s_it" value="comsearch-b"/>
                <input type="hidden" id="footer-s_it_h" value="comsearch-b"/>
                <input type="hidden" id="footer-s_it_r" value="comsearch-b"/>
                <input type="hidden" id="footer-s_it_f" value="comsearch-b"/>
                <input type="hidden" id="footer-s_it_s" value="comsearch-b"/>
                <input type="hidden" id="footer-initSmartSearch" value="false"/>
                <input type="hidden" id="footer-apiDictionary" value=""/>
                <input type="hidden" id="footer-initFocus" value="true"/>
                <input type="hidden" id="footer-preserveGhostText" value=""/>
                <input type="hidden" id="footer-ssExtraParams"
                       value="s_qt=ac&s_chn=prt_bon"/>
                <input type="hidden" id="footer-sExtraParams"
                       value="s_chn=prt_bon"/>
                <input type="hidden" id="footer-apiIt" value=""/>
                <input type="hidden" id="footer-apiUrl" value="//autosuggest.search.aol.com/autocomplete/get"/>
                <input type="hidden" id="footer-apiCount" value="8"/>
                <input type="hidden" id="footer-apiQueryParam" value="q"/>
                <input type="hidden" id="footer-enableBestMatch" value="true"/>
                <input type="hidden" id="footer-bestMatchQuery" value="bm_chan=2&bm_max=1&bm_limit=4"/>
                <input type="hidden" id="footer-bestMatchPrefix" value="in"/>
                <input type="hidden" id="footer-bestMatchAction" value="//search.aol.com/aol/tracking"/>
                <input type="hidden" name="s_chn" value="prt_bon">
                <fieldset>
                    <legend class="visuallyhidden">Search The Web</legend>
                    <input class="m-search__query" type="text" value="" id="aol-footer-query" name="q" maxlength="150"
                           title="Search the Web" aria-label="Search The Web"/>
                    <input class="om_footer-searchbutton m-search__button lnid-sec2_lnk1" type="submit" value="Search"
                           id="aol-footer-search-button" onclick="omn.omo('footer-searchbutton');"
                           title="Search the Web" />





                                                    </fieldset>
            </form>
        </div>
    </div>
</div>
  </div>

    
  <div class="m-footer__links" data-beacon='{"p": {"mnid": "footerlinks", "plid": 0}}' data-module="widget">
    <script type="text/x-tea-config">{"url":"https:\/\/s.aolcdn.com\/aoldotcom-releases\/site\/javascripts\/aol-feedback-loader-latest.min.js","type":"script"}</script>
    <div class="m-footer__links__row1" id="om_footer_row1_">
      <a name="om_myaccount" href="http://discover.aol.com/join-aol" data-beacon='{"p": {"lnid": "sec1_lnk1"}}'>JOIN AOL</a>
      <a href="http://myaccount.aol.com/" data-beacon='{"p": {"lnid": "sec1_lnk2"}}'>MY ACCOUNT</a>
      <a href="http://discover.aol.com/products-and-services?tags=downloads" data-beacon='{"p": {"lnid": "sec1_lnk3"}}'>DOWNLOADS</a>
              <a href="https://help.aol.com/" class="aol-feedback-plugin-link" data-additional-data-points='{"pageUrl":"https://www.aol.com/article/news/2017/06/25/thousands-pushed-from-home-as-60-london-high-rises-fail-safety-tests/22980889/"}' data-beacon='{"p": {"lnid": "sec1_lnk4"}}' data-client="aolcom_en_us" data-dev-id="ao1Nvczuo8OWfsyO">HELP &amp; FEEDBACK</a>
          </div>
    <div class="m-footer__links__row2" id="om_footer_row2_">
      <a href="http://corp.aol.com/about-aol" class="m-footer__links__row2__item1" target="_blank" data-beacon='{"p": {"lnid": "sec1_lnk5"}}'>ABOUT US</a>
      <a href="http://discover.aol.com/brands/aol-advertising" data-beacon='{"p": {"lnid": "sec1_lnk6"}}'>ADVERTISING</a>
      <a href="http://privacy.aol.com/" data-beacon='{"p": {"lnid": "sec1_lnk7"}}'>PRIVACY</a>
      <a href="http://legal.aol.com/tos/" data-beacon='{"p": {"lnid": "sec1_lnk8"}}'>TERMS</a>
      <a href="http://adinfo.aol.com/about-our-ads/" data-beacon='{"p": {"lnid": "sec1_lnk9"}}'>ABOUT OUR ADS</a>
      <a href="https://www.aol.com/tag/" data-beacon='{"p": {"lnid": "sec1_lnk10"}}'>SITEMAP</a>
    </div>
  </div>
  <div id="follow-aol-footer" class="m-footer__follow-aol gmod" data-beacon='{"p": {"mnid": "follow-aol-footer", "plid": 0}}'>
    <div class=" m-footer__follow-aol__icons-wrapper icons-6">
      <div class="m-footer__follow-aol__icon item1 first" style="">
        <a class="navicon-follow-us-fb-footer" data-beacon='{"p": {"lnid": "sec2_lnk1"}}' href="http://aol.it/facebook" name="om_follow-aol-footer_item-1" target="_blank"> <span class="hidden-accessibility-label title">Share on Facebook</span></a>
        <div class="tooltip">
          <div class="tooltip__arrow"></div>
          Facebook
        </div>
      </div>
      <span class="m-footer__follow-aol__icon-divider"></span>
      <div class="m-footer__follow-aol__icon item2" style="">
        <a class="navicon-follow-us-tw" data-beacon='{"p": {"lnid": "sec2_lnk2"}}' href="http://aol.it/twitter" name="om_follow-aol-footer_item-2" target="_blank"><span class="hidden-accessibility-label title">Share on Twitter</span></a>
        <div class="tooltip">
          <div class="tooltip__arrow"></div>
          Twitter
        </div>
      </div>
      <span class="m-footer__follow-aol__icon-divider"></span>
      <div class="m-footer__follow-aol__icon item3" style="">
        <a class="navicon-follow-us-ig" data-beacon='{"p": {"lnid": "sec2_lnk3"}}' href="http://instagram.com/aol" name="om_follow-aol-footer_item-3" target="_blank"><span class="hidden-accessibility-label title">Share on Instagram</span></a>
        <div class="tooltip">
          <div class="tooltip__arrow"></div>
          Instagram
        </div>
      </div>

      <span class="m-footer__follow-aol__icon-divider"></span>

      <div class="m-footer__follow-aol__icon item4" style="">
        <a class="navicon-follow-us-newsletter" data-beacon='{"p": {"lnid": "sec2_lnk4"}}' href="https://www.aol.com/newsletter/" name="om_follow-aol-footer_item-4" target="_blank"><span class="hidden-accessibility-label title">Follow us via newsletter</span></a>
        <div class="tooltip">
          <div class="tooltip__arrow"></div>
          Newsletter
        </div>
      </div>

      <span class="m-footer__follow-aol__icon-divider"></span>

      <div class="m-footer__follow-aol__icon item5" style="">
        <a class="navicon-follow-us-rss" data-beacon='{"p": {"lnid": "sec2_lnk5"}}' href="//www.aol.com/rss" name="om_follow-aol-footer_item-5" target="_blank"><span class="hidden-accessibility-label title">Follow us via RSS</span></a>

        <div class="tooltip">
          <div class="tooltip__arrow"></div>
          RSS
        </div>
      </div>
      <span class="m-footer__follow-aol__icon-divider"></span>

      <div class="m-footer__follow-aol__icon item6 is-last" style="">
        <a class="navicon-follow-us-mobile" data-beacon='{"p": {"lnid": "sec2_lnk6"}}' href="http://mobile.aol.com/" name="om_follow-aol-footer_item-6" target="_blank"><span class="hidden-accessibility-label title">Follow us on mobile</span></a>

        <div class="tooltip">
          <div class="tooltip__arrow"></div>
          AOL Mobile
        </div>
      </div>
      <div class="clear"></div>
    </div>
  </div>
  <div class="m-footer__aol-copyright" data-beacon='{"p": {"mnid": "footerlinks-copyright-only", "plid": 0}}'>

    <a href="https://www.aol.com/?icid=bonfooterlogo">
              <img class="m-footer__aol-copyright__stamp-img" alt="AOL" src="data:image/png;base64,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">
                  </a>
          <span class="channel-display-name mobile">
                  News
              </span>
        <p class="m-footer__aol-copyright__copy-text">&copy; 2017&nbsp; Oath Inc. All rights reserved.</p>
          <img class="oath-lockup" src="data:image/svg+xml;base64,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" alt="AOL: An Oath brand"/>
      </div>
</div>


                                                  </footer>
        </div>
      </div>
    
        
            <script>
  var s_account = 'aolsvc'; // Omniture setting s_account
  var Site = (typeof Site !== "undefined" &&  typeof Site === "object") ? Site : {};

  Site.host             = "www.aol.com";
  Site.blogID           = "895";
  Site.DevID            = "ao1Nvczuo8OWfsyO";
  Site.FacebookAppId    = "183146218394780";
  Site.TwitterAccountId = "66237835";
  Site.TwitterAccount   = "AOL";
  Site.Urls             = {"api_aolblogmod":"https:\/\/aolblogmod.aol.com\/api\/","api_autoSuggest":"\/\/autosuggest.search.aol.com\/autocomplete\/get","api_comet_autoSuggest":"\/\/autosuggest.search.aol.com\/autocomplete\/get","api_contenthub":"http:\/\/feeds.contenthub.aol.com\/syndication\/2.0\/feed\/","api_segmentation":"https:\/\/segmentation.comet.aol.com\/v1\/","api_5min":"http:\/\/api.5min.com\/","api_mail":"https:\/\/api.mail.aol.com\/mail\/","api_weather":"http:\/\/www.aol.com\/amp-proxy\/api\/weather\/","api_aol":"http:\/\/www.aol.com\/api\/","user_location_pref_host":"\/\/user-location-pref.comet.aol.com\/","api_games":"http:\/\/api.games.aol.com\/","api_games_http":"http:\/\/api.games.aol.com\/","api_games_https":"https:\/\/api.games.aol.com\/","canvas_games":"\/games\/canvas\/","api_taboola":"\/\/api.taboola.com\/1.1\/json\/aol-homepagecarousel\/","https_search_form_action":"\/\/search.comet.aol.com","newsletter_signup":"https:\/\/www.aol.com\/b-c\/sailthru\/signup.php","api_games_v2":"https:\/\/games.comet.aol.com\/api\/v1\/"};

  
          
    Site.enableBreakingNewsNotification = true;
    Site.MultiauthActionUrl = "https://www.aol.com/amp_auth/sns_action";
  Site.AuthActionURL = "https://www.aol.com/amp_auth/sns_action";
</script>

<script>var Page = (typeof Page !== "undefined" &&  typeof Page === "object") ? Page : {};
      Page.amazonLinkTag = "aolnews-20";
  
  Page.Ads = {};
  Page.Ads.enableMoatTracking = '1';
  Page.Ads.kvTargetting       = 'kvblogname=news;kvcategory=news;kvsubj=980522:981523:981525;kvent=3688558:3977546:4180745:3683931:6444342:3589546:3683932:3696831;kvcmsid=bsd:22980889;kveditags=fire:great-fire-of-london:london;kventryid=22980889;kvblogger=christina-gregg;';

  Page.route = 'permalink';
  Page.channel = 'news';
  Page.subchannel = 'international';

  var Site = (typeof Site !== "undefined" &&  typeof Site === "object") ? Site : {};
  Site.MultiauthActionUrl = "https://www.aol.com/amp_auth/sns_action";
  Site.SnsLink = "https://my.screenname.aol.com/_cqr/login/login.psp?sitedomain=www.aol.com&amp;lang=en&amp;locale=us&amp;authLev=0&amp;siteState=https%3A%2F%2Fwww.aol.com%2Farticle%2Fnews%2F2017%2F06%2F25%2Fthousands-pushed-from-home-as-60-london-high-rises-fail-safety-tests%2F22980889%2F";
      Site.AuthActionURL = "https://www.aol.com/amp_auth/sns_action";
    Site.partner = false;
        Site.userLoggedIn = false;
    Site.env = 'prod';
      Site.useMultiAuthForLogin = false;
  
</script>

            <script src="https://s.aolcdn.com/os/aol/omniture.min.js"></script>

<script src="https://s.aolcdn.com/aoldotcom-releases/site/javascripts/jquery-1.12.0.openwindow-1.0.multiauth-2.3.min.js"></script>

<script id="omniture_config">
  (function(){
    AOL = window.AOL || {};

    // Make this my homepage snippet
            function MakeThisMyHomepage() {
      var self = this;
      this.isHomepage = false;
      this.mtmhpUrl = "https://www.aol.com/";
      this.campaignId = "";
      this.mtmhpPrefix = "home-";
      this.mtmhpSuffix = "-hp";
      this.constructor = function() {
        if (self.campaignId != "") {
          self.isHomepage = true;
        }
      }
      this.ieIsHomepage = function() {
        return false;
      }
      self.constructor();
    }
    var MTMHP = new MakeThisMyHomepage();
    var mtmhpPrefix = '';
    try {
      mtmhpPrefix = MTMHP.mtmhpPrefix;
      mtmhpSuffix = MTMHP.mtmhpSuffix;
    } catch (e) {}
    if (MTMHP.campaignId !== '') {
      var homestr = mtmhpPrefix + MTMHP.campaignId;
    }

    // Beacon vanity setup
    bN_cfg = {
      h: ["www.aol.com"],
      b: "b.aol.com",
      p: {
        'dL_ch': 'us.aolcomnews',
        'dL_dpt': 'acm\x3A\x20article',
        'dL_sDpt': 'acm\x3A\x20main',
                  'dL_filedUnder': 'news',
          'dL_tags': 'fire,great\x2Dfire\x2Dof\x2Dlondon,london',
          'dL_siteID': 'bss:879',
          'dL_cmsID': 'bsd:22980889',
                'cms_src': 'us-aol.com',
        'cobrand': 'amp-bon\x2Darticle',
        'uxi': '',
        'template': 'default.layout.twig'
      },
      view: 0,
      upgradeIE: false
    };

    // Omniture vanity setup
    s_265.prop12              = document.location;
    if (Site.enableBreakingNewsNotification && window.Notification && window.Notification.permission) {
      s_265.prop17 = Notification.permission;
    }
        s_265.prop66              = 'amp-bon\x2Darticle';
    s_265.linkInternalFilters = 'javascript:';
    s_265.linkTrackVars       = 'prop20';
    s_265.mmxgo               = true;
    s_265.campaign            = homestr;
    s_265.eVar56              = '';    s_265.user_authenticated  = false;
        s_265["OmniAccountID"] = 'aolsvc';
        s_265["pfxID"] = 'acm';
        s_265["channel"] = 'us.aolcomnews';
        s_265["pageName"] = 'Thousands\x20pushed\x20from\x20home\x20as\x2060\x20London\x20high\x2Drises\x20fail\x20safety\x20tests';
        s_265["prop1"] = 'article';
        s_265["prop2"] = 'main';
        s_265["prop45"] = 'aws';
        s_265["prop54"] = 'blogsmith';
        s_265["prop63"] = 'desktop';
        s_265["prop64"] = '';
        s_265["prop9"] = 'bsd\x3A22980889';
        s_265["prop21"] = 'Thousands\x20pushed\x20from\x20home\x20as\x2060\x20London\x20high\x2Drises\x20fail\x20safety\x20tests';
        s_265["prop22"] = 'christina\x2Dgregg';
        s_265["prop65"] = 'reuters';
        s_265["eVar14"] = 'amp\x2Dbon\x2Darticle\x20article';
        s_265["prop16"] = 'international';
        s_265["prop18"] = 'crisis';
        s_265["prop19"] = 'fire\x7Cgreat_fire_of_london\x7Clondon\x7C\x40contenthub_updateable\x7C\x40opt\x2Dflipboard\x7C\x40video\x7C\x40video\x2Dvidible';
        s_265["prop23"] = '06\x2D25\x2D2017';
        s_265["prop62"] = 'video_5min_entrybody';
    
          })();
</script>
<script>
  (function() {
    // Omniture vanity trigger
    s_265.t();
  })();
</script>

      <script src="https://s.blogsmithmedia.com/www.aol.com/assets-hd8cf7c4fde745b63d9685cf76b0401ab/javascripts/shared.js?h=eae666ccbf25695625deb90fbce7388a?v=22_23_0"></script>
      <script src="https://s.blogsmithmedia.com/www.aol.com/assets-hd8cf7c4fde745b63d9685cf76b0401ab/javascripts/main.js?h=f760cc7b07683fc44daf440b32cffbb8?v=22_23_0"></script>

                    
  <script>
  (function(d) {
    var script = d.createElement('script');
    script.type = 'text/javascript';
    script.src = '//s.skimresources.com/js/76112X1526403.skimlinks.js';
    script.id = '__skim_links_' + (new Date().getTime()) + '__';
    d.getElementsByTagName("head")[0].appendChild(script);
  }(document));
</script>
      
      
              <script type="text/javascript" src="https://s.blogsmithmedia.com/www.aol.com/assets-hd8cf7c4fde745b63d9685cf76b0401ab/js/storyOptimizer.js?h=40e8ad7733a493a07cd7aaef6d35d380"></script>

  
    
      <script src="https://s.aolcdn.com/aoldotcom-releases/assets/20170623_1145/javascripts/grid.news.min.js" type="text/javascript"></script>
  
      <script>
  $(document).ready(function() {
    Tea.Application.init({
      debug: false,
      req: {
        cobrand: 'bon-article',
        host: 'www.aol.com',
        url: 'https\x3A\x2F\x2Fwww.aol.com\x2Farticle\x2Fnews\x2F2017\x2F06\x2F25\x2Fthousands\x2Dpushed\x2Dfrom\x2Dhome\x2Das\x2D60\x2Dlondon\x2Dhigh\x2Drises\x2Dfail\x2Dsafety\x2Dtests\x2F22980889\x2F',
        device: 'desktop',
        protocol: 'https',
        user: {
          loggedIn: false,
          token: ''
        }
      },
      urls: {"api_aolblogmod":"https:\/\/aolblogmod.aol.com\/api\/","api_autoSuggest":"\/\/autosuggest.search.aol.com\/autocomplete\/get","api_comet_autoSuggest":"\/\/autosuggest.search.aol.com\/autocomplete\/get","api_contenthub":"http:\/\/feeds.contenthub.aol.com\/syndication\/2.0\/feed\/","api_segmentation":"https:\/\/segmentation.comet.aol.com\/v1\/","api_5min":"http:\/\/api.5min.com\/","api_mail":"https:\/\/api.mail.aol.com\/mail\/","api_weather":"http:\/\/www.aol.com\/amp-proxy\/api\/weather\/","api_aol":"http:\/\/www.aol.com\/api\/","user_location_pref_host":"\/\/user-location-pref.comet.aol.com\/","api_games":"http:\/\/api.games.aol.com\/","api_games_http":"http:\/\/api.games.aol.com\/","api_games_https":"https:\/\/api.games.aol.com\/","canvas_games":"\/games\/canvas\/","api_taboola":"\/\/api.taboola.com\/1.1\/json\/aol-homepagecarousel\/","https_search_form_action":"\/\/search.comet.aol.com","newsletter_signup":"https:\/\/www.aol.com\/b-c\/sailthru\/signup.php","api_games_v2":"https:\/\/games.comet.aol.com\/api\/v1\/"}
    });
  });
</script>

              <script src="https://s.blogsmithmedia.com/www.aol.com/assets-hd8cf7c4fde745b63d9685cf76b0401ab/javascripts/permalink-controller.js?h=8aeb6d13418b3547fd4f4d3df05a6aa4?v=22_23_0"></script>

    
                                                
                
  <script>
        window._taboola = window._taboola || []; _taboola.push({flush: true});

          </script>

        <div data-module="adblock"></div>
    <div data-module="segmentation">
      <script type="text/x-tea-config">{"id":"","activeSegments":["v1_seg_11","v1_seg_12","v1_seg_10"],"userSegments":[],"isStale":true}</script>
    </div>
        <div data-module="linkout">
      <script type="text/x-tea-config">{"whitelist":["247wallst.com","autoblog.com","boredomtherapy.com","cheatsheet.com","departures.com","ehow.com","foodandwine.com","fool.com","foxbusiness.com","foxnews.com","gobankingrates.com","healthgrades.com","indeed.com","instyle.com","joyus.com","lendingtree.com","lifescript.com","livestrong.com","lowermybills.com","mensjournal.com","mom.me","newser.com","nextadvisor.com","ozy.com","priceline.com","rollingstone.com","sports.yahoo.com","thestreet.com","tmz.com","toofab.com","travelandleisure.com","usmagazine.com","wonderwall.com","yahoo.com","ziffdavis.com","zillow.com"]}</script>
    </div>
    </body>

</html>