<!doctype html>
<!--aolonamp:24.21.0-->
<html class="new news bon  bon-article cobrand-bon-article channel-news page-article " lang="en" >

  <head >

          <meta charset="utf-8">
      <meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1"/>
      <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
      <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
      <meta name="p:domain_verify" content="96bae1739d3231d21abe59a638021d5d"/>

            
                      


<title>Scientists identify gene that could halt sudden deaths of teens - AOL News</title>

      <meta name="description" content="After&#x20;more&#x20;than&#x20;15&#x20;years&#x20;of&#x20;research,&#x20;scientists&#x20;have&#x20;identified&#x20;a&#x20;gene&#x20;linked&#x20;to&#x20;some&#x20;sudden&#x20;deaths&#x20;involving&#x20;young&#x20;people&#x20;and&#x20;athletes." />
        <meta name="author" content="AOL Staff" />
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://s.aolcdn.com/dims-shared/dims3/GLOB/legacy_thumbnail/1028x675/format/jpg/quality/85/http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2F6aa2873fe78422d1d2e208faba0412e6%2F205017050%2F157719137.jpg" />
        <meta property="og:site_name" content="AOL.com" />
        <meta property="og:url" content="https://www.aol.com/article/news/2017/03/13/scientists-identify-gene-that-could-halt-sudden-deaths-of-teens/21880879/" />
        <meta property="og:app_id" content="183146218394780" />
        <meta property="fb:app_id" content="183146218394780" />
        <meta property="twitter:account_id" content="66237835" />
        <meta rel="publisher" content="115771908788438436647" />
        <meta name="robots" content="index,follow" />
          <meta property="article:publisher" content="https://www.facebook.com/aol" />
        <meta name="category" content="news" />
        <meta property="og:title" content="Scientists identify gene that could halt sudden deaths of teens" />
        <meta name="twitter:card" content="summary" />
        <meta name="twitter:site" content="@AOL" />
        <meta name="twitter:title" content="Scientists identify gene that could halt sudden deaths of teens" />
        <meta name="twitter:creator" content="@AOL" />
        <meta name="twitter:image:src" content="https://s.aolcdn.com/dims-shared/dims3/GLOB/legacy_thumbnail/1028x675/format/jpg/quality/85/http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2F6aa2873fe78422d1d2e208faba0412e6%2F205017050%2F157719137.jpg" />
        <meta name="twitter:domain" content="www.aol.com" />
        <meta property="al:android:package" content="com.aol.mobile.aolapp" />
        <meta property="al:android:url" content="https://www.aol.com/article/news/2017/03/13/scientists-identify-gene-that-could-halt-sudden-deaths-of-teens/21880879/" />
        <meta property="al:android:app_name" content="Aol App" />
        <meta name="twitter:app:country" content="US" />
        <meta name="twitter:app:name:googleplay" content="Aol App" />
        <meta name="twitter:app:id:googleplay" content="com.aol.mobile.aolapp" />
        <meta name="twitter:app:url:googleplay" content="https://www.aol.com/article/news/2017/03/13/scientists-identify-gene-that-could-halt-sudden-deaths-of-teens/21880879/" />
        <meta name="publish-date" content="March 13, 2017" />
        <meta http-equiv="last-modified" content="2017-03-13@10:27:22" />
        <meta property="og:description" content="After&#x20;more&#x20;than&#x20;15&#x20;years&#x20;of&#x20;research,&#x20;scientists&#x20;have&#x20;identified&#x20;a&#x20;gene&#x20;linked&#x20;to&#x20;some&#x20;sudden&#x20;deaths&#x20;involving&#x20;young&#x20;people&#x20;and&#x20;athletes." />
        <meta name="twitter:description" content="After&#x20;more&#x20;than&#x20;15&#x20;years&#x20;of&#x20;research,&#x20;scientists&#x20;have&#x20;identified&#x20;a&#x20;gene&#x20;linked&#x20;to&#x20;some&#x20;sudden&#x20;deaths&#x20;involving&#x20;young&#x20;people&#x20;and&#x20;athletes." />
  
  <link rel="canonical" href="https://www.aol.com/article/news/2017/03/13/scientists-identify-gene-that-could-halt-sudden-deaths-of-teens/21880879/">

<link rel="publisher" href="https://plus.google.com/115771908788438436647" />

<link rel="apple-touch-icon" sizes="57x57" href="https://s.blogsmithmedia.com/www.aol.com/assets-h51737d748bb8527016be488bab612cb6/images/favicon/apple-touch-icon-57x57.png?h=62b8f202909b63d65ad6207fc8f130fb?v=Kmmv6Rgb5o">
<link rel="apple-touch-icon" sizes="60x60" href="https://s.blogsmithmedia.com/www.aol.com/assets-h51737d748bb8527016be488bab612cb6/images/favicon/apple-touch-icon-60x60.png?h=a5dfd38786fde44e28f848287d29677d?v=Kmmv6Rgb5o">
<link rel="apple-touch-icon" sizes="72x72" href="https://s.blogsmithmedia.com/www.aol.com/assets-h51737d748bb8527016be488bab612cb6/images/favicon/apple-touch-icon-72x72.png?h=5ca5066a3f59f247568fa5b2f4bf5323?v=Kmmv6Rgb5o">
<link rel="apple-touch-icon" sizes="76x76" href="https://s.blogsmithmedia.com/www.aol.com/assets-h51737d748bb8527016be488bab612cb6/images/favicon/apple-touch-icon-76x76.png?h=f49839643dcab4cfe0c780b79ef35d6f?v=Kmmv6Rgb5o">
<link rel="apple-touch-icon" sizes="114x114" href="https://s.blogsmithmedia.com/www.aol.com/assets-h51737d748bb8527016be488bab612cb6/images/favicon/apple-touch-icon-114x114.png?h=be1d5526925ae24453266e44ef684f13?v=Kmmv6Rgb5o">
<link rel="apple-touch-icon" sizes="120x120" href="https://s.blogsmithmedia.com/www.aol.com/assets-h51737d748bb8527016be488bab612cb6/images/favicon/apple-touch-icon-120x120.png?h=df1a32c2c29037f789962cb2cf54be94?v=Kmmv6Rgb5o">
<link rel="apple-touch-icon" sizes="144x144" href="https://s.blogsmithmedia.com/www.aol.com/assets-h51737d748bb8527016be488bab612cb6/images/favicon/apple-touch-icon-144x144.png?h=96a804dbfe0ed938894dfaa2734b81f0?v=Kmmv6Rgb5o">
<link rel="apple-touch-icon" sizes="152x152" href="https://s.blogsmithmedia.com/www.aol.com/assets-h51737d748bb8527016be488bab612cb6/images/favicon/apple-touch-icon-152x152.png?h=f914e6334d4f5286219c4c0f013a0ba9?v=Kmmv6Rgb5o">
<link rel="apple-touch-icon" sizes="180x180" href="https://s.blogsmithmedia.com/www.aol.com/assets-h51737d748bb8527016be488bab612cb6/images/favicon/apple-touch-icon-180x180.png?h=2dd3f85d9bacf76a6517f1fa19688bcc?v=Kmmv6Rgb5o">
<link rel="icon" type="image/png" href="https://s.blogsmithmedia.com/www.aol.com/assets-h51737d748bb8527016be488bab612cb6/images/favicon/android-chrome-192x192.png?h=c58a2e25108c16c28d0a2c1e554b73a6?v=Kmmv6Rgb5o" sizes="192x192">
<link rel="icon" type="image/png" href="https://s.blogsmithmedia.com/www.aol.com/assets-h51737d748bb8527016be488bab612cb6/images/favicon/favicon-96x96.png?h=b12b87cffdae1bc42b921fcf2bd9cf4c?v=Kmmv6Rgb5o" sizes="96x96">
<link rel="icon" type="image/png" href="https://s.blogsmithmedia.com/www.aol.com/assets-h51737d748bb8527016be488bab612cb6/images/favicon/favicon-32x32.png?h=4e69b4bd1929e36297ec905e04213f7a?v=Kmmv6Rgb5o" sizes="32x32">
<link rel="icon" type="image/png" href="https://s.blogsmithmedia.com/www.aol.com/assets-h51737d748bb8527016be488bab612cb6/images/favicon/favicon-16x16.png?h=adfa9c2f0e5396a0b113422f4cf312aa?v=Kmmv6Rgb5o" sizes="16x16">
<link rel="manifest" href="https://s.blogsmithmedia.com/www.aol.com/assets-h51737d748bb8527016be488bab612cb6/images/favicon/manifest.json?h=03d15e823615cb11a1135d2445e8c375?v=Kmmv6Rgb5o">
<link rel="mask-icon" href="https://s.blogsmithmedia.com/www.aol.com/assets-h51737d748bb8527016be488bab612cb6/images/favicon/safari-pinned-tab.svg?h=26f3d49fe733ca760b18f296d49a802a?v=Kmmv6Rgb5o" color="#3399ff">
<link rel="shortcut icon" href="https://s.blogsmithmedia.com/www.aol.com/assets-h51737d748bb8527016be488bab612cb6/images/favicon/favicon.ico?h=0c7e4f9accba1272b3711f75fa14ed87?v=Kmmv6Rgb5o">
<meta name="msapplication-TileColor" content="#3399ff">
<meta name="msapplication-TileImage" content="https://s.blogsmithmedia.com/www.aol.com/assets-h51737d748bb8527016be488bab612cb6/images/favicon/mstile-144x144.png?h=97a38046e42ae88d385d44315c16415c?v=Kmmv6Rgb5o">
<meta name="msapplication-config" content="https://s.blogsmithmedia.com/www.aol.com/assets-h51737d748bb8527016be488bab612cb6/images/favicon/browserconfig.xml?h=3af9d6a02a9854da3646959922f4fe0c?v=Kmmv6Rgb5o">
<meta name="theme-color" content="#ffffff">
      

  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "Article",
    "mainEntityofPage": {
      "@type": "URL",
      "@id": "https://www.aol.com/article/news/2017/03/13/scientists-identify-gene-that-could-halt-sudden-deaths-of-teens/21880879/"
    },
    "headline": "Scientists identify gene that could halt sudden deaths of teens",
    "url": "https://www.aol.com/article/news/2017/03/13/scientists-identify-gene-that-could-halt-sudden-deaths-of-teens/21880879/",
    "articleSection": "news",
    "datePublished": "2017-03-13T10:21:00-04:00",
    "dateModified": "2017-03-13T10:27:22-04:00",
    "description": "After more than 15 years of research, scientists have identified a gene linked to some sudden deaths involving young people and athletes.",
    "author": {
        "@type": "Person",
        "name": "Kelsey Weekman"
    },
    "publisher": {
      "@type": "Organization",
      "name": "AOL",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.aol.com/assets/images/aol-logo.png",
        "width": 165,
        "height": 66
      }
    },
    "image": {
      "@type": "ImageObject",
      "url": "https://s.aolcdn.com/dims-shared/dims3/GLOB/legacy_thumbnail/1028x675/format/jpg/quality/85/http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2F6aa2873fe78422d1d2e208faba0412e6%2F205017050%2F157719137.jpg",
      "width": 1028,
      "height": 675
    },
    "thumbnailUrl": "https://s.aolcdn.com/dims-shared/dims3/GLOB/legacy_thumbnail/1028x675/format/jpg/quality/85/http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2F6aa2873fe78422d1d2e208faba0412e6%2F205017050%2F157719137.jpg",
    "keywords": []
  }
</script>

                      <link href="https://s.blogsmithmedia.com/www.aol.com/assets-h51737d748bb8527016be488bab612cb6/stylesheets/application.css?h=39df21389c782026b72c75d395769437?v=22_23_0" rel="stylesheet" />

                  <link href="https://s.aolcdn.com/aoldotcom-releases/assets/20170309_1646/stylesheets/news-grid.css" rel="stylesheet" />
        
        
      
  <link rel="stylesheet" href="https://s.aolcdn.com/os/alura/dev/css/slick.css"/>
  <link rel="stylesheet" href="https://s.blogsmithmedia.com/www.aol.com/assets-h51737d748bb8527016be488bab612cb6/stylesheets/storyOptimizers.css?h=dfb3a946b6ec3ea87c2ac97d585304a5"/>
  <link rel="stylesheet" href="https://s.blogsmithmedia.com/www.aol.com/assets-h51737d748bb8527016be488bab612cb6/stylesheets/article.css?h=bd1c113c377412e1eeec2e992140373d?v=22_23_0"/>

    
  

      
                <script src="https://s.aolcdn.com/ads/adsWrapper.js"></script>
<script>
  adsDisableFileless('text');
  adSetAdURL('/_uac/adpage.html');
</script>

<script>
  adSetOthAT('kvblogname=news;kvcategory=news;kvsubj=979918:980149:982661:982665:979163:979916;kvent=4136362;kvcmsid=bsd:21880879;kventryid=21880879;kvblogger=kelsey-weekman;');
  adSetMOAT('1');
</script>

<script>
  window.Taboolalocale = "usa";
</script>

<script>
  function getDeviceState() {
    var a = document.getElementById("state-indicator");
    var b;
    if (a.currentStyle) {
        b = a.currentStyle.zIndex;
    } else {
        b = parseInt(window.getComputedStyle(a).getPropertyValue("z-index"), 10)
    }

    return b
  };

  function getMn(sizeMnArray, magicNumber, sizeArray, divId, width, height, des) {
    var e = getDeviceState();
    var c = {};
    c.mns = sizeMnArray;
    c.mn = magicNumber;
    c.sps = sizeArray;
    c.div = divId;
    c.w = width;
    c.h = height;
    c.des = des; // always true?
    if (sizeArray.indexOf(e) === -1) {
      magicNumber = null
    }
    if (sizeMnArray !== null && sizeMnArray[e] !== null && typeof(sizeMnArray[e]) !== "undefined" && sizeMnArray[e] !== "") {
      magicNumber = sizeMnArray[e]
    }
    c.cur = magicNumber;
    // hmpg_ads.push(c);
    // AOL.hmpg_ads.push(c);
    return magicNumber
  };

  var hmpg_ads = new Array();
  if (typeof AOL === "undefined") {
      AOL = {};
  }
  AOL.getDeviceState = getDeviceState;
  // AOL.hmpg_ads = hmpg_ads;
  AOL.responsiveEnabled = true; // required by dynamic-lede.js, isAutoRotateDisabled()
  AOL.isTablet = false; // required by dynamic-lede.js, isAutoRotateDisabled()
  AOL.isWurflMobile = false; // required by dynamic-lede.js, isAutoRotateDisabled()
  AOL.isMobileSwipe = false; // required by dynamic-lede.js, isAutoRotateDisabled()
  AOL.pageType = "article"; // required by dynamic-lede.js, cstrack()
  AOL.cobrand = "amp-ticker-test-g-article";
  AOL.collapseModuleFeatureEnabled = "";
  AOL.enableMobileSearchFocus = false;
  AOL.articleOverlayActive = false;
</script>
      

    <script>
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u) { e.async = 1; e.src = u; f.parentNode.insertBefore(e, f); }(document.createElement('script'),document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/aol-aol/loader.js');
  </script>

  
  
      <script>!function(t,e,n){function a(t){var a=e.createElement("script");a.type="text/javascript",a.async=!1,a.src=("https:"===e.location.protocol?"https":"http")+":"+n,(t||e.body||e.head).appendChild(a)}function o(){var t=e.getElementsByTagName("script"),n=t[t.length-1];return n.parentNode} var p=o();t.spotId="sp_IjnMf2Jd",t.parentElement=p,a(p)}(window.SPOTIM={options:{newsfeed:false}},document,"//www.spot.im/launcher/bundle.js");</script>
  

    
  </head>


  <body  data-module="page" id="body">

  <div data-module="datalayer">
        <script type="text/x-tea-config">{"mvts":[{"mvt":"title-Default"}]}</script>
  </div>

      <div class="state-indicator" id="state-indicator"></div>

              <div class="l-wrapper" id="container" data-beacon='{"p": {"mnid": "l-wrapper", "plid": 0}}'>

                <div class="l-header-container l-header-container--hasSubnav" data-beacon='{"p": {"mnid": "l-header-container", "plid": 0}}'>
                                      



    



<nav class="l-navbar l-navbar--fixed m-navbar m-navbar--hasLogo m-navbar--hasSubnav">
      <div class="l-navbar__wrap">
    <a class="m-navbar__menu-toggle" data-beacon='{"p": {"mnid": "burger-menu", "plid": 0}}' href="#" alt="open navigation">
      <i class="navicon navicon-hamburger"></i>
    </a>
        <div class="m-navbar__bar-wrapper">
      <div class="m-navbar__bar">
        <a class="m-navbar__logo"
           href="//www.aol.com/news/"
           data-beacon='{"p": {"lnid": "news"}}' >
          <img alt="News" src="https://s.blogsmithmedia.com/www.aol.com/assets-h51737d748bb8527016be488bab612cb6/images/header-news.svg?h=b9d152f1cad00df0bceccc337f146d7f" />
                    <a class="m-navbar__toggle" href="#" data-beacon='{"p": {"lnid": "arrow"}}'>
            <i class="navicon navicon-down_arrow"></i>
          </a>
                  </a>
      </div>
    </div>
        <ul class="m-navbar__nav m-navbar__services m-navbar__nav-right">

            <li><p class="m-navbar__text">Follow us</p></li>
      <li>
        <a class="m-navbar__services-facebook" href="http://aol.it/facebook" target="_blank" data-beacon='{"p": {"lnid": "share_fb"}}'>
          <span class="hidden-accessibility-label">Share on Facebook</span>
          <i class="navicon navicon-facebook"></i>
        </a>
      </li>
      <li>
        <a class="m-navbar__services-twitter" href="http://aol.it/twitter" target="_blank" data-beacon='{"p": {"lnid": "share_tw"}}'>
          <span class="hidden-accessibility-label">Share on Twitter</span>
          <i class="navicon navicon-twitter"></i>
        </a>
      </li>
                  <li class="m-mailpreview">
        <a class="m-mailpreview__trigger" href="http://mail.aol.com/?icid=aol.com-nav" target="_blank" data-beacon='{"p": {"lnid": "mail"}}'>
          <span class="hidden-accessibility-label">AOL Mail</span>
          <i class="navicon navicon-mail"></i>
          <span class="m-navbar__mail-badge badge hidden"></span>
          <div class="m-mailpreview__container is-hidden" data-beacon='{"p": {"plid": "0", "mnid": "qnav-mail_quick-nav-global"}}'></div>
        </a>
      </li>
                  <li class="m-quicknav">
        <a class="m-quicknav__trigger" href="#" data-beacon='{"p": {"lnid": "more"}}' alt="Open Quick Navigation">
          <span class="hidden-accessibility-label">Click to Open Quick Navigation</span>
          <i class="navicon navicon-services"></i>
          

<div class="m-quicknav__container is-hidden" data-beacon='{"p": {"plid": "670808", "mnid": "quick-nav-menu-icons"}}'>
  <div class="m-quicknav--tab"></div>
  <ul class="m-quicknav__list">
          <li class="m-quicknav__item">
        <a class="m-quicknav__link" data-beacon='{"p": {"lnid": "quick-nav-manu_lnk1", "icid": "quicknav_myb_download"}}' href="http://discover.aol.com/products-and-services?tags=downloads" title="Downloads">
          <img alt="Downloads" class="m-quicknav__img" data-src="https://s.blogsmithmedia.com/www.aol.com/assets-h51737d748bb8527016be488bab612cb6/images/legacy/quicknav/downloads.png?h=c0e0fdbe938a8d33d2d5183bc5390936" src="https://s.aolcdn.com/aoldotcom-releases/lazyload/blank.gif">
          <span class="m-quicknav__label">Downloads</span>
        </a>
      </li>
          <li class="m-quicknav__item">
        <a class="m-quicknav__link" data-beacon='{"p": {"lnid": "quick-nav-manu_lnk2", "icid": "quicknav_myb_getaolmail"}}' href="https://new.aol.com/productsweb/?promocode=825345&amp;amp;ncid=txtlnkuswebr00000106" title="Free Email">
          <img alt="Free Email" class="m-quicknav__img" data-src="https://s.blogsmithmedia.com/www.aol.com/assets-h51737d748bb8527016be488bab612cb6/images/legacy/quicknav/email.png?h=079ddd9f0aec8e1c5c106fa36d798905" src="https://s.aolcdn.com/aoldotcom-releases/lazyload/blank.gif">
          <span class="m-quicknav__label">Free Email</span>
        </a>
      </li>
          <li class="m-quicknav__item">
        <a class="m-quicknav__link" data-beacon='{"p": {"lnid": "quick-nav-manu_lnk3", "icid": "quicknav_myb_mobileapps"}}' href="http://mobile.aol.com/" title="Smartphone apps, free mobile apps, latest news on mobile applications and smartphones">
          <img alt="Smartphone apps, free mobile apps, latest news on mobile applications and smartphones" class="m-quicknav__img" data-src="https://s.blogsmithmedia.com/www.aol.com/assets-h51737d748bb8527016be488bab612cb6/images/legacy/quicknav/mobile.png?h=a0dbe83aa8595001a3ed0561e81ccdec" src="https://s.aolcdn.com/aoldotcom-releases/lazyload/blank.gif">
          <span class="m-quicknav__label">Mobile Apps</span>
        </a>
      </li>
          <li class="m-quicknav__item">
        <a class="m-quicknav__link" data-beacon='{"p": {"lnid": "quick-nav-manu_lnk4", "icid": "quicknav_myb_aim"}}' href="http://www.aim.com/popup" title="AIM">
          <img alt="AIM" class="m-quicknav__img" data-src="https://s.blogsmithmedia.com/www.aol.com/assets-h51737d748bb8527016be488bab612cb6/images/legacy/quicknav/aim.png?h=98bcc47239224698f17073724ab55393" src="https://s.aolcdn.com/aoldotcom-releases/lazyload/blank.gif">
          <span class="m-quicknav__label">AIM</span>
        </a>
      </li>
          <li class="m-quicknav__item">
        <a class="m-quicknav__link" data-beacon='{"p": {"lnid": "quick-nav-manu_lnk5", "icid": "quicknav_myb_discoveraol"}}' href="http://discover.aol.com/" title="A listing of all AOL sites, from A to Z">
          <img alt="A listing of all AOL sites, from A to Z" class="m-quicknav__img" data-src="https://s.blogsmithmedia.com/www.aol.com/assets-h51737d748bb8527016be488bab612cb6/images/legacy/quicknav/discover.png?h=f74aa99eed8cb223dd2bde76a20f480b" src="https://s.aolcdn.com/aoldotcom-releases/lazyload/blank.gif">
          <span class="m-quicknav__label">Discover AOL</span>
        </a>
      </li>
          <li class="m-quicknav__item">
        <a class="m-quicknav__link" data-beacon='{"p": {"lnid": "quick-nav-manu_lnk6", "icid": "quicknav_myb_myb"}}' href="https://mybenefits.aol.com" title="MyBenefits">
          <img alt="MyBenefits" class="m-quicknav__img" data-src="https://s.blogsmithmedia.com/www.aol.com/assets-h51737d748bb8527016be488bab612cb6/images/legacy/quicknav/benefits.png?h=ddcd139f33bb7053c75eff799eff7dc8" src="https://s.aolcdn.com/aoldotcom-releases/lazyload/blank.gif">
          <span class="m-quicknav__label">MyBenefits</span>
        </a>
      </li>
          <li class="m-quicknav__item">
        <a class="m-quicknav__link" data-beacon='{"p": {"lnid": "quick-nav-manu_lnk7", "icid": "quicknav_myb_idprotect"}}' href="https://plans.aol.com/plans/id-protection?ncid=crosssellussupp00000084" title="ID Protection">
          <img alt="ID Protection" class="m-quicknav__img" data-src="https://s.blogsmithmedia.com/www.aol.com/assets-h51737d748bb8527016be488bab612cb6/images/legacy/quicknav/id-protection.png?h=683160f48ad9128124d8533f6b246d4c" src="https://s.aolcdn.com/aoldotcom-releases/lazyload/blank.gif">
          <span class="m-quicknav__label">ID Protection</span>
        </a>
      </li>
          <li class="m-quicknav__item">
        <a class="m-quicknav__link" data-beacon='{"p": {"lnid": "quick-nav-manu_lnk8", "icid": "quicknav_myb_traffic"}}' href="http://parachute.mapquest.com/" title="Travel Tips">
          <img alt="Travel Tips" class="m-quicknav__img" data-src="https://s.blogsmithmedia.com/www.aol.com/assets-h51737d748bb8527016be488bab612cb6/images/legacy/quicknav/parachute.png?h=ee799ebd631ed668edddcef7ec10ff01" src="https://s.aolcdn.com/aoldotcom-releases/lazyload/blank.gif">
          <span class="m-quicknav__label">Travel Tips</span>
        </a>
      </li>
          <li class="m-quicknav__item">
        <a class="m-quicknav__link" data-beacon='{"p": {"lnid": "quick-nav-manu_lnk9", "icid": "quicknav_myb_games"}}' href="https://www.aol.com/games/" title="Play hundreds of free online games">
          <img alt="Play hundreds of free online games" class="m-quicknav__img" data-src="https://s.blogsmithmedia.com/www.aol.com/assets-h51737d748bb8527016be488bab612cb6/images/legacy/quicknav/games.png?h=ebda769b6cb2e3a2dea235c1bbeac4d1" src="https://s.aolcdn.com/aoldotcom-releases/lazyload/blank.gif">
          <span class="m-quicknav__label">Games</span>
        </a>
      </li>
          <li class="m-quicknav__item">
        <a class="m-quicknav__link" data-beacon='{"p": {"lnid": "quick-nav-manu_lnk10", "icid": "quicknav_myb_faves"}}' href="https://www.aol.com/favorites/" title="Favorites">
          <img alt="Favorites" class="m-quicknav__img" data-src="https://s.blogsmithmedia.com/www.aol.com/assets-h51737d748bb8527016be488bab612cb6/images/legacy/quicknav/favorites.png?h=44407b146df683f61263a8750ed83378" src="https://s.aolcdn.com/aoldotcom-releases/lazyload/blank.gif">
          <span class="m-quicknav__label">Favorites</span>
        </a>
      </li>
          <li class="m-quicknav__item">
        <a class="m-quicknav__link" data-beacon='{"p": {"lnid": "quick-nav-manu_lnk11", "icid": "quicknav_myb_maps"}}' href="http://www.mapquest.com" title="Mapquest">
          <img alt="Mapquest" class="m-quicknav__img" data-src="https://s.blogsmithmedia.com/www.aol.com/assets-h51737d748bb8527016be488bab612cb6/images/legacy/quicknav/maps.png?h=6c67b7d4160052060740f968bcac3a38" src="https://s.aolcdn.com/aoldotcom-releases/lazyload/blank.gif">
          <span class="m-quicknav__label">Maps</span>
        </a>
      </li>
          <li class="m-quicknav__item">
        <a class="m-quicknav__link" data-beacon='{"p": {"lnid": "quick-nav-manu_lnk12", "icid": "quicknav_myb_pccheckup"}}' href="https://productcentral.aol.com/products/system-checkup/?cta=aol-us-10" title="PC Checkup">
          <img alt="PC Checkup" class="m-quicknav__img" data-src="https://s.blogsmithmedia.com/www.aol.com/assets-h51737d748bb8527016be488bab612cb6/images/legacy/quicknav/pc-checkup.png?h=07d3e1811ce04042fa9fbe0e72ca8d49" src="https://s.aolcdn.com/aoldotcom-releases/lazyload/blank.gif">
          <span class="m-quicknav__label">PC Checkup</span>
        </a>
      </li>
      </ul>
</div>

        </a>
      </li>
          </ul>
        <span class="m-navbar__searchToggle m-navbar__nav-right is-hidden">
      <i class="navicon navicon-search"></i>
    </span>

        
                    <span class="visuallyhidden" id="header-form-label">Search The Web</span>
    <form action="//search.aol.com/aol/search" class="m-form m-navbar__form" data-beacon='{"p": {"mnid": "header-search", "plid": 0, "mvt" : "" }}' method="get" role="search" target="" aria-labelledby="header-form-label">
      <input type="hidden" name="s_chn" value="prt_ticker-test-g">
      <div class="m-form__group">
        <span class="m-form__control-wrap">
          <label for="q" class="visuallyhidden">Search Aol.com</label>
          <input id="q" autofocus autocomplete="off" class="m-form__control no-outline" name="q" type="text">
        </span>
        <span class="m-form__inputs">
          <button type="submit" class="m-navbar__form-btn b-btn">Search</button>
        </span>
      </div>

                                                <input data-default-value="comsearch-b" name="s_it" type="hidden" value="comsearch-b" />
          </form>
      </div>

  
          <div class="m-navbar__subnav m-navbar__bar">
        <div class="m-navbar__subnav__inner-wrap">
          <ul class="m-navbar__nav">
                          <li>
                                  <a data-beacon='{"p": {"lnid": "nav1-lnk1"}}' href="//www.aol.com/us-news/">U.S. News</a>
                              </li>
                          <li>
                                  <a data-beacon='{"p": {"lnid": "nav1-lnk2"}}' href="//www.aol.com/world-news/">World News</a>
                              </li>
                          <li>
                                  <a data-beacon='{"p": {"lnid": "nav1-lnk3"}}' href="//www.aol.com/politics/">Politics</a>
                              </li>
                          <li>
                                  <a data-beacon='{"p": {"lnid": "nav1-lnk4"}}' href="//www.aol.com/sports/">Sports</a>
                              </li>
                          <li class="is-active">
                                  <a data-beacon='{"p": {"lnid": "nav1-lnk5"}}' href="//www.aol.com/science-tech/">Science &amp; Tech</a>
                              </li>
                                                                                                                              <li><a class="m-navbar__toggle" href="#"><i class="navicon navicon-down_arrow"></i></a></li>
          </ul>
        </div>
      </div>
      
  
    </nav>


                      
        </div>

                <div class="l-main-container" data-beacon='{"p": {"mnid": "l-main-container", "plid": 0}}'>
          
                      <div class="l-main--top">
                                                <div class="m-ad m-ad__banner" data-module="ads" id="m-ad__banner">
    <script type="text/x-tea-config">{"ads":{"display_0":{"adSetInView":"0","adSetType":"filelessc","height":"LB","width":"LB"},"display_480":{"magicNumber":93320501,"adSetInView":"0","adSetType":"filelessc","height":"LB","width":"LB"}},"placement":"fi_ad_leaderboard"}</script>
    <div id="fi_ad_leaderboard"></div>
  </div>
              
                          </div>
          
          <div class="l-main-rightrail-wrap">
                                    <div class="l-main l-main--rightrail" role="main">
                                                            
    
            <div class="p-article" data-quotes-session-token="9A65DAF99818F95F5FEEF7F835B4EDEE">
    
        
                
                        
                        
            
                        <div class="article clearfix mnid-article inlineSS article-news article-science-tech article-science-discovery" data-category="science-discovery" id="article-wrapper"
                 data-readmoretext="READ MORE" data-gallerylabel="PHOTOS" data-countunit="PHOTOS" data-nextslideshowapi="/api/v1/news/science-tech/next-slideshow/"
                 data-image-9_16="https://s.aolcdn.com/dims-shared/dims3/GLOB/legacy_thumbnail/630x1120/format/jpg/quality/85/http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2F6aa2873fe78422d1d2e208faba0412e6%2F205017050%2F157719137.jpg" data-blogid="879"  data-channel="news">

                <h1 class="p-article__title">Scientists identify gene that could halt sudden deaths of teens</h1>

                
    
<style type="text/css">
  #before-you-go-container .header {
    background-image: url("https://s.blogsmithmedia.com/www.aol.com/assets-h51737d748bb8527016be488bab612cb6/images/wait.svg?h=c1f907aab0cfa4a44dde5b2f07e2a0cb")
  }
</style>
<div id="before-you-go-container" data-referer="" data-max-activation="1" data-side-doors="http://mail.google.com;https://www.facebook.com;https://www.twitter.com" data-module-enabled="true" data-side-door-detection="true" data-cookie-reset-threshold="1800"
     data-beacon='{"p": {"mnid": "before_you_go", "plid": "0"}}'>
    <div class="mask"></div>
    <div class="before-you-go">
        <div class="header">
            <div class="text">Before you go, we thought you&#039;d like these...</div>
            <span class="close"><img alt="Before you go close icon" src="https://s.blogsmithmedia.com/www.aol.com/assets-h51737d748bb8527016be488bab612cb6/images/byg-close.svg?h=454dbc3d0a02209152b91c3040c92ace" data-beacon='{"p": {"lnid": "close"}}' width="24" height="24" /><a href="#" sl-processed="1"></a></span>
        </div>
        <div class="pieces-content">
            <div class="cell">
                <div class="recommendation">
                    <a class="recommendation-url" data-beacon='{"p": {"lnid": "sec1_lnk1"}}' href="javascript:void(0)" >
                        <div class="overlay"></div>
                        <img alt="Recommendation image"src="" class="recommendation-image"/>
                    </a>
                </div>
                <div class="title"><a href="javascript:void(0)" data-beacon='{"p": {"lnid": "sec1_lnk2"}}'  ></a></div>
                <span class="cta"><a href="javascript:void(0)" data-beacon='{"p": {"lnid": "sec1_lnk3"}}'  >READ MORE</a></span>
            </div>
            <div class="cell">
                <div class="recommendation">
                    <a class="recommendation-url" data-beacon='{"p": {"lnid": "sec2_lnk1"}}' href="javascript:void(0)" >
                        <div class="overlay"></div>
                        <img alt="Recommendation image" src="" class="recommendation-image"/>
                    </a>
                </div>
                <div class="title"><a href="javascript:void(0)" data-beacon='{"p": {"lnid": "sec2_lnk2"}}'  ></a></div>
                <span class="cta"><a href="javascript:void(0)" data-beacon='{"p": {"lnid": "sec2_lnk3"}}'  >READ MORE</a></span>
            </div>
            <div class="cell">
                <div class="recommendation">
                    <a class="recommendation-url" data-beacon='{"p": {"lnid": "sec3_lnk1"}}' href="javascript:void(0)"  >
                        <div class="overlay"></div>
                        <img alt="Recommendation image" src="" class="recommendation-image"/>
                    </a>
                </div>
                <div class="title"><a href="javascript:void(0)" data-beacon='{"p": {"lnid": "sec3_lnk2"}}'  ></a></div>
                <span class="cta"><a href="javascript:void(0)" data-beacon='{"p": {"lnid": "sec3_lnk3"}}'  >READ MORE</a></span>
            </div>
            <div class="clearboth"></div>
        </div>
    </div>
</div>

                
                <div class="p-article__meta">
                    <div class="article-share-top">
  <div class="clearfix" id="article-share">
    <div class="shared-services-w  countson clearfix" id="shared-services-articlebody-top-w">
      <script>
        window.SHAREDSERVICES || (SHAREDSERVICES = {});
                                          SHAREDSERVICES["shared-services-articlebody-top"] = {
          share: {
            twitter: {
              statusText: "Scientists\x20identify\x20gene\x20that\x20could\x20halt\x20sudden\x20deaths\x20of\x20teens:",
              via: "AOL",
              hashtags: ""
            },
            title: "Scientists\x20identify\x20gene\x20that\x20could\x20halt\x20sudden\x20deaths\x20of\x20teens",
            url: "https://www.aol.com/article/news/2017/03/13/scientists-identify-gene-that-could-halt-sudden-deaths-of-teens/21880879/",
            services: ["facebook","twitter"]
          }
        };
      </script>
      <div class="shared-services mnid-shared-services-articlebody-top plid-0" id="shared-services-articlebody-top">
        <div class="share-text"><p></p></div>
        <a style="display:none"
           data-pid="21880879"
           data-bid="879"
           data-media="https://s.aolcdn.com/dims-shared/dims3/GLOB/legacy_thumbnail/1028x675/format/jpg/quality/85/http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2F6aa2873fe78422d1d2e208faba0412e6%2F205017050%2F157719137.jpg"
           name="article-share"
           class="article-share"
           href="mailto:yourfriend@email.com?subject=Check this out: Scientists identify gene that could halt sudden deaths of teens&body=https://www.aol.com/article/news/2017/03/13/scientists-identify-gene-that-could-halt-sudden-deaths-of-teens/21880879/"
           title="Scientists identify gene that could halt sudden deaths of teens">Share</a>
        <div class="aol-share aol-share-email-wrap">
          <a class="aol-share-email" href="mailto:?subject=Check this out: Scientists identify gene that could halt sudden deaths of teens&body=https://www.aol.com/article/news/2017/03/13/scientists-identify-gene-that-could-halt-sudden-deaths-of-teens/21880879/" title="Scientists identify gene that could halt sudden deaths of teens">
            <b class="aol-share-count"></b>
          </a>
        </div>
              </div>
    </div>
  </div>
</div>
                    <div class="p-article__byline">
            <span class="p-article__byline__date">Mar 13th 2017 10:21AM</span>
    </div>
                </div>

                <div data-refreshcnt="1" data-enablerefresh="true" class="article-content">
                                          









<div class="vdb_player vdb_56c21811e4b009d9eacb4ef95643911267b62318603bce5a" data-placeholder="//img.vidible.tv/prod/2017-03/11/58c4615fcebcea1722f76af4/58c46165f8c580740f86e397_o_F_v1.jpg?w=1440&amp;h=900" vdb_params="m.fwsitesection=aol.com.news.science-tech"><img src="https://img.vidible.tv/prod/2017-03/11/58c4615fcebcea1722f76af4/58c46165f8c580740f86e397_o_F_v1.jpg" style="display:none;" /><script async src="//delivery.vidible.tv/jsonp/pid=56c21811e4b009d9eacb4ef9/vid=58c4615fcebcea1722f76af4/5643911267b62318603bce5a.js?m.embeded=cms_video_plugin_cms.aol.com" type="text/javascript"></script></div><p>After more than 15 years of research, scientists from Canada, Italy, and South Africa have identified a gene linked to some sudden deaths involving young people and athletes. </p><p>A <a href="https://www.eurekalert.org/pub_releases/2017-03/mu-gft030917.php">press release</a> about the finding states, "The gene, called CDH2, causes...(ARVC), which is a genetic disorder that predisposes patients to cardiac arrest and is a major cause of unexpected death in seemingly healthy young people." </p><p>The discovery came through the genetic analysis of a South African family plagued by a string of losses. </p><p>After ruling out a number of causes, researchers, "...sequenced all the coding regions of the genome in two ill members of the family. The genetic mutation responsible for the disease in the family, CDH2, was narrowed down from more than 13,000 common genetic variants present in the two ill patients." </p><p>The team <a href="https://www.eurekalert.org/pub_releases/2017-03/mu-gft030917.php">notes</a>, "...if a subject with ARVC is a carrier of a mutation on the gene CDH2, other members of his family who are genetically affected can be identified within a few weeks and preventive strategies could be started immediately. This may lead to a reduction of cases of sudden death in patients with the mutation..." </p>
        <p class="m-related-articles">
    <strong>More from <span class="skimlinks-unlinked">AOL.com</span>:</strong>
          <br><a href="https://www.aol.com/article/news/2017/03/09/neanderthals-discovered-aspirin-and-penicillin-nearly-50-000-y/21877183/" target="_blank">Neanderthals &#039;discovered&#039; aspirin and penicillin nearly 50,000 years ago</a>
          <br><a href="https://www.aol.com/article/news/2017/03/08/stephen-hawking-warns-that-human-aggression-may-destroy-us-all/21876064/" target="_blank">Stephen Hawking warns that human aggression &#039;may destroy us all&#039;</a>
          <br><a href="https://www.aol.com/article/news/2017/03/01/earths-oldest-fossils-yet-discovered-give-hope-for-life-on-mar/21865910/" target="_blank">Earth&#039;s oldest fossils yet discovered, give hope for life on Mars</a>
        </p>
  
                    
                    
                                                                                
                    
                    
                </div>

                <a class="article-show-more bN" data-beacon='{"p": {"mnid": "show-more", "plid": "0"}}'>Read Full Story</a>
            </div>

                    
                                                                      
    
  <div id="m-newsletter" class="breaking-news">
    <div id="m-inline-newsletter" class="inline-breaking-news-newsletter inline-newsletter-module"
         data-beacon='{"p": {"mnid": "breaking-news", "plid": 0}}'>
      <div class="left">
        
                        <img alt="breaking-news logo" class="breaking-news-logo logo" src="https://s.blogsmithmedia.com/www.aol.com/assets-h51737d748bb8527016be488bab612cb6/images/breaking-news-newsletter-logo.png?h=7d046df8a442e1e1972769bf6c7e5106"/>
        <p class="text-size-6">Sign up for <b>Breaking News by AOL</b> to get the latest breaking news alerts and updates delivered straight to your inbox.</p>
      </div>
      <div class="right">

        <div class="signup-result">
          <ul class="errors"></ul>
          <p class="success"></p>
        </div>

        <form action="https://aolblog.comet.aol.com/b-c/sailthru/signup.php" method="get">
          <input type="checkbox" id="aolBreaking" name="newsletter" value="aol-breaking" checked >
          <input type="text" class="signup-email email initial form-control border-grey m-0" placeholder="Enter your email">
          <input type="submit" class="button newsletter-button signup btn btn-finance m-0" value="SUBSCRIBE" data-beacon='{"p": {"lnid": "breaking-news-signup"}}'>
        </form>
        <p><a class="other-newsletters text-size-7" href="/newsletter" data-beacon='{"p": {"lnid": "breaking-news-newsletter"}}'><span class="navicon-follow-us-newsletter"></span> Subscribe to our other newsletters</a></p>
        <p class="terms text-size-10">Emails may offer personalized content or ads. <a target="_blank" href="http://privacy.aol.com/">Learn more</a>. You may unsubscribe any time.</p>
      </div>
    </div>
  </div>

                                                                              <div class="m-ad m-ad__midpoint" data-module="ads" id="m-ad__midpoint">
    <script type="text/x-tea-config">{"ads":{"display_0":{"magicNumber":93522078,"adSetInView":"1","adSetType":"filelessc","height":"LB","width":"LB"},"display_1128":{"magicNumber":93513347,"adSetInView":"1","adSetType":"filelessc","height":"LB","width":"LB"}},"placement":"fi_ad_midpoint"}</script>
    <div id="fi_ad_midpoint"></div>
  </div>
                                                                            <div class="m-gravity-below-article noskim">
    <h3><span>From Our Partners</span></h3>
    <div class="m-taboola-below-article" data-beacon='{"p":{"mnid":"m-taboola-below-article", "plid":"0"}}' id="taboola-below-article-thumbnails"></div>
    <div class="m-gravity-below-article__wrap" data-beacon='{"p":{"mnid":"bnews_peoplereading", "plid":"0"}}'>
      <div class="m-gravity-below-article__article" data-beacon='{"p":{"lnid":"sec1_lnk0"}}'>
                     
              
                            <div class="bon-embedded-cw"> <div class="bon-grid-item partners-lower-my-bills module-lower-my-bills template template-partners-lower-my-bills" data-id="2026088" data-beacon='{"p":{"mnid":"bpartners_lower_my_bills_lower_my_bills_1","plid":"873519796","mpos":"cw_full_100","msiz":"398x322"}}' data-metrics='{"available":"","age":"1h30m","permitted":"false","metrics-details-visible":"false"}' data-main-channel="partners-lower-my-bills" > <div class="lower-my-bills"> <a class="link-out" target="_blank" href="http://www.cheatsheet.com/entertainment/movies/movie-couples-who-hated-each-other-in-real-life.html/?utm_source=AOL_cpc&amp;utm_medium=cpc" data-beacon='{"p":{"lnid":"sec1_lnk262_7"}}'> <img class="lazy-load" data-original="https://o.aolcdn.com/images/dims?image_uri=https%3A%2F%2Fs3.amazonaws.com%2Faol-releases-assets-production%2Ftiles%2Fpartners_lower_my_bills%2F2017-03-13%2F10%3A39%2Foriginal%2F5D0E.jpeg&amp;format=jpg&amp;quality=80&amp;thumbnail=570%2C387&amp;client=14d356460ccd1a3da7ce&amp;signature=1c05d370215e65a32e439d258724566de624dd54" src="https://s.aolcdn.com/aoldotcom-releases/lazyload/blank.gif" alt="Blank" /> <span class="title">Movie couples who hated each other in real life</span> <span class="branding"></span> </a> </div> </div> </div>
                  </div>
    </div>
</div>
<script>
  window._taboola = window._taboola || [];
  _taboola.push({ mode: 'thumbnails-b', container: 'taboola-below-article-thumbnails', placement: 'Below Article Thumbnails', target_type: 'mix' });
</script>
                                                  
              
                            <div class="bon-embedded-cw"> <div class="bon-grid-item news module-cpc template template-news" data-id="2003009" data-beacon='{"p":{"mnid":"bnews_cpc_1","plid":"682342873","mpos":"cw_full_300","msiz":""}}' data-metrics='{"available":"","age":"142d23h14m","permitted":"false","metrics-details-visible":"false"}' data-main-channel="news" > <div class="heading"> <span>The Latest from our Partners</span> </div> <div class="controls-wrap"> <div class="controls"> <span class="count"> <span class="per">1 - 6</span> of <span class="total">15</span> </span> <a class="left icon-left disabled"></a> <a class="right icon-right"></a> </div> </div> <div class="subitems"> <div class="cpc-items subitem" data-mnid="bart_cpc_lendingtree_1" data-plid="694895124" data-metrics='{"available":"","age":""}'> <a class="link-out" rel="noskim" target="_blank" href="http://lendingtree.com/" data-beacon='{"p":{"lnid":"sec1_cpc_lendingtree_logo_lnk"}}'> <img alt="LendingTree" class="feed-img lazy-load" data-original="https://o.aolcdn.com/aoldotcom-releases/cpc/lendingtree.png" src="https://o.aolcdn.com/aoldotcom-releases/lazyload/blank.gif" /> </a> <ul> <li> <a class="link-out" rel="noskim" target="_blank" href="https://www.lendingtree.com/creditcards/?esourceid=6214726&amp;cchannel=bd&amp;csource=aol&amp;ccontent=CC-shopping&amp;cproduct=cc&amp;cname=21Months&amp;ctype=RSSFeed" data-beacon='{"p":{"lnid":"sec1_cpc_lendingtree_lnk1"}}'> Transfer your debt to a card with 0% APR for up to 21 months </a> </li> <li> <a class="link-out" rel="noskim" target="_blank" href="https://www.lendingtree.com/info/federal-va-benefits-save-veterans-thousands-a-year-on-mortgages?esourceid=6214726&amp;cname=VetsCouldReceive&amp;cchannel=bd&amp;csource=aol&amp;ccontent=va-mortgage&amp;cproduct=valoan&amp;ctype=RSSFeed" data-beacon='{"p":{"lnid":"sec1_cpc_lendingtree_lnk2"}}'> Veterans could receive up to $42,000 with these VA benefits </a> </li> <li> <a class="link-out" rel="noskim" target="_blank" href="https://www.lendingtree.com/creditcards/?esourceid=6214726&amp;cchannel=bd&amp;csource=aol&amp;ccontent=CC-shopping&amp;cproduct=cc&amp;cname=Astonishing&amp;ctype=RSSFeed" data-beacon='{"p":{"lnid":"sec1_cpc_lendingtree_lnk3"}}'> An astonishing 21-month 0% APR credit card </a> </li> </ul> </div> <div class="cpc-items subitem" data-mnid="bart_cpc_nextadvisor_2" data-plid="466436130" data-metrics='{"available":"","age":""}'> <a class="link-out" rel="noskim" target="_blank" href="http://nextadvisor.com/" data-beacon='{"p":{"lnid":"sec1_cpc_nextadvisor_logo_lnk"}}'> <img alt="NextAdvisor" class="feed-img lazy-load" data-original="https://o.aolcdn.com/aoldotcom-releases/cpc/nextadvisor.png" src="https://o.aolcdn.com/aoldotcom-releases/lazyload/blank.gif" /> </a> <ul> <li> <a class="link-out" rel="noskim" target="_blank" href="http://www.nextadvisor.com/credit_cards/discover_it_review.php?kw=aolbp_pni2018-14rev" data-beacon='{"p":{"lnid":"sec1_cpc_nextadvisor_lnk1"}}'> Pay no interest until May 2018 with this card </a> </li> <li> <a class="link-out" rel="noskim" target="_blank" href="http://www.nextadvisor.com/blog/2016/03/31/pay-no-interest-until-2018_with_these_credit_cards/?kw=aolbp_2cardscharging" data-beacon='{"p":{"lnid":"sec1_cpc_nextadvisor_lnk2"}}'> 2 cards charging 0% interest for 21 months </a> </li> <li> <a class="link-out" rel="noskim" target="_blank" href="http://www.nextadvisor.com/credit_cards/discover_it_review.php?kw=aolbp-hpcbcc" data-beacon='{"p":{"lnid":"sec1_cpc_nextadvisor_lnk3"}}'> The highest paying cash back card is here </a> </li> </ul> </div> <div class="cpc-items subitem" data-mnid="bart_cpc_lowermybills_3" data-plid="884863684" data-metrics='{"available":"","age":""}'> <a class="link-out" rel="noskim" target="_blank" href="http://lowermybills.com" data-beacon='{"p":{"lnid":"sec1_cpc_lowermybills_logo_lnk"}}'> <img alt="LowerMyBills" class="feed-img lazy-load" data-original="https://o.aolcdn.com/aoldotcom-releases/cpc/lowermybills.png" src="https://o.aolcdn.com/aoldotcom-releases/lazyload/blank.gif" /> </a> <ul> <li> <a class="link-out" rel="noskim" target="_blank" href="https://www.lowermybills.com/lending/home-refinance/index.loan?sourceid=lmb-44847-84176&amp;moid=131629" data-beacon='{"p":{"lnid":"sec1_cpc_lowermybills_lnk1"}}'> If you owe less than $300k, use Obama's once-in-a-lifetime mortgage relief program </a> </li> <li> <a class="link-out" rel="noskim" target="_blank" href="https://www.lowermybills.com/lending/home-refinance/index.loan?moid=113627&amp;sourceid=lmb-44847-84178" data-beacon='{"p":{"lnid":"sec1_cpc_lowermybills_lnk2"}}'> Pay off your house at a furious pace if you owe less than $625k </a> </li> <li> <a class="link-out" rel="noskim" target="_blank" href="https://www.lowermybills.com/lending/home-refinance/?moid=154627&amp;sourceid=lmb-44847-84179" data-beacon='{"p":{"lnid":"sec1_cpc_lowermybills_lnk3"}}'> Congress gives American homeowners who owe less than $300-625k a once in a lifetime mortgage bailout </a> </li> </ul> </div> <div class="cpc-items subitem" data-mnid="bart_cpc_gobankingrates_4" data-plid="679501929" data-metrics='{"available":"","age":""}'> <a class="link-out" rel="noskim" target="_blank" href="http://gobankingrates.com" data-beacon='{"p":{"lnid":"sec1_cpc_gobankingrates_logo_lnk"}}'> <img alt="GoBankingRates" class="feed-img lazy-load" data-original="https://o.aolcdn.com/aoldotcom-releases/cpc/gobankingrates.png" src="https://o.aolcdn.com/aoldotcom-releases/lazyload/blank.gif" /> </a> <ul> <li> <a class="link-out" rel="noskim" target="_blank" href="https://products.gobankingrates.com/r/48cfe9b7c87084e9dba48d0e2abf0e0a?subid=2017_1" data-beacon='{"p":{"lnid":"sec1_cpc_gobankingrates_lnk1"}}'> Start 2017 with a new high yield savings account </a> </li> <li> <a class="link-out" rel="noskim" target="_blank" href="https://products.gobankingrates.com/r/610ba1a6e65fb4356bb97c18241c81d2?subid=2017_1" data-beacon='{"p":{"lnid":"sec1_cpc_gobankingrates_lnk2"}}'> Personal loans: Too good to be true? </a> </li> <li> <a class="link-out" rel="noskim" target="_blank" href="https://products.gobankingrates.com/r/fbaffd0747153f078a0e9c14cafe4329?subid=2017_1" data-beacon='{"p":{"lnid":"sec1_cpc_gobankingrates_lnk3"}}'> CD Accounts can earn you up to 2% APY </a> </li> </ul> </div> <div class="cpc-items subitem" data-mnid="bart_cpc_boredom_therapy_5" data-plid="715946641" data-metrics='{"available":"","age":""}'> <a class="link-out" rel="noskim" target="_blank" href="http://boredomtherapy.com/?as=701aol" data-beacon='{"p":{"lnid":"sec1_cpc_boredom_therapy_logo_lnk"}}'> <img alt="Boredom Therapy" class="feed-img lazy-load" data-original="https://o.aolcdn.com/aoldotcom-releases/cpc/boredom-therapy.png" src="https://o.aolcdn.com/aoldotcom-releases/lazyload/blank.gif" /> </a> <ul> <li> <a class="link-out" rel="noskim" target="_blank" href="http://boredomtherapy.com/wintergaten-marble-machine/?as=701aol" data-beacon='{"p":{"lnid":"sec1_cpc_boredom_therapy_lnk1"}}'> This Machine Uses 2,000 Marbles To Play The Best Song You've Ever Heard </a> </li> <li> <a class="link-out" rel="noskim" target="_blank" href="http://boredomtherapy.com/15-haunting-photographs/?as=701aol" data-beacon='{"p":{"lnid":"sec1_cpc_boredom_therapy_lnk2"}}'> The Only Thing Creepier Than This Disturbing Mask Is The Story Of The Man Behind It </a> </li> <li> <a class="link-out" rel="noskim" target="_blank" href="http://boredomtherapy.com/teacher-potato-lesson/?as=701aol" data-beacon='{"p":{"lnid":"sec1_cpc_boredom_therapy_lnk3"}}'> Students Agree To Play A Strange Game With Their Teacher — And Seriously Regret It </a> </li> </ul> </div> <div class="cpc-items subitem" data-mnid="bart_cpc_autoblog_6" data-plid="926594313" data-metrics='{"available":"","age":""}'> <a class="link-out" rel="noskim" target="_blank" href="http://www.autoblog.com/" data-beacon='{"p":{"lnid":"sec1_cpc_autoblog_logo_lnk"}}'> <img alt="Autoblog" class="feed-img lazy-load" data-original="https://o.aolcdn.com/aoldotcom-releases/cpc/autoblog.png" src="https://o.aolcdn.com/aoldotcom-releases/lazyload/blank.gif" /> </a> <ul> <li> <a class="link-out" rel="noskim" target="_blank" href="http://www.autoblog.com/2017/03/09/aaa-study-driverless-cars-americans/?icid=aol-com|module" data-beacon='{"p":{"lnid":"sec1_cpc_autoblog_lnk1"}}'> Americans feel unsafe sharing the road with driverless cars </a> </li> <li> <a class="link-out" rel="noskim" target="_blank" href="http://www.autoblog.com/2017/03/09/high-school-kids-build-killer-s-10-drag-truck-in-shop-class/?icid=aol-com|module" data-beacon='{"p":{"lnid":"sec1_cpc_autoblog_lnk2"}}'> High school kids build killer S-10 drag truck in shop class </a> </li> <li> <a class="link-out" rel="noskim" target="_blank" href="http://www.autoblog.com/2017/03/08/food-waste-tire-technology/?icid=aol-com|module" data-beacon='{"p":{"lnid":"sec1_cpc_autoblog_lnk3"}}'> Food waste is great for tires, say researchers </a> </li> </ul> </div> </div> </div> </div>
                                                  <style type="spot-im/inpage"> .message-view.pending:before { display: none; } .message-view.pending .message-status { display: none; }</style>
<script>window.spotImRedirectUrlTransform = function(url) { return url.replace(/\/?$/, '/'); }</script>
<div class="spot-im-frame-inpage" data-post-id="21880879" data-messages-count="10" data-sort-by="best"></div>
                                                

        
                
            </div>
    
            </div>

                                      <div class="l-rightrail does-stick" data-beacon='{"p": {"mnid": "l-rightrail", "plid": 0}}'>
                <div id="floatingvid-anchor" class="l-rightrail-modules">
                  <div class="l-rightrail-modules__section-curtain subnav-open"></div>
                  <div class="l-rightrail-modules__top-section"><div class="m-ad m-ad__mpu gmod topAd mdl is-blank l-module" data-module="ads" id="m-fi_1374016173"><script type="text/x-tea-config">{"ads":{"display_0":{"adSetInView":"0","adSetType":"fileless","height":"RR","width":"RR"},"display_480":{"magicNumber":93317055,"adSetInView":"0","adSetType":"fileless","height":"RR","width":"RR"}},"placement":"fi_1374016173"}</script><div id="fi_1374016173" class="ad__tile adwrap di refreshNO"></div></div></div><div class="l-rightrail-modules__section unpinned-top" data-index="0"><div class="bon-embedded-rr"><div class="bon-grid-item news-news-embedded module-recommended-for-you template template-news" data-id="2010720" data-beacon='{"p":{"mnid":"bnews_recommended_news_embedded_1","plid":"914074830","mpos":"rr_1","msiz":""}}' data-metrics='{"available":"","age":"94d18h17m","permitted":"false","metrics-details-visible":"false"}' data-main-channel="news" ><div data-is-embedded="true" data-feed-key="news"><h3 class="header opaque"><span>Recommended For You</span></h3><div class="bordered" data-lnid="sec1_lnk_" data-category="news_embedded"><div class="subitem" data-guid="21880921"><a class="link-out" rel="nofollow" target="" href="https://www.aol.com/article/news/2017/03/13/kellyanne-conway-trump-wiretapping-claim-there-are-many-ways-surveil-each-other/21880921/" data-beacon='{"p":{"lnid":"sec1_lnk1_1"}}'><img class="thumb lazy-load" data-original="https://o.aolcdn.com/images/dims?image_uri=http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2F831279f9b774db242550e18af480a02f%2F205044848%2FRTS11PM3.jpeg&amp;format=jpg&amp;quality=80&amp;thumbnail=182%2C182&amp;client=14d356460ccd1a3da7ce&amp;signature=69d6a9758c575f628fe20a8de2688fe29e689b5a" alt="Kellyanne Conway on Trump&#39;s wiretapping claims: &#39;There are many ways to surveil each other&#39;" width="91" height="91"><span class="index">1</span><div class="title">Kellyanne Conway on Trump&#39;s wiretapping claims: &#39;There are many ways to surveil ea...</div></a></div><div class="subitem" data-guid="21880725"><a class="link-out" rel="nofollow" target="" href="https://www.aol.com/article/news/2017/03/13/president-donald-trump-will-reportedly-host-chinese-president-xi-at-the-mar-a-lago/21880725/" data-beacon='{"p":{"lnid":"sec1_lnk2_2"}}'><img class="thumb lazy-load" data-original="https://o.aolcdn.com/images/dims?image_uri=http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2F238bd1da1c586b6fba00ed386907ff0%2F205037822%2FRTS12A4X.jpeg&amp;format=jpg&amp;quality=80&amp;thumbnail=182%2C182&amp;client=14d356460ccd1a3da7ce&amp;signature=1666287c8b3f745d4d636ad5cc784085200367c1" alt="President Donald Trump will reportedly host Chinese President Xi at the Mar-a-Lago" width="91" height="91"><span class="index">2</span><div class="title">President Donald Trump will reportedly host Chinese President Xi at the Mar-a-Lago</div></a></div><div class="subitem" data-guid="21880871"><a class="link-out" rel="nofollow" target="" href="https://www.aol.com/article/finance/2017/03/13/best-places-to-live-on-only-a-social-security-check/21880871/" data-beacon='{"p":{"lnid":"sec1_lnk3_3"}}'><img class="thumb lazy-load" data-original="https://o.aolcdn.com/images/dims?image_uri=http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2F864685abbfbcab0c7225817d52b600e6%2F205006024%2F623699434.jpg&amp;format=jpg&amp;quality=80&amp;thumbnail=182%2C182&amp;client=14d356460ccd1a3da7ce&amp;signature=7f5dd974fe5c3b43cef99702ad41e0f7a16260cd" alt="Best places to live on only a Social Security check" width="91" height="91"><span class="index">3</span><div class="title">Best places to live on only a Social Security check</div></a></div><div class="subitem" data-guid="21879265"><a class="link-out" rel="nofollow" target="" href="https://www.aol.com/article/news/2017/03/10/archaeologists-make-one-of-the-biggest-discoveries-ever-in-egypt/21879265/" data-beacon='{"p":{"lnid":"sec1_lnk4_4"}}'><img class="thumb lazy-load" data-original="https://o.aolcdn.com/images/dims?image_uri=http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2Ffab567d17e1940fc204a00371c7082e3%2F205037838%2FScreen%2BShot%2B2017-03-10%2Bat%2B8.57.35%2BAM.png&amp;format=jpg&amp;quality=80&amp;thumbnail=182%2C182&amp;client=14d356460ccd1a3da7ce&amp;signature=22a8ad02882f131587f6634e020231b1ce50ffec" alt="Archaeologists make one of the biggest discoveries ever in Egypt" width="91" height="91"><span class="index">4</span><div class="title">Archaeologists make one of the biggest discoveries ever in Egypt</div></a></div><div class="subitem" data-guid="21880920"><a class="link-out" rel="nofollow" target="" href="https://www.aol.com/article/news/2017/03/13/wary-of-china-duterte-tells-navy-to-build-structures-east-of/21880920/" data-beacon='{"p":{"lnid":"sec1_lnk5_5"}}'><img class="thumb lazy-load" data-original="https://o.aolcdn.com/images/dims?image_uri=http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2F766428272af0869eacdcfc04fd64f83%2F205045912%2FRTSXMAW.jpeg&amp;format=jpg&amp;quality=80&amp;thumbnail=182%2C182&amp;client=14d356460ccd1a3da7ce&amp;signature=d0394d12a772d89ad1304892a806a48f304bd482" alt="Wary of China, Duterte tells navy to build &#39;structures&#39; east of Philippines" width="91" height="91"><span class="index">5</span><div class="title">Wary of China, Duterte tells navy to build &#39;structures&#39; east of Philippines</div></a></div><div class="subitem" data-guid="21880801"><a class="link-out" rel="nofollow" target="" href="https://www.aol.com/article/news/2017/03/13/japan-send-largest-warship-south-china-sea/21880801/" data-beacon='{"p":{"lnid":"sec1_lnk6_6"}}'><img class="thumb lazy-load" data-original="https://o.aolcdn.com/images/dims?image_uri=http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2Fe6e2a3d0a3e515fe7a507f49db652c01%2F205045159%2FRTX1DFDU.jpeg&amp;format=jpg&amp;quality=80&amp;thumbnail=182%2C182&amp;client=14d356460ccd1a3da7ce&amp;signature=02052486f7b7b63a9881f741bdf5a7eb58d65932" alt="Japan to send largest warship to South China Sea" width="91" height="91"><span class="index">6</span><div class="title">Japan to send largest warship to South China Sea</div></a></div><div class="subitem" data-guid="21880735"><a class="link-out" rel="nofollow" target="" href="https://www.aol.com/article/news/2017/03/13/trump-meet-saudi-deputy-crown-prince-talk-oil-investment/21880735/" data-beacon='{"p":{"lnid":"sec1_lnk7_7"}}'><img class="thumb lazy-load" data-original="https://o.aolcdn.com/images/dims?image_uri=http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2Fa148db34470a04ce9844f29b3a96a58%2F204884405%2FRTSXABA.jpeg&amp;format=jpg&amp;quality=80&amp;thumbnail=182%2C182&amp;client=14d356460ccd1a3da7ce&amp;signature=15eba8166c48ed95ea09c80c8a13617acd2231f4" alt="Trump to meet with Saudi deputy crown prince, talk oil investment" width="91" height="91"><span class="index">7</span><div class="title">Trump to meet with Saudi deputy crown prince, talk oil investment</div></a></div><div class="subitem" data-guid="21880840"><a class="link-out" rel="nofollow" target="" href="https://www.aol.com/article/entertainment/2017/03/13/richard-gere-israeli-settlements-are-absurd-provocation-com/21880840/" data-beacon='{"p":{"lnid":"sec1_lnk8_8"}}'><img class="thumb lazy-load" data-original="https://o.aolcdn.com/images/dims?image_uri=http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2F99dc82cc63920506f3551a071391cd6f%2F205045418%2F647696410.jpg&amp;format=jpg&amp;quality=80&amp;thumbnail=182%2C182&amp;client=14d356460ccd1a3da7ce&amp;signature=b4983a43fab8d422356d5f34bb6c317babac44b1" alt="Richard Gere: Israeli settlements are &#39;absurd Provocation,&#39; &#39;completely illegal&#39;" width="91" height="91"><span class="index">8</span><div class="title">Richard Gere: Israeli settlements are &#39;absurd Provocation,&#39; &#39;completely illegal&#39;</div></a></div></div></div></div></div><div class="m-ad m-ad__sidedoor l-module noskim" data-module="ads" id="m-fi_42197092"><script type="text/x-tea-config">{"ads":{"display_0":{"adSetInView":"1","adSetType":"filelesstext","height":"98","width":"298"},"display_480":{"magicNumber":93526073,"adSetInView":"1","adSetType":"filelesstext","height":"98","width":"298"}},"placement":"fi_42197092"}</script><div id="fi_42197092"></div></div></div><div class="l-rightrail-modules__section unpinned-top" data-index="1"><div class="m-ad m-ad__btf ad-btf on-view" data-module="ads" id="m-fi_923210422"><script type="text/x-tea-config">{"ads":{"display_0":{"adSetInView":"D","adSetType":"filelessc","height":"RR","width":"RR"},"display_480":{"magicNumber":93471124,"adSetInView":"D","adSetType":"filelessc","height":"RR","width":"RR"}},"placement":"fi_923210422"}</script><div id="fi_923210422" class="ad__tile--onView mpid-7 resp-show1024 resp-show900 resp-show768 resp-show754 resp-hide l-module"></div></div></div><div class="l-rightrail-modules__section unpinned-top" data-index="2"><div class="m-more-to-explore l-module noskim" data-beacon='{"p":{"plid":"0","mnid":"zergnet_2x2"}}' data-module="widget"><script type="text/x-tea-config">{"url":"https:\/\/www.zergnet.com\/output.js?id=45375","placement":"#zergnet-widget-45375","type":"jsonp","data":{"id":45375}}</script><div class="heading">More to Explore</div><div id="zergnet-widget-45375"></div></div></div><div class="l-rightrail-modules__section unpinned-top" data-index="3"><div class="bon-embedded-rr"><div class="bon-grid-item news-news-embedded module-stories-we-love template template-news" data-id="2012583" data-beacon='{"p":{"mnid":"bnews_stories_we_love_news_embedded_1","plid":"698478954","mpos":"rr_1","msiz":""}}' data-metrics='{"available":"","age":"82d22h28m","permitted":"false","metrics-details-visible":"false"}' data-main-channel="news" ><div class="opaque"><span>From Our Partners</span></div><div class="bordered"><div class="border-top-left"></div><div class="border-top-right"></div><div class="subitem"><a class="link-out" rel="nofollow" onmousedown="this.href='http://traffic.pubexchange.com/l/2f2910ee-c8e1-40d4-8b3e-3bcc86c42033/a0e152b3-d182-4050-b6f6-2f56d3e21991/ad18a370-fc9a-472b-9d04-8a4109a76a0f/f?u=glamour.com'" target="_blank" href="http://www.glamour.com/story/ivanka-trump-sales-up" data-beacon='{"p":{"lnid":"sec1_lnk1_1"}}'><div class="image-container"><img class="lazy-load" data-original="https://o.aolcdn.com/images/dims?image_uri=https%3A%2F%2Fmedia.glamour.com%2Fphotos%2F57917fac5d1f2e36174def6b%2F1%3A1%2Fw_125%2Fivanka-trump-rnc.jpg&amp;format=jpg&amp;quality=80&amp;thumbnail=300%2C300&amp;client=14d356460ccd1a3da7ce&amp;signature=88eb7f315fc53262a64d878c746adbc1e5013266" alt="Ivanka Trump&#39;s Brand Is Actually Selling Like Crazy Right Now" style="width: 100%;"></div><div class="title" data-title-short="Ivanka Trump&#39;s Brand Is Actually Selling Like C...">Ivanka Trump&#39;s Brand Is Actually Selling Like Crazy Right Now</div></a><a class="link-out" rel="nofollow" onmousedown="this.href='http://traffic.pubexchange.com/l/2f2910ee-c8e1-40d4-8b3e-3bcc86c42033/a0e152b3-d182-4050-b6f6-2f56d3e21991/ad18a370-fc9a-472b-9d04-8a4109a76a0f/f?u=glamour.com'" target="_blank" href="http://www.glamour.com/story/ivanka-trump-sales-up" data-beacon='{"p":{"lnid":"sec1_lnk1_1"}}'><span>Glamour</span></a></div><div class="subitem"><a class="link-out" rel="nofollow" onmousedown="this.href='http://traffic.pubexchange.com/l/2f2910ee-c8e1-40d4-8b3e-3bcc86c42033/bb0428c5-9f6e-4099-b70e-908ac2256f49/3130cb24-690e-42a6-9562-e504fe88e5fc/f?u=boredomtherapy.com'" target="_blank" href="http://boredomtherapy.com/barn-studio-renovation/" data-beacon='{"p":{"lnid":"sec1_lnk2_2"}}'><div class="image-container"><img class="lazy-load" data-original="https://o.aolcdn.com/images/dims?image_uri=https%3A%2F%2Fboredomtherapy.com%2Fwp-content%2Fuploads%2F2017%2F03%2Fbanr-studio-1-aol-300x300.jpeg&amp;format=jpg&amp;quality=80&amp;thumbnail=300%2C300&amp;client=14d356460ccd1a3da7ce&amp;signature=d82398969ddd0a65f1844d70f89146df7fbd37a9" alt="They Found This Old Barn On Their New Property, And Instantly Knew" style="width: 100%;"></div><div class="title" data-title-short="They Found This Old Barn On Their New Property,...">They Found This Old Barn On Their New Property, And Instantl...</div></a><a class="link-out" rel="nofollow" onmousedown="this.href='http://traffic.pubexchange.com/l/2f2910ee-c8e1-40d4-8b3e-3bcc86c42033/bb0428c5-9f6e-4099-b70e-908ac2256f49/3130cb24-690e-42a6-9562-e504fe88e5fc/f?u=boredomtherapy.com'" target="_blank" href="http://boredomtherapy.com/barn-studio-renovation/" data-beacon='{"p":{"lnid":"sec1_lnk2_2"}}'><span>Boredom Therapy</span></a></div><div class="subitem"><a class="link-out" rel="nofollow" onmousedown="this.href='http://traffic.pubexchange.com/l/2f2910ee-c8e1-40d4-8b3e-3bcc86c42033/150ed8f4-f7cc-478f-ba16-440b250b49eb/725aff7b-bb37-4ca5-9b4c-bf698d5a4821/f?u=mic.com'" target="_blank" href="https://mic.com/articles/170667/how-much-money-do-the-winners-of-survivor-game-changers-get" data-beacon='{"p":{"lnid":"sec1_lnk3_3"}}'><div class="image-container"><img class="lazy-load" data-original="https://o.aolcdn.com/images/dims?image_uri=https%3A%2F%2Fthumbs.mic.com%2FZGNhYjVlNThiNyMvcG5vWWRxLUVGcGM1LWJKNmMxQXFJSnZYWllzPS84NngzMjoxMzYxeDY4NC80MDB4MjI1L2ZpbHRlcnM6Zm9ybWF0KGpwZWcpOnF1YWxpdHkoODApL2h0dHBzOi8vczMuYW1hem9uYXdzLmNvbS9wb2xpY3ltaWMtaW1hZ2VzL3pkY255ZWNyY2hnZmN0MG5sdHliZGtwOWR5NHNwMHpheHl0c2t4Y2pyazNyeHJ6cXR0emhyNndlYnZpYm1kdmguanBn.jpg&amp;format=jpg&amp;quality=80&amp;thumbnail=300%2C300&amp;client=14d356460ccd1a3da7ce&amp;signature=4bde6b3b9468cc198f307260cb6cdf7e0ce40d36" alt="How much money do the winners of &#39;Survivor: Game Changers&#39; get?" style="height: 100%;"></div><div class="title" data-title-short="How much money do the winners of &#39;Survivor: Gam...">How much money do the winners of &#39;Survivor: Game Changers&#39; get?</div></a><a class="link-out" rel="nofollow" onmousedown="this.href='http://traffic.pubexchange.com/l/2f2910ee-c8e1-40d4-8b3e-3bcc86c42033/150ed8f4-f7cc-478f-ba16-440b250b49eb/725aff7b-bb37-4ca5-9b4c-bf698d5a4821/f?u=mic.com'" target="_blank" href="https://mic.com/articles/170667/how-much-money-do-the-winners-of-survivor-game-changers-get" data-beacon='{"p":{"lnid":"sec1_lnk3_3"}}'><span>Mic</span></a></div><div class="subitem"><a class="link-out" rel="nofollow" onmousedown="this.href='http://traffic.pubexchange.com/l/2f2910ee-c8e1-40d4-8b3e-3bcc86c42033/f7e7daa3-869a-4d64-9b75-c57a13a6e3aa/cd7aef95-cc39-40f2-8ad3-c400afce0473/f?u=didyouknowblog.com'" target="_blank" href="http://didyouknowfacts.com/fempire-strikes-back-meet-women-slayed-astronomy-game-charted-stars/" data-beacon='{"p":{"lnid":"sec1_lnk4_4"}}'><div class="image-container"><img class="lazy-load" data-original="https://o.aolcdn.com/images/dims?image_uri=https%3A%2F%2Fddydc3qiky-flywheel.netdna-ssl.com%2Fwp-content%2Fuploads%2F2017%2F03%2FComputersWithoutPickeringWiki-300x225.jpg&amp;format=jpg&amp;quality=80&amp;thumbnail=300%2C300&amp;client=14d356460ccd1a3da7ce&amp;signature=370429e33276bfd53318401b1975dd6e233d0be4" alt="The Fempire Strikes Back: Meet the Women Who Slayed the Astronomy Game" style="height: 100%;"></div><div class="title" data-title-short="The Fempire Strikes Back: Meet the Women Who Sl...">The Fempire Strikes Back: Meet the Women Who Slayed the Astr...</div></a><a class="link-out" rel="nofollow" onmousedown="this.href='http://traffic.pubexchange.com/l/2f2910ee-c8e1-40d4-8b3e-3bcc86c42033/f7e7daa3-869a-4d64-9b75-c57a13a6e3aa/cd7aef95-cc39-40f2-8ad3-c400afce0473/f?u=didyouknowblog.com'" target="_blank" href="http://didyouknowfacts.com/fempire-strikes-back-meet-women-slayed-astronomy-game-charted-stars/" data-beacon='{"p":{"lnid":"sec1_lnk4_4"}}'><span>Did You Know?</span></a></div><div class="subitem"><a class="link-out" rel="nofollow" onmousedown="this.href='http://traffic.pubexchange.com/l/2f2910ee-c8e1-40d4-8b3e-3bcc86c42033/150ed8f4-f7cc-478f-ba16-440b250b49eb/3700469e-5971-4169-8413-44fcba294f0d/f?u=mic.com'" target="_blank" href="https://mic.com/articles/170662/heres-how-a-potential-trump-trade-war-with-china-would-affect-the-us" data-beacon='{"p":{"lnid":"sec1_lnk5_5"}}'><div class="image-container"><img class="lazy-load" data-original="https://o.aolcdn.com/images/dims?image_uri=https%3A%2F%2Fthumbs.mic.com%2FNWU1N2Y3N2M4NiMvSENHMEMxTERjLW9MVVRKU2VVemhxeXc1SUtBPS8weDI3MTo0OTkyeDI2ODkvNDAweDIyNS9maWx0ZXJzOmZvcm1hdChqcGVnKTpxdWFsaXR5KDgwKS9odHRwczovL3MzLmFtYXpvbmF3cy5jb20vcG9saWN5bWljLWltYWdlcy9yNTZnenRkamtmeG54aDZyaG56cWxxc2JoeDduanZrYnd2cnd4d212ZWtudjB2aGtuYXBrdDBid2lhbHRpeDd1LmpwZw.jpg&amp;format=jpg&amp;quality=80&amp;thumbnail=300%2C300&amp;client=14d356460ccd1a3da7ce&amp;signature=545b500c0b4d8349db3618bad0c80fe9d8994ae2" alt="Here&#39;s how a potential Trump trade war with China would affect the US" style="height: 100%;"></div><div class="title" data-title-short="Here&#39;s how a potential Trump trade war with Chi...">Here&#39;s how a potential Trump trade war with China would affe...</div></a><a class="link-out" rel="nofollow" onmousedown="this.href='http://traffic.pubexchange.com/l/2f2910ee-c8e1-40d4-8b3e-3bcc86c42033/150ed8f4-f7cc-478f-ba16-440b250b49eb/3700469e-5971-4169-8413-44fcba294f0d/f?u=mic.com'" target="_blank" href="https://mic.com/articles/170662/heres-how-a-potential-trump-trade-war-with-china-would-affect-the-us" data-beacon='{"p":{"lnid":"sec1_lnk5_5"}}'><span>Mic</span></a></div><div class="subitem"><a class="link-out" rel="nofollow" onmousedown="this.href='http://traffic.pubexchange.com/l/2f2910ee-c8e1-40d4-8b3e-3bcc86c42033/15b878e1-1b2f-4cf3-8135-6d1c87f44f7a/809df38b-1ee7-46c3-b758-5404c7e33d97/f?u=all-that-is-interesting.com'" target="_blank" href="http://all-that-is-interesting.com/dead-shot-mary-shanley" data-beacon='{"p":{"lnid":"sec1_lnk6_6"}}'><div class="image-container"><img class="lazy-load" data-original="https://o.aolcdn.com/images/dims?image_uri=http%3A%2F%2Fall-that-is-interesting.com%2Fwordpress%2Fwp-content%2Fuploads%2F2017%2F02%2Fdead-shot-mary-150x150.jpg&amp;format=jpg&amp;quality=80&amp;thumbnail=300%2C300&amp;client=14d356460ccd1a3da7ce&amp;signature=71b603edae0bd08f38293fe66a24c6f6d49b5e39" alt="Officer &quot;Dead Shot Mary&quot;: Cleaning The Streets Of 1930s New York With" style="width: 100%;"></div><div class="title" data-title-short="Officer &quot;Dead Shot Mary&quot;: Cleaning The Streets ...">Officer &quot;Dead Shot Mary&quot;: Cleaning The Streets Of 1930s New ...</div></a><a class="link-out" rel="nofollow" onmousedown="this.href='http://traffic.pubexchange.com/l/2f2910ee-c8e1-40d4-8b3e-3bcc86c42033/15b878e1-1b2f-4cf3-8135-6d1c87f44f7a/809df38b-1ee7-46c3-b758-5404c7e33d97/f?u=all-that-is-interesting.com'" target="_blank" href="http://all-that-is-interesting.com/dead-shot-mary-shanley" data-beacon='{"p":{"lnid":"sec1_lnk6_6"}}'><span>All That Is Interesting</span></a></div><div class="subitem"><a class="link-out" rel="nofollow" onmousedown="this.href='http://traffic.pubexchange.com/l/2f2910ee-c8e1-40d4-8b3e-3bcc86c42033/e1c24a6f-3160-474c-896c-d69ce8fb55bf/18499ac7-3068-40b9-8608-950f677da077/f?u=seeker.com'" target="_blank" href="http://www.seeker.com/south-africas-plan-for-legalized-lion-carcass-trade-sparks-outcry-2297515115.html" data-beacon='{"p":{"lnid":"sec1_lnk7_7"}}'><div class="image-container"><img class="lazy-load" data-original="https://o.aolcdn.com/images/dims?image_uri=https%3A%2F%2Fassets.rbl.ms%2F9642035%2F300x.jpg&amp;format=jpg&amp;quality=80&amp;thumbnail=300%2C300&amp;client=14d356460ccd1a3da7ce&amp;signature=d096e57e728b8db1c4304dbac43998f04ff1662c" alt="South Africa&#39;s Plan for Legalized Lion Carcass Trade Sparks Outcry" style="height: 100%;"></div><div class="title" data-title-short="South Africa&#39;s Plan for Legalized Lion Carcass ...">South Africa&#39;s Plan for Legalized Lion Carcass Trade Sparks ...</div></a><a class="link-out" rel="nofollow" onmousedown="this.href='http://traffic.pubexchange.com/l/2f2910ee-c8e1-40d4-8b3e-3bcc86c42033/e1c24a6f-3160-474c-896c-d69ce8fb55bf/18499ac7-3068-40b9-8608-950f677da077/f?u=seeker.com'" target="_blank" href="http://www.seeker.com/south-africas-plan-for-legalized-lion-carcass-trade-sparks-outcry-2297515115.html" data-beacon='{"p":{"lnid":"sec1_lnk7_7"}}'><span>Seeker</span></a></div><div class="subitem"><a class="link-out" rel="nofollow" onmousedown="this.href='http://traffic.pubexchange.com/l/2f2910ee-c8e1-40d4-8b3e-3bcc86c42033/ceea86fb-52da-4e35-bd9a-649ddf2ac090/d0cb83cb-301f-447c-8806-82075245b088/f?u=thoughtcatalog.com'" target="_blank" href="http://thoughtcatalog.com/m-j-pack/2015/05/7-creepiest-moments-in-history-that-you-probably-havent-heard-of/" data-beacon='{"p":{"lnid":"sec1_lnk8_8"}}'><div class="image-container"><img class="lazy-load" data-original="https://o.aolcdn.com/images/dims?image_uri=https%3A%2F%2Fthoughtcatalog.files.wordpress.com%2F2015%2F04%2F1389085_487781688011055_1330578675_n.jpg&amp;format=jpg&amp;quality=80&amp;thumbnail=300%2C300&amp;client=14d356460ccd1a3da7ce&amp;signature=183b5bc5f2888039f4744293b6342b3fb6509535" alt="7 Creepiest Moments In History (That You Probably Haven&#39;t Heard Of)" style="width: 100%;"></div><div class="title" data-title-short="7 Creepiest Moments In History (That You Probab...">7 Creepiest Moments In History (That You Probably Haven&#39;t He...</div></a><a class="link-out" rel="nofollow" onmousedown="this.href='http://traffic.pubexchange.com/l/2f2910ee-c8e1-40d4-8b3e-3bcc86c42033/ceea86fb-52da-4e35-bd9a-649ddf2ac090/d0cb83cb-301f-447c-8806-82075245b088/f?u=thoughtcatalog.com'" target="_blank" href="http://thoughtcatalog.com/m-j-pack/2015/05/7-creepiest-moments-in-history-that-you-probably-havent-heard-of/" data-beacon='{"p":{"lnid":"sec1_lnk8_8"}}'><span>Thought Catalog</span></a></div></div><a class="attribution" rel="nofollow" target="_blank" href="https://welcome.pubexchange.com/home/index/aol">By PubExchange</a></div></div></div>                </div>
              </div>
                      </div>
        </div>

                                      


             
<div class="m-side-nav--mask hidden"></div>
<div class="l-side-nav m-side-nav  light-weather-form ticker-test-g-article zip-not-set" data-collapsed="" data-beacon='{"p": {"mnid": "l-side-nav", "plid": "0"}}' data-ui-module="false">
  <div class="m-side-nav__header" id="m-side-nav__header">
    <div class="m-side-nav__header-bg">
      <div class="overlay" id="m-side-nav__header-overlay"></div>
    </div>
    <a class="m-side-nav__logo-wrap" href="//www.aol.com/" data-beacon='{"p": {"lnid": "sec1_lnk1"}}'>
              <img class="m-side-nav__logo" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxNjUiIGhlaWdodD0iNjUuMjY0IiB2aWV3Qm94PSIwIDAgMTY1IDY1LjI2NCI+PHBhdGggZD0iTTg5Ljg2IDE0LjMwNWMxNy4zNjUgMCAyNS43MDUgMTMuNzMgMjUuNzA1IDI1LjQ3NyAwIDExLjc0OC04LjM0IDI1LjQ4Mi0yNS43MDYgMjUuNDgyLTE3LjM3MyAwLTI1LjcxLTEzLjczNC0yNS43MS0yNS40ODIgMC0xMS43NDYgOC4zMzctMjUuNDc3IDI1LjcwOC0yNS40NzdtMCAzNy41NzNjNi4xODYgMCAxMS40MzItNS4xIDExLjQzMi0xMi4wOTYgMC02Ljk5Ny01LjI0Ni0xMi4wOS0xMS40MzMtMTIuMDktNi4xOSAwLTExLjQ0IDUuMDkzLTExLjQ0IDEyLjA5IDAgNi45OTYgNS4yNSAxMi4wOTYgMTEuNDQgMTIuMDk2TTEyMy42MzQgMEgxMzguMXY2My45MjVoLTE0LjQ2NnptMzEuNzQ4IDQ1LjE1Yy01LjMwNiAwLTkuNjA0IDQuMzEtOS42MDQgOS42MSAwIDUuMzA1IDQuMyA5LjYxIDkuNjA0IDkuNjEgNS4zMDggMCA5LjYxOC00LjMwNiA5LjYxOC05LjYxIDAtNS4zLTQuMzEtOS42MS05LjYxOC05LjYxTTM4LjA1OCAwaC0xMi44OEwwIDYzLjkyM2gxNy4wNjJsMy4zNzUtOS4yMzhoMjIuMmwzLjEwOCA5LjIzOGgxNy4yMzdMMzguMDU4IDB6bS0xMy4xMyA0MS43MThsNi42OTctMjIuMjg3IDYuNjkzIDIyLjI5aC0xMy4zOXoiIGZpbGw9IiNGRkYiLz48L3N2Zz4=" alt="AOL logo" title="AOL - Click to refresh">
          </a>
    <div class="m-side-nav__date" data-day='{"short": "Mon", "long": "Mon, "}' data-date='{"short": "Mar 13", "long": "Mar 13"}'>
              <span class="m-side-nav__date-day">Mon, </span>
        <span class="m-side-nav__date-date">Mar 13</span>
          </div>
    <div class="m-side-nav__weather">
      <input type="hidden" class="m-side-nav__weather-zip" value="" />

      <a class="m-side-nav__weather-temp invisible" data-beacon='{"p": {"lnid": "sec1_lnk2"}}' href="https://www.aol.com/weather/" title="Click for the full forecast">
        <sup>°F</sup>
      </a>

      <span class="m-side-nav__weather-city bN" data-beacon='{"p": {"lnid": "sec1_lnk3"}}'></span>


              <div class="m-side-nav__set-location" title="Set Location">Set Your Location</div>
            <span class="visuallyhidden" id="lft-nav-form-lbl">City, State, or Zip</span>
      <form class="m-form m-side-nav__form " aria-labelledby="lft-nav-form-lbl">
        <div class="m-form__group">
          <label for="left-nav-location" class="visuallyhidden">Change weather location</label>
          <input id="left-nav-location" class="m-form__control m-side-nav__form-zip" placeholder="City, State, or ZIP">
          <span class="m-form__inputs">
            <button type="submit" class="m-side-nav__form-btn b-btn icon-dropdown-alt navicon-down_arrow" title="Change weather location" data-beacon='{"p": {"lnid": "sec3_lnk1"}}'></button>
          </span>
        </div>
      </form>
      <ul class="m-side-nav__weather-suggestions" data-beacon='{"p": {"mnid": "l-side-nav-zip-suggestions"}}'>

      </ul>
      <div class="spinner">
        <svg version="1.1" id="loader-1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="40px" height="40px" viewBox="0 0 50 50" style="enable-background:new 0 0 50 50;" xml:space="preserve">
          <path fill="#000" d="M43.935,25.145c0-10.318-8.364-18.683-18.683-18.683c-10.318,0-18.683,8.365-18.683,18.683h4.068c0-8.071,6.543-14.615,14.615-14.615c8.072,0,14.615,6.543,14.615,14.615H43.935z">
            <animateTransform attributeType="xml" attributeName="transform" type="rotate" from="0 25 25" to="360 25 25" dur="0.6s" repeatCount="indefinite"/>
          </path>
        </svg>
      </div>
    </div>
  </div>
    <script>
    var today = new Date();
    var hour = today.getHours();
    var elem = document.getElementById('m-side-nav__header');
    var overlay = document.getElementById('m-side-nav__header-overlay');
    if (elem) {
      switch (true) {
        case(hour >= 2 && hour <= 5):
          elem.className += ' m-side-nav__header--dawn';
          break;
        case(hour >= 6 && hour <= 9):
          elem.className += ' m-side-nav__header--morning';
          break;
        case(hour >= 10 && hour <= 11):
          elem.className += ' m-side-nav__header--midday';
          break;
        case(hour >= 12 && hour <= 14):
          elem.className += ' m-side-nav__header--afternoon';
          break;
        case(hour >= 15 && hour <= 17):
          elem.className += ' m-side-nav__header--evening';
          break;
        case(hour >= 18 && hour <= 20):
          elem.className += ' m-side-nav__header--dusk';
          break;
        case(hour == 21 || hour == 22 || hour == 23 || hour == 0 || hour == 1):
          elem.className += ' m-side-nav__header--midnight';
          break;
        default:
          break;
      }
    }
    if (overlay) {
      overlay.style.display = 'none';
    }
  </script>

  <ul class="m-side-nav__list list--unstyled">
    <li>
      <a href="http://mail.aol.com/?icid=aol.com-nav" class="m-side-nav__link m-side-nav__link-mail" data-beacon='{"p": {"lnid": "mail"}}'>
        <span class="mail"><span class="label">Mail</span><span class="m-side-nav__mail-badge badge hidden"></span></span>
        <i class="navicon navicon-mail"></i>
      </a>
    </li>
    <li>
      <a href="//search.aol.com/aol/newtab?s_it=comsearch-nt" class="m-side-nav__link m-side-nav__link-search" data-beacon='{"p": {"lnid": "search"}}' target="_blank"><span>Search</span> <i class="navicon navicon-search"></i></a>
    </li>
    <li>
              <a href="https://my.screenname.aol.com/_cqr/login/login.psp?sitedomain=www.aol.com&amp;lang=en&amp;locale=us&amp;authLev=0&amp;siteState=https%3A%2F%2Fwww.aol.com%2Farticle%2Fnews%2F2017%2F03%2F13%2Fscientists-identify-gene-that-could-halt-sudden-deaths-of-teens%2F21880879%2F" class="m-side-nav__link m-side-nav__link-account m-side-nav__link-signInOnly" data-beacon='{"p": {"lnid": "signin"}}' id="amp-auth">
          <span class="m-auth__link is-active">Sign In / Join</span>
          <i class="navicon navicon-account" aria-hidden="true"></i>
        </a>
      
      <ul class="m-side-nav__link-account-extras hidden">
        <li>
          <a href="https://account.aol.com">My Account</a>
        </li>
        <li>
          <a class="m-auth__link" href="http://my.screenname.aol.com/_cqr/logout/mcLogout.psp?sitedomain=www.aol.com&amp;authLev=0&amp;siteState=https%3A%2F%2Fwww.aol.com%2Farticle%2Fnews%2F2017%2F03%2F13%2Fscientists-identify-gene-that-could-halt-sudden-deaths-of-teens%2F21880879%2F">Log Out</a>
        </li>
      </ul>
    </li>
    <li>
      <a href="//www.aol.com/news/" class="m-side-nav__link is-active" data-beacon='{"p": {"lnid": "news"}}'>
        <span>News</span> <i class="navicon navicon-news"></i>
      </a>
    </li>
    <li>
      <a href="//www.aol.com/entertainment/" class="m-side-nav__link" data-beacon='{"p": {"lnid": "entertainment"}}'>
        <span>Entertainment</span> <i class="navicon navicon-entertainment"></i>
      </a>
    </li>
    <li>
      <a href="//www.aol.com/finance/" class="m-side-nav__link" data-beacon='{"p": {"lnid": "finance"}}'>
        <span>Finance</span> <i class="navicon navicon-finance"></i>
      </a>
    </li>
    <li>
      <a href="//www.aol.com/lifestyle/" class="m-side-nav__link" data-beacon='{"p": {"lnid": "lifestyle"}}'>
        <span>Lifestyle</span> <i class="navicon navicon-lifestyle"></i>
      </a>
    </li>
    <li>
      <a href="//www.aol.com/games/" class="m-side-nav__link" data-beacon='{"p": {"lnid": "games"}}'>
        <span>Games</span> <i class="navicon navicon-games"></i>
      </a>
    </li>
    <li>
      <a href="//www.aol.com/video/" class="m-side-nav__link" data-beacon='{"p": {"lnid": "video"}}'>
        <span>Video</span> <i class="navicon navicon-video"></i>
      </a>
    </li>
    <li>
      <a href="http://aol.com/shop/?utm_source=aol.com&utm_medium=topnav" class="m-side-nav__link" data-beacon='{"p": {"lnid": "shop"}}'>
        <span>Shop</span> <i class="navicon navicon-shop"></i>
      </a>
    </li>
  </ul>
    </div>
<a class="navicon navicon-close mobile-sidenav-close-button hidden bN" data-beacon='{"p": {"mnid": "mobile-sidenav-close", "plid": "0"}}'></a>

                  
                <div class="l-footer-container" data-beacon='{"p": {"mnid": "l-footer-container", "plid": 0}}'>
          <footer>
                          
<div class="l-footer m-footer">
  <div class="m-footer__search-wrapper">

    <a href="https://www.aol.com/?icid=bonfooterlogo">
              <svg class="m-svg-aol-logo" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
     viewBox="0 428.9 612 242.2" enable-background="new 0 428.9 612 242.2" xml:space="preserve">
<g>
  <path class="m-svg-aol-logo__path" fill="#000100" d="M333.1,481.9c64.4,0,95.4,51,95.4,94.6c0,43.6-31,94.6-95.4,94.6s-95.4-51-95.4-94.6
		C237.9,532.9,268.8,481.9,333.1,481.9z M333.1,621.3c23,0,42.5-18.9,42.5-44.8c0-26-19.5-44.8-42.5-44.8s-42.3,18.9-42.3,44.8
		C290.8,602.3,310.3,621.3,333.1,621.3z"/>
  <g>
    <path class="m-svg-aol-logo__path" fill="#000100" d="M458.4,428.9h53.7V666h-53.7V428.9z"/>
  </g>
  <g>
    <g>
      <path class="m-svg-aol-logo__path" fill="#000100" d="M576.3,596.3c-19.7,0-35.6,15.9-35.6,35.7c0,19.7,15.9,35.6,35.6,35.6c19.7,0,35.7-15.9,35.7-35.6
				C611.8,612.2,595.9,596.3,576.3,596.3z"/>
    </g>
  </g>
  <path class="m-svg-aol-logo__path" fill="#000100" d="M141.2,428.9H93.5L0,666h63.3l12.4-34.3H158l11.5,34.3h63.9L141.2,428.9z M92.4,583.6l24.9-82.6l24.9,82.6
		H92.4z"/>
</g>
</svg>
          </a>
          <span class="channel-display-name">
                  News
              </span>
    
    



<div class="mpid-3 ">
    <div id="search-shadow"></div>
    <div class="mnid-footer-search plid-0 m-footer-search m-search ">
        <div id="searchbox-container" class="m-search__container">
                                    <span class="visuallyhidden" id="search-label-span">Search The Web</span>
            <form id="aol-footer-search" action="//search.aol.com/aol/search" method="get"
                  class="search search-3 tabs-0" data-beacon='{"p": {"mnid": "footer-search", "plid": 0, "mvt" : "" }}' target="" aria-labelledby="search-label-span">
                <input type="hidden" id="footer-ghostText" value=""/>
                <input type="hidden" id="footer-searchIcon" value=""/>
                <input type="hidden" id="footer-enabledTerms" name="enabled_terms" value=""/>
                <input type="hidden" id="footer-s_it" name="s_it" value="comsearch-b"/>
                <input type="hidden" id="footer-s_it_h" value="comsearch-b"/>
                <input type="hidden" id="footer-s_it_r" value="comsearch-b"/>
                <input type="hidden" id="footer-s_it_f" value="comsearch-b"/>
                <input type="hidden" id="footer-s_it_s" value="comsearch-b"/>
                <input type="hidden" id="footer-initSmartSearch" value="false"/>
                <input type="hidden" id="footer-apiDictionary" value=""/>
                <input type="hidden" id="footer-initFocus" value="true"/>
                <input type="hidden" id="footer-preserveGhostText" value=""/>
                <input type="hidden" id="footer-ssExtraParams"
                       value="s_qt=ac&s_chn=prt_ticker-test-g"/>
                <input type="hidden" id="footer-sExtraParams"
                       value="s_chn=prt_ticker-test-g"/>
                <input type="hidden" id="footer-apiIt" value=""/>
                <input type="hidden" id="footer-apiUrl" value="//autosuggest.search.aol.com/autocomplete/get"/>
                <input type="hidden" id="footer-apiCount" value="8"/>
                <input type="hidden" id="footer-apiQueryParam" value="q"/>
                <input type="hidden" id="footer-enableBestMatch" value="true"/>
                <input type="hidden" id="footer-bestMatchQuery" value="bm_chan=2&bm_max=1&bm_limit=4"/>
                <input type="hidden" id="footer-bestMatchPrefix" value="in"/>
                <input type="hidden" id="footer-bestMatchAction" value="//search.aol.com/aol/tracking"/>
                <input type="hidden" name="s_chn" value="prt_ticker-test-g">
                <fieldset>
                    <legend class="visuallyhidden">Search The Web</legend>
                    <input class="m-search__query" type="text" value="" id="aol-footer-query" name="q" maxlength="150"
                           title="Search the Web" aria-label="Search The Web"/>
                    <input class="om_footer-searchbutton m-search__button lnid-sec2_lnk1" type="submit" value="Search"
                           id="aol-footer-search-button" onclick="omn.omo('footer-searchbutton');"
                           title="Search the Web" />





                                                    </fieldset>
            </form>
        </div>
    </div>
</div>
  </div>

    
  <div class="m-footer__links" data-beacon='{"p": {"mnid": "footerlinks", "plid": 0}}'>
    <div class="m-footer__links__row1" id="om_footer_row1_">
      <a name="om_myaccount" href="http://discover.aol.com/join-aol" data-beacon='{"p": {"lnid": "sec1_lnk1"}}'>JOIN AOL</a>
      <a href="http://myaccount.aol.com/" data-beacon='{"p": {"lnid": "sec1_lnk2"}}'>MY ACCOUNT</a>
      <a href="http://discover.aol.com/products-and-services?tags=downloads" data-beacon='{"p": {"lnid": "sec1_lnk3"}}'>DOWNLOADS</a>
              <a href="https://help.aol.com/" class="aol-feedback-plugin-link" data-additional-data-points='{"pageUrl":"https://www.aol.com/article/news/2017/03/13/scientists-identify-gene-that-could-halt-sudden-deaths-of-teens/21880879/"}' data-beacon='{"p": {"lnid": "sec1_lnk4"}}' data-client="aolcom_en_us" data-dev-id="ao1Nvczuo8OWfsyO">HELP &amp; FEEDBACK</a>
          </div>
    <div class="m-footer__links__row2" id="om_footer_row2_">
      <a href="http://corp.aol.com/about-aol" class="m-footer__links__row2__item1" data-beacon='{"p": {"lnid": "sec1_lnk5"}}'>ABOUT US</a>
      <a href="http://discover.aol.com/brands/aol-advertising" data-beacon='{"p": {"lnid": "sec1_lnk6"}}'>ADVERTISING</a>
      <a href="http://privacy.aol.com/" data-beacon='{"p": {"lnid": "sec1_lnk7"}}'>PRIVACY</a>
      <a href="http://legal.aol.com/tos/" data-beacon='{"p": {"lnid": "sec1_lnk8"}}'>TERMS</a>
      <a href="http://adinfo.aol.com/about-our-ads/" data-beacon='{"p": {"lnid": "sec1_lnk9"}}'>ABOUT OUR ADS</a>
      <a href="https://www.aol.com/tag/" data-beacon='{"p": {"lnid": "sec1_lnk10"}}'>SITEMAP</a>
    </div>
  </div>
  <div id="follow-aol-footer" class="m-footer__follow-aol gmod" data-beacon='{"p": {"mnid": "follow-aol-footer", "plid": 0}}'>
    <div class=" m-footer__follow-aol__icons-wrapper icons-6">
      <div class="m-footer__follow-aol__icon item1 first" style="">
        <a class="navicon-follow-us-fb-footer" data-beacon='{"p": {"lnid": "sec2_lnk1"}}' href="http://aol.it/facebook" name="om_follow-aol-footer_item-1" target="_blank"> <span class="hidden-accessibility-label title">Share on Facebook</span></a>
        <div class="tooltip">
          <div class="tooltip__arrow"></div>
          Facebook
        </div>
      </div>
      <span class="m-footer__follow-aol__icon-divider"></span>
      <div class="m-footer__follow-aol__icon item2" style="">
        <a class="navicon-follow-us-tw" data-beacon='{"p": {"lnid": "sec2_lnk2"}}' href="http://aol.it/twitter" name="om_follow-aol-footer_item-2" target="_blank"><span class="hidden-accessibility-label title">Share on Twitter</span></a>
        <div class="tooltip">
          <div class="tooltip__arrow"></div>
          Twitter
        </div>
      </div>
      <span class="m-footer__follow-aol__icon-divider"></span>
      <div class="m-footer__follow-aol__icon item3" style="">
        <a class="navicon-follow-us-ig" data-beacon='{"p": {"lnid": "sec2_lnk3"}}' href="http://instagram.com/aol" name="om_follow-aol-footer_item-3" target="_blank"><span class="hidden-accessibility-label title">Share on Instagram</span></a>
        <div class="tooltip">
          <div class="tooltip__arrow"></div>
          Instagram
        </div>
      </div>

      <span class="m-footer__follow-aol__icon-divider"></span>

      <div class="m-footer__follow-aol__icon item4" style="">
        <a class="navicon-follow-us-newsletter" data-beacon='{"p": {"lnid": "sec2_lnk4"}}' href="https://www.aol.com/newsletter/" name="om_follow-aol-footer_item-4" target="_blank"><span class="hidden-accessibility-label title">Follow us via newsletter</span></a>
        <div class="tooltip">
          <div class="tooltip__arrow"></div>
          Newsletter
        </div>
      </div>

      <span class="m-footer__follow-aol__icon-divider"></span>

      <div class="m-footer__follow-aol__icon item5" style="">
        <a class="navicon-follow-us-rss" data-beacon='{"p": {"lnid": "sec2_lnk5"}}' href="//www.aol.com/rss" name="om_follow-aol-footer_item-5" target="_blank"><span class="hidden-accessibility-label title">Follow us via RSS</span></a>

        <div class="tooltip">
          <div class="tooltip__arrow"></div>
          RSS
        </div>
      </div>
      <span class="m-footer__follow-aol__icon-divider"></span>

      <div class="m-footer__follow-aol__icon item6 is-last" style="">
        <a class="navicon-follow-us-mobile" data-beacon='{"p": {"lnid": "sec2_lnk6"}}' href="http://mobile.aol.com/" name="om_follow-aol-footer_item-6" target="_blank"><span class="hidden-accessibility-label title">Follow us on mobile</span></a>

        <div class="tooltip">
          <div class="tooltip__arrow"></div>
          AOL Mobile
        </div>
      </div>
      <div class="clear"></div>
    </div>
  </div>
  <div class="m-footer__aol-copyright" data-beacon='{"p": {"mnid": "footerlinks-copyright-only", "plid": 0}}'>

    <a href="https://www.aol.com/?icid=bonfooterlogo">
              <img class="m-footer__aol-copyright__stamp-img" alt="AOL" src="data:image/png;base64,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">
                  </a>
          <span class="channel-display-name mobile">
                  News
              </span>
        <p class="m-footer__aol-copyright__copy-text">&copy; 2017&nbsp; AOL Inc.</p>
  </div>
</div>


                              <div class="m-ad m-ad__footer--mobile mobile-ad-footer ad__footer--sticky mpid-3 resp-show754 resp-show480 resp-show320 resp-hide l-module" data-module="ads" id="m-fi_776132875">
    <script type="text/x-tea-config">{"ads":[],"placement":"fi_776132875"}</script>
    <div id="fi_776132875" class="adwrap di refreshNO"></div>
  </div>
                      </footer>
        </div>
      </div>
    
        
            <script>
  var s_account = 'aolsvc'; // Omniture setting s_account
  var Site = (typeof Site !== "undefined" &&  typeof Site === "object") ? Site : {};

  Site.host             = "www.aol.com";
  Site.blogID           = "895";
  Site.DevID            = "ao1Nvczuo8OWfsyO";
  Site.FacebookAppId    = "183146218394780";
  Site.TwitterAccountId = "66237835";
  Site.TwitterAccount   = "AOL";
  Site.Urls             = {"api_aolblogmod":"https:\/\/aolblogmod.aol.com\/api\/","api_autoSuggest":"\/\/autosuggest.search.aol.com\/autocomplete\/get","api_comet_autoSuggest":"\/\/autosuggest.search.aol.com\/autocomplete\/get","api_contenthub":"http:\/\/feeds.contenthub.aol.com\/syndication\/2.0\/feed\/","api_segmentation":"https:\/\/segmentation.comet.aol.com\/v1\/","api_5min":"http:\/\/api.5min.com\/","api_mail":"https:\/\/api.mail.aol.com\/mail\/","api_weather":"http:\/\/www.aol.com\/amp-proxy\/api\/weather\/","api_aol":"http:\/\/www.aol.com\/api\/","user_location_pref_host":"\/\/user-location-pref.comet.aol.com\/","gravity_api":"https:\/\/gravity.comet.aol.com\/v1\/","api_games":"http:\/\/api.games.aol.com\/","api_games_http":"http:\/\/api.games.aol.com\/","api_games_https":"https:\/\/api.games.aol.com\/","canvas_games":"\/games\/canvas\/","api_taboola":"\/\/api.taboola.com\/1.1\/json\/aol-homepagecarousel\/","https_search_form_action":"\/\/search.comet.aol.com"};

              Site.enableBreakingNewsNotification = true;
    Site.MultiauthActionUrl = "https://www.aol.com/amp_auth/sns_action";
  Site.AuthActionURL = "https://www.aol.com/amp_auth/sns_action";
</script>

<script>var Page = (typeof Page !== "undefined" &&  typeof Page === "object") ? Page : {};
      Page.amazonLinkTag = "aolnews-20";
  
  Page.Ads = {};
  Page.Ads.enableMoatTracking = '1';
  Page.Ads.kvTargetting       = 'kvblogname=news;kvcategory=news;kvsubj=979918:980149:982661:982665:979163:979916;kvent=4136362;kvcmsid=bsd:21880879;kventryid=21880879;kvblogger=kelsey-weekman;';

  Page.route = 'permalink';
  Page.channel = 'news';
  Page.subchannel = 'science-tech';

  var Site = (typeof Site !== "undefined" &&  typeof Site === "object") ? Site : {};
  Site.MultiauthActionUrl = "https://www.aol.com/amp_auth/sns_action";
  Site.SnsLink = "https://my.screenname.aol.com/_cqr/login/login.psp?sitedomain=www.aol.com&amp;lang=en&amp;locale=us&amp;authLev=0&amp;siteState=https%3A%2F%2Fwww.aol.com%2Farticle%2Fnews%2F2017%2F03%2F13%2Fscientists-identify-gene-that-could-halt-sudden-deaths-of-teens%2F21880879%2F";
      Site.AuthActionURL = "https://www.aol.com/amp_auth/sns_action";
    Site.partner = false;
        Site.userLoggedIn = false;
    Site.env = 'prod';
      Site.useMultiAuthForLogin = false;
  
</script>

            <script src="https://s.aolcdn.com/os/aol/omniture.min.js"></script>

<script src="https://s.aolcdn.com/aoldotcom-releases/site/javascripts/jquery-1.12.0.openwindow-1.0.multiauth-2.3.min.js"></script>

<script id="omniture_config">
  (function(){
    AOL = window.AOL || {};

    // Make this my homepage snippet
            function MakeThisMyHomepage() {
      var self = this;
      this.isHomepage = false;
      this.mtmhpUrl = "https://www.aol.com/";
      this.campaignId = "";
      this.mtmhpPrefix = "home-";
      this.mtmhpSuffix = "-hp";
      this.constructor = function() {
        if (self.campaignId != "") {
          self.isHomepage = true;
        }
      }
      this.ieIsHomepage = function() {
        return false;
      }
      self.constructor();
    }
    var MTMHP = new MakeThisMyHomepage();
    var mtmhpPrefix = '';
    try {
      mtmhpPrefix = MTMHP.mtmhpPrefix;
      mtmhpSuffix = MTMHP.mtmhpSuffix;
    } catch (e) {}
    if (MTMHP.campaignId !== '') {
      var homestr = mtmhpPrefix + MTMHP.campaignId;
    }

    // Beacon vanity setup
    bN_cfg = {
      h: ["www.aol.com"],
      b: "b.aol.com",
      p: {
        'dL_ch': 'us.aolcomnews',
        'dL_dpt': 'acm\x3A\x20article',
        'dL_sDpt': 'acm\x3A\x20main',
                  'dL_filedUnder': 'news',
          'dL_tags': '',
          'dL_siteID': 'bss:879',
          'dL_cmsID': 'bsd:21880879',
                'cms_src': 'us-aol.com',
        'cobrand': 'amp-ticker\x2Dtest\x2Dg\x2Darticle',
        'uxi': '',
        'template': 'default.layout.twig'
      },
      view: 0,
      upgradeIE: false
    };

    // Omniture vanity setup
    s_265.prop12              = document.location;
    if (Site.enableBreakingNewsNotification && window.Notification && window.Notification.permission) {
      s_265.prop17 = Notification.permission;
    }
        s_265.prop66              = 'amp-ticker\x2Dtest\x2Dg\x2Darticle';
    s_265.linkInternalFilters = 'javascript:';
    s_265.linkTrackVars       = 'prop20';
    s_265.mmxgo               = true;
    s_265.campaign            = homestr;
    s_265.eVar56              = '';    s_265.user_authenticated  = false;
        s_265["OmniAccountID"] = 'aolsvc';
        s_265["pfxID"] = 'acm';
        s_265["channel"] = 'us.aolcomnews';
        s_265["pageName"] = 'Scientists\x20identify\x20gene\x20that\x20could\x20halt\x20sudden\x20deaths\x20of\x20teens';
        s_265["prop1"] = 'article';
        s_265["prop2"] = 'main';
        s_265["prop45"] = 'aws';
        s_265["prop54"] = 'blogsmith';
        s_265["prop63"] = 'desktop';
        s_265["prop64"] = 'gravity';
        s_265["prop9"] = 'bsd\x3A21880879';
        s_265["prop21"] = 'Scientists\x20identify\x20gene\x20that\x20could\x20halt\x20sudden\x20deaths\x20of\x20teens';
        s_265["prop22"] = 'kelsey\x2Dweekman';
        s_265["prop65"] = 'geobeats';
        s_265["eVar14"] = 'amp\x2Dticker\x2Dtest\x2Dg\x2Darticle\x20article';
        s_265["prop16"] = 'science\x2Dtech';
        s_265["prop18"] = 'discovery\x20\x2D\x20science';
        s_265["prop19"] = '\x40video\x7C\x40video\x2Dvidible';
        s_265["prop23"] = '03\x2D13\x2D2017';
        s_265["prop62"] = 'video_5min_entrybody';
    
          })();
</script>
<script>
  (function() {
    // Omniture vanity trigger
    s_265.t();
  })();
</script>

      <script src="https://s.blogsmithmedia.com/www.aol.com/assets-h51737d748bb8527016be488bab612cb6/javascripts/shared.js?h=cd0ba2fa9a4dd65fc493413165bb74ef?v=22_23_0"></script>
      <script src="https://s.blogsmithmedia.com/www.aol.com/assets-h51737d748bb8527016be488bab612cb6/javascripts/main.js?h=c1cb0a976c8da462714448b291bc818f?v=22_23_0"></script>

                    
  <script>
  (function(d) {
    var script = d.createElement('script');
    script.type = 'text/javascript';
    script.src = '//s.skimresources.com/js/76112X1526403.skimlinks.js';
    script.id = '__skim_links_' + (new Date().getTime()) + '__';
    d.getElementsByTagName("head")[0].appendChild(script);
  }(document));
</script>
      
            <script>var s = document.createElement('script'); s.type = 'text/javascript'; s.src = "//s.aolcdn.com/aoldotcom-releases/site/javascripts/aol-feedback-loader-latest.min.js"; s.async = true; document.body.appendChild(s);</script>

      
              <script type="text/javascript" src="https://s.blogsmithmedia.com/www.aol.com/assets-h51737d748bb8527016be488bab612cb6/js/storyOptimizer.js?h=40e8ad7733a493a07cd7aaef6d35d380"></script>

  
    
      <script src="https://s.aolcdn.com/aoldotcom-releases/assets/20170309_1646/javascripts/grid.news.min.js" type="text/javascript"></script>
  
    <script>
    (function(){
      window.grvBeaconActions = window.grvBeaconActions || [];
      window.grvBeaconActions.push(window.gravityInsightsParams = {
        'type': 'content',
        'action': '',
        'site_guid': 'ea5ddf3148ee6dad41c76e96cb00e1a9',
        'v': 2
      });
      var adServerReq,bUrl,cburl,doUseGravityUserGuid,extPlacementIdOpt,externalPlacementId,includeJs,jq,pfurl,ppid,ppidOpt,type,ug,wlPrefix,wlUrl,_ref,_ref1,_ref2;includeJs=function(a){var b;b=document.createElement("script");b.async=!0;b.src=a;a=document.getElementsByTagName("script")[0];return a.parentNode.insertBefore(b,a)};bUrl="https:"===document.location.protocol?"https://b-ssl.grvcdn.com/moth-min.js":"http://b.grvcdn.com/moth-min.js";
      ug=(doUseGravityUserGuid=!0===gravityInsightsParams.useGravityUserGuid?1:0)?"":gravityInsightsParams.user_guid||(null!=(_ref=/grvinsights=([^;]+)/.exec(document.cookie))?_ref[1]:void 0)||"";wlUrl=(wlPrefix="","");bUrl&&includeJs(bUrl);wlUrl&&includeJs(wlUrl);})();
  </script>


      <script>
        $(document).ready(function() {
          Tea.Application.init({
            debug: false,
            req: {
              cobrand: 'ticker-test-g-article',
              host: 'www.aol.com',
              url: 'https\x3A\x2F\x2Fwww.aol.com\x2Farticle\x2Fnews\x2F2017\x2F03\x2F13\x2Fscientists\x2Didentify\x2Dgene\x2Dthat\x2Dcould\x2Dhalt\x2Dsudden\x2Ddeaths\x2Dof\x2Dteens\x2F21880879\x2F',
              device: 'desktop',
              protocol: 'https',
              user: {
                loggedIn: false,
                token: ''
              }
            },
            urls: {"api_aolblogmod":"https:\/\/aolblogmod.aol.com\/api\/","api_autoSuggest":"\/\/autosuggest.search.aol.com\/autocomplete\/get","api_comet_autoSuggest":"\/\/autosuggest.search.aol.com\/autocomplete\/get","api_contenthub":"http:\/\/feeds.contenthub.aol.com\/syndication\/2.0\/feed\/","api_segmentation":"https:\/\/segmentation.comet.aol.com\/v1\/","api_5min":"http:\/\/api.5min.com\/","api_mail":"https:\/\/api.mail.aol.com\/mail\/","api_weather":"http:\/\/www.aol.com\/amp-proxy\/api\/weather\/","api_aol":"http:\/\/www.aol.com\/api\/","user_location_pref_host":"\/\/user-location-pref.comet.aol.com\/","gravity_api":"https:\/\/gravity.comet.aol.com\/v1\/","api_games":"http:\/\/api.games.aol.com\/","api_games_http":"http:\/\/api.games.aol.com\/","api_games_https":"https:\/\/api.games.aol.com\/","canvas_games":"\/games\/canvas\/","api_taboola":"\/\/api.taboola.com\/1.1\/json\/aol-homepagecarousel\/","https_search_form_action":"\/\/search.comet.aol.com"}
          });
        });
      </script>

      
  
  <script>
    var SMART_RECOMMENDATIONS = {
      authid: '',
      env: 'prod'
    }
  </script>

              <script src="https://s.blogsmithmedia.com/www.aol.com/assets-h51737d748bb8527016be488bab612cb6/javascripts/permalink-controller.js?h=5ab65aa97f1f756c7cd108baec1df39b?v=22_23_0"></script>

    
                                  

                  
  <script>
        window._taboola = window._taboola || []; _taboola.push({flush: true});

          </script>

    <div data-module="adblock"></div>
    <div data-module="segmentation">
      <script type="text/x-tea-config">[]</script>
    </div>
    </body>

</html>